<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f2f2f2' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f2f2f2' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com  - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/7208793088694221270/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA=s320' rel='image_src'/>
<meta content='http://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html' property='og:url'/>
<meta content='Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA=w1200-h630-p-k-no-nu' property='og:image'/>
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVQ.woff)format('woff');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/s1600/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80144815-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=23f9f1b8-f94e-4791-936c-2c937c75eb45' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=23f9f1b8-f94e-4791-936c-2c937c75eb45' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='item version-1-3-0'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 6;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-brand' href='https://www.soydemao.com/'>
<img alt='Soydemao.com ' data-height='251' data-width='950' src='https://blogger.googleusercontent.com/img/a/AVvXsEjAvEgNSSgGyTle-3k3pSmBrESuxbAXSzXJI71tmOzVjaG0xywldfbMnSnO6vHVbm0pgKweDhcqfDIlOmaF64oMFnx8ZWgyrFVEkQwsZTzd1w8JpdR1RdA-niLDPSVf89H7Z_k-GJilYhOGE_CJdMoc0Z6ZFC1brGnaiQ5fHlo9RmteQAG4VbULuTjY6Q=s950'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='container row'>
<span class='mobile-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='#' role='menuitem'>NACIONALES</a></li>
<li><a href='#' role='menuitem'>PROVINCIALES</a></li>
<li><a href='#' role='menuitem'>INTERNACIONALES</a></li>
<li><a href='#' role='menuitem'>DEPORTES</a></li>
<li><a href='https://www.sorabloggingtips.com/2019/10/how-to-setup-blueberry-blogger-template.html' role='menuitem'>ENTRETENIMIENTOS</a></li>
<li><a href='https://youtu.be/MxvLDMrE7po' role='menuitem'>FOTOS</a></li>
<li><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' role='menuitem'>VIDEOS</a></li>
<li><a href='https://' role='menuitem'>OPINIONES</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.soydemao.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<button class='search-action' type='submit' value=''><i class='fa fa-search'></i></button>
</form>
</div>
<span class='show-search'></span>
</div>
<div class='mobile-menu-wrap'>
<div class='mobile-menu'></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html"
  },
  "headline": "Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé","description": "A la joven identificada como Aidee Katherine Paulino, lograron salvarle la bebé que llevaba en su vientre en un centro de ...","datePublished": "2022-12-20T11:03:00-05:00",
  "dateModified": "2022-12-20T11:03:52-05:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "SOYDEMAO.COM"
  }
}</script>
<div class='post-content-wrap'>
<div class='post-header blog-post-info'>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.soydemao.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "",
                    "@id": "<!--Can't find substitution for tag [post.labels.last.url.jsonEscaped]-->"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé",
                    "@id": "https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé
</h1>
<div class='post-meta'><span class='post-author'><em>Por</em>
<a href='https://www.blogger.com/profile/13236503946613200145' target='_blank' title='SOYDEMAO.COM '>SOYDEMAO.COM </a></span><span class='post-date published' datetime='2022-12-20T11:03:00-05:00'>diciembre 20, 2022</span><span class='post-reply'><a href='https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html#comments'>0
Comments</a></span></div>
</div>
<div class='post-body post-content'>
<br>  <div dir="ltr">  <div id="mvp-post-content" class="left relative" style="font-size: 16px; -webkit-text-size-adjust: auto; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline; position: relative; float: left; font-family: Roboto, sans-serif; width: 343.75px; height: auto !important;">  <div id="mvp-content-wrap" class="left relative" style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline; position: relative; float: left; width: 343.75px; height: auto !important;">  <div id="mvp-content-body" class="left relative" style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline; position: relative; float: left; width: 343.75px; height: auto !important;">  <div id="mvp-content-body-top" class="left relative" style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline; position: relative; float: left; width: 343.75px; overflow: hidden;">  <div id="mvp-content-main" class="left relative" style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline; position: relative; float: left; width: 343.75px; line-height: 1.55;">  <figure class="wp-block-image size-large" style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA"><img alt="" border="0" id="BLOGGER_PHOTO_ID_7179262191564608562" src="https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA=s320" /></a></figure>  <p style="margin: 0px 0px 20px; padding: 0px; border: 0px; font-size: 1rem; vertical-align: baseline; font-family: &quot;PT Serif&quot;, sans-serif; line-height: 1.55;">  A la joven identificada como Aidee Katherine Paulino, lograron salvarle la bebé que llevaba en su vientre en un centro de salud tras una intervención quirúrgica.</p>  <p style="margin: 0px 0px 20px; padding: 0px; border: 0px; font-size: 1rem; vertical-align: baseline; font-family: &quot;PT Serif&quot;, sans-serif; line-height: 1.55;">  <strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">SANTO DOMINGO.-</strong>&nbsp;Una mujer&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">embarazada</strong>&nbsp;fue asesinada a tiros supuestamente a   manos de&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">atracadores</strong>&nbsp;en el&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">sector Los Guaricanos, en el municipio Santo Domingo Norte.</strong></p>  <p style="margin: 0px 0px 20px; padding: 0px; border: 0px; font-size: 1rem; vertical-align: baseline; font-family: &quot;PT Serif&quot;, sans-serif; line-height: 1.55;">  A la joven identificada como Aidee Katherine Paulino<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">,</strong>&nbsp;lograron salvarle la bebé que llevaba en su&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">vientre</strong>&nbsp;en   un centro de salud tras una&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">intervención quirúrgica.</strong></p>  <p style="margin: 0px 0px 20px; padding: 0px; border: 0px; font-size: 1rem; vertical-align: baseline; font-family: &quot;PT Serif&quot;, sans-serif; line-height: 1.55;">  En el video que llegó a nuestra&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">sala de redacción</strong>, muestra imágenes desgarradoras de la fallecida tirada en el pavimento en un&nbsp;<strong style="margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">baño   de sangre,</strong>&nbsp;mientras personas aún sin identificar, lloraban sobre su cuerpo.&nbsp;</p>  </div>  </div>  </div>  </div>  </div>  <span style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto;">También fue ultimado un&nbsp;</span><strong style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">nacional   haitiano</strong><span style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto;">&nbsp;en un&nbsp;</span><strong style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">asalto</strong><span style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto;">&nbsp;en   el&nbsp;</span><strong style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto; margin: 0px; padding: 0px; border: 0px; vertical-align: baseline;">sector Los Multis,</strong><span style="font-family: &quot;PT Serif&quot;, sans-serif; font-size: 1rem; -webkit-text-size-adjust: auto;">&nbsp;próximo   al lugar donde el pasado sábado mataron dos personas&nbsp;</span>Enviado desde mi iPhone</div>  
</div>
<div class='post-content-footer'>
<div class='post-share'>
<ul class='share-links social'>
<li class='facebook-f'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html&text=Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEhrdxqhLuNfbnXctSiMiQQzvSGVBqQKLuJ_5ZbMkT9vGp9rayZ9hg5d2gHrGE-Vy29XOpvZP1eP9O50Y6edOeD50ovJPaLFTuo4lazTlcs4VQ0jeMRj2AFnqto_frOF_Px15-KFDRpceJ11rL7OjXS3cYULWPTpdCgubU2durx36-R7JNYziJQ8e6mmIA=s320&description=Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=1000, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé | https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
</div>
</div>
<div class='post-footer'>
<ul class='post-nav'>
<li class='post-next'>
<a rel='next'><div class='post-nav-inner post-nav-active'><span>El más reciente</span><p>Atracadores matan mujer embarazada en Villa Mella; médicos salvan el bebé</p></div></a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.soydemao.com/2022/12/apresan-tres-personas-y-desmantelan.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.soydemao.com/2022/12/atracadores-matan-mujer-embarazada-en.html";
                }
                var disqus_blogger_homepage_url = "https://www.soydemao.com/";
                var disqus_blogger_canonical_homepage_url = "http://www.soydemao.com/";
              </script>
<section class='comments embed no-comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p><br /><br />Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies , Más lnformación en la parte de abajo de la pagina.</p>
<a href='https://www.blogger.com/comment/frame/7609435180419328110?po=7208793088694221270&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar-right' name='Sidebar Right'><div class='widget AdSense' data-version='2' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense8_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9148029060"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/IQCH3QhzfIA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense7_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1505342766"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-title'>
<h3 class='title'>
PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="215" src="https://www.youtube.com/embed/7XU9_l2JA94" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense6_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4051887151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense5_300x250_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1467738807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
ENCUENTRO DE SIMPATIZANTES DE LOS EQUIPOS DEL LICEY - GIANTES Y AGUILAS EN EL BRON NEW YORK 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="215" src="https://www.youtube.com/embed/3hL95blDsHY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
ENTREGAS DE TROFEO DE MAENOS SOFTBALL CLUB 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="300" height="215" src="https://www.youtube.com/embed/0krib_hFzZc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense4_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8037016589"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense3_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2976261596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
RECONOCIMIENTO A SOYDEMAO.COM
</h3>
</div>
<div class='widget-content'>
<iframe width="300" height="215" src="https://www.youtube.com/embed/QB4sNmJSOa4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense2_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6915506601"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1619242917471337&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>
<!-- demaosoy_sidebar-right_AdSense1_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1854751619"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget no-items section' id='footer-sec1' name='Footer Section (Left)'></div>
<div class='footer common-widget no-items section' id='footer-sec2' name='Footer Section (Center)'></div>
<div class='footer common-widget section' id='footer-sec3' name='Footer Section (Right)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<script id="_wauq0r">var _wau = _wau || []; _wau.push(["small", "lvatrs9pu3", "q0r"]);</script><script async src="//waust.at/s.js"></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Social Icons'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Social Widget
</h3>
</div>
<div class='widget-content'>
<ul class='social'>
<li class='facebook'><a href='#' target='_blank'></a></li>
<li class='twitter'><a href='#' target='_blank'></a></li>
<li class='pinterest'><a href='#' target='_blank'></a></li>
<li class='instagram'><a href='#' target='_blank'></a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Soydemao.com 2009 - 2022 Todos los derechos reservados <a href='' id='mycontent' rel='dofollow' title='Blogger Templates'></a><a href='' rel='dofollow' style='color:#0be6af;' target='_blank'>---</a>-
        </div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1197256859-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>