<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f2f2f2' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f2f2f2' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com  - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://draft.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/4051084808822181479/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/s1600/descarga.jpg' rel='image_src'/>
<meta content='http://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html' property='og:url'/>
<meta content='Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/w1200-h630-p-k-no-nu/descarga.jpg' property='og:image'/>
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/s1600/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-80144815-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://draft.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=36481a6b-4260-4620-909b-4393baf9537c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://draft.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=36481a6b-4260-4620-909b-4393baf9537c' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='item version-1-3-0'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 6;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-brand' href='https://www.soydemao.com/'>
<img alt='Soydemao.com ' data-height='248' data-width='900' src='https://blogger.googleusercontent.com/img/a/AVvXsEhUBCoFExKKbDj_XygLsB0S7_ASrybCSOoZ5ZoVpMeNN8tl80FQiLX9v8f19ra3Os2hu0Lp9IUtY0Il6v8uB3zI28rT2B6zOR2hvNpMcEDe5ygDru0IvpkjuaM05Sj7M5X3NR5PjDaBcwz2HKbgKaOvAMTGlT6gqfjjktH4GSgkJJOfbCJP1DPRlIhSkQ=s900'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='container row'>
<span class='mobile-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='#' role='menuitem'>NACIONALES</a></li>
<li><a href='#' role='menuitem'>PROVINCIALES</a></li>
<li><a href='#' role='menuitem'>INTERNACIONALES</a></li>
<li><a href='#' role='menuitem'>DEPORTES</a></li>
<li><a href='https://www.sorabloggingtips.com/2019/10/how-to-setup-blueberry-blogger-template.html' role='menuitem'>ENTRETENIMIENTOS</a></li>
<li><a href='https://youtu.be/MxvLDMrE7po' role='menuitem'>FOTOS</a></li>
<li><a href='https://www.sorabloggingtips.com/2017/01/how-to-add-sitemap-widget-in-blogspot-blogs.html' role='menuitem'>VIDEOS</a></li>
<li><a href='https://' role='menuitem'>OPINIONES</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.soydemao.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<button class='search-action' type='submit' value=''><i class='fa fa-search'></i></button>
</form>
</div>
<span class='show-search'></span>
</div>
<div class='mobile-menu-wrap'>
<div class='mobile-menu'></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html"
  },
  "headline": "Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.","description": "Por Miguel Rapetti-el diario Picoteando el Espectáculo   La polémica entre la cantante colombiana Shakira y el exfutbolista  Gerard Piq...","datePublished": "2022-11-21T17:30:00-05:00",
  "dateModified": "2022-11-21T17:30:41-05:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/w1200-h630-p-k-no-nu/descarga.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "SOYDEMAO.COM"
  }
}</script>
<div class='post-content-wrap'>
<div class='post-header blog-post-info'>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.soydemao.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "ENTRETENIMIENTO",
                    "@id": "https://www.soydemao.com/search/label/ENTRETENIMIENTO"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.",
                    "@id": "https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.
</h1>
<div class='post-meta'><span class='post-author'><em>Por</em>
<a href='https://draft.blogger.com/profile/13236503946613200145' target='_blank' title='SOYDEMAO.COM '>SOYDEMAO.COM </a></span><span class='post-date published' datetime='2022-11-21T17:30:00-05:00'>noviembre 21, 2022</span><span class='post-reply'><a href='https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html#comments'>0
Comments</a></span></div>
</div>
<div class='post-body post-content'>
<p><br /></p>
<div class="post-header">
<div class="post-header-line-1"></div>
</div>
<div class="post-body entry-content" id="post-body-8427604523996930306" itemprop="description articleBody">
<i><b><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/s291/descarga.jpg" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="173" data-original-width="291" height="173" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/s1600/descarga.jpg" width="291" /></a></div><br />Por Miguel Rapetti-el diario<br />Picoteando el Espectáculo </b><span style="font-size: large;"><br />
 La polémica entre la cantante colombiana Shakira y el exfutbolista 
Gerard Piqué parece lejos de terminar luego de su divorcio, esto tras la
 polémica en la que se vieron involucrados ambos durante un encuentro de
 fútbol donde participaron sus hijos.<br /><br />La reseña la realizó un 
programa español y muestra a Shakira en la parte baja de dicho 
encuentro, ubicada justo al frente de una grada donde estaba el propio 
Piqué.<br /><br />En la primera toma se aprecia como Shakira se lleva el 
dedo medio a la cara fingiendo rascarse cerca del ojo y hace la popular 
&#8220;peineta&#8221;, en una acción que no pasó desapercibida por mantenerse por 
varios minutos con el gesto y por representar una ofensa al 
exfutbolista.<br /><br />Mientras mostraba la ofensa hacia Piqué lo miraba 
fijamente pero no obtuvo respuesta del español que se encontraba 
revisando su teléfono celular durante todo el partido de los pequeños.<br /><br />A
 la barranquillera se le vio bastante animada a pesar del recado que le 
dejó a Piqué y por momentos bailó frente a los presentes y en todo 
momento le gritó a sus hijos para apoyarlos.<br /><br />Incluso durante 
algún pasaje del partido Shakira dio indicaciones técnicas mientras que 
el exdefensor central se limitó solo a mirar el partido.<br /><br />Este es 
el primer &#8220;encuentro&#8221; que tienen Shakira y Piqué desde que se dio a 
conocer públicamente su divorcio y la decisión de la custodia de los 
hijos Sasha y Milan, que al final se terminó haciendo del cuidado la 
vocalista sudamericana.</span></i></div>
</div>
<div class='post-content-footer'>
<div class='post-labels'>
<span class='labels-icon'></span>
<span class='Label'><a class='label-link' href='https://www.soydemao.com/search/label/ENTRETENIMIENTO' rel='tag'>ENTRETENIMIENTO</a></span>
</div>
<div class='post-share'>
<ul class='share-links social'>
<li class='facebook-f'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html&text=Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest-p'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html&media=https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh14ROxQbwiedKX85ihp5BS-PyKqcEkdhIkp7IYcEk6brLn7Y0_IHTWX6X6sPQ5bqBz8_UwrP6CSsODox97XkfxYf9P1sri4UnzxZ7j7YVkgVnuY8k6Ziuq3Wm9ex_HU6rrtUaHqfz3ZRKjgRmBdrsnJzy6EQqBMbKEwJEB6t3GcyT77TeFLJG-aA/s1600/descarga.jpg&description=Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos.' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=1000, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Shakira le muestra el dedo medio a Gerard Piqué mientras ambos se encuentran en un partido de sus hijos. | https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
</div>
</div>
<div class='post-footer'>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='https://www.soydemao.com/2022/11/hombres-armados-entran-destacamento-en.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.soydemao.com/2022/11/director-pn-ordena-investigacion-y-toma.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.soydemao.com/2022/11/shakira-le-muestra-el-dedo-medio-gerard.html";
                }
                var disqus_blogger_homepage_url = "https://www.soydemao.com/";
                var disqus_blogger_canonical_homepage_url = "http://www.soydemao.com/";
              </script>
<section class='comments embed no-comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p><br /><br />Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies , Más lnformación en la parte de abajo de la pagina.</p>
<a href='https://draft.blogger.com/comment/frame/7609435180419328110?po=4051084808822181479&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://draft.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar-right' name='Sidebar Right'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/IQCH3QhzfIA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-title'>
<h3 class='title'>
PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="215" src="https://www.youtube.com/embed/7XU9_l2JA94" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
ENCUENTRO DE SIMPATIZANTES DE LOS EQUIPOS DEL LICEY - GIANTES Y AGUILAS EN EL BRON NEW YORK 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="215" src="https://www.youtube.com/embed/3hL95blDsHY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
ENTREGAS DE TROFEO DE MAENOS SOFTBALL CLUB 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="300" height="215" src="https://www.youtube.com/embed/0krib_hFzZc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-title'>
<h3 class='title'>
RECONOCIMIENTO A SOYDEMAO.COM
</h3>
</div>
<div class='widget-content'>
<iframe width="300" height="215" src="https://www.youtube.com/embed/QB4sNmJSOa4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget no-items section' id='footer-sec1' name='Footer Section (Left)'></div>
<div class='footer common-widget no-items section' id='footer-sec2' name='Footer Section (Center)'></div>
<div class='footer common-widget section' id='footer-sec3' name='Footer Section (Right)'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<script id="_wauq0r">var _wau = _wau || []; _wau.push(["small", "lvatrs9pu3", "q0r"]);</script><script async src="//waust.at/s.js"></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer section' id='menu-footer' name='Footer Social Icons'><div class='widget LinkList' data-version='2' id='LinkList76'>
<div class='widget-title'>
<h3 class='title'>
Social Widget
</h3>
</div>
<div class='widget-content'>
<ul class='social'>
<li class='facebook'><a href='#' target='_blank'></a></li>
<li class='twitter'><a href='#' target='_blank'></a></li>
<li class='pinterest'><a href='#' target='_blank'></a></li>
<li class='instagram'><a href='#' target='_blank'></a></li>
</ul>
</div>
</div></div>
<div class='copyright-area'>Soydemao.com 2009 - 2022 Todos los derechos reservados <a href='' id='mycontent' rel='dofollow' title='Blogger Templates'></a><a href='' rel='dofollow' style='color:#0be6af;' target='_blank'>---</a>-
        </div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2342155703-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>