<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Muere mujer tras recibir dos disparos en medio de una riña en Montecristi</title>
<link href='//1.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//2.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//3.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//4.bp.blogspot.com' rel='dns-prefetch'/>
<link href='//www.blogger.com' rel='dns-prefetch'/>
<link href='//dnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//fonts.gstatic.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//www.googletagmanager.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//c.disquscdn.com' rel='dns-prefetch'/>
<link href='//disqus.com' rel='dns-prefetch'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8f8f8' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8f8f8' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com  - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/4482767678035578085/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://noticialibre.com/wp-content/uploads/2022/09/IMG-20220912-WA0110-300x178.jpg' rel='image_src'/>
<meta content='http://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' property='og:url'/>
<meta content='Muere mujer tras recibir dos disparos en medio de una riña en Montecristi' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3SRCy02kmG3JD0JWIMuacGjoBHb3Le2zPihRP8X3t8tCU24vDd5RzTR8RhkTEWm_h-NiWTr8eygja5cvqwy1cGfIeV-qjiNeaddJS8Gc3gLfUkla0WkHAWJpEsWdpmQuk8GpMeL6t2WFsAuX4AqFuFT4B7b9s=w1200-h630-p-k-no-nu' property='og:image'/>
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script defer='defer' type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    fixedMenu = true,
    commentsSystem = "blogger",
    disqusShortname = "templatesyard",
    colors = ['#994db1', '#5b4cce', '#0d30c3', '#6caf00', '#ed7e4f', '#e91e63' , '#009688', '#f44336', '#ffc107'];
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-80144815-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=a5230b7b-bb5f-4450-84f6-b65f69acbba3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=a5230b7b-bb5f-4450-84f6-b65f69acbba3' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

                #outer-wrapper{max-width:none} 
              

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "templatesyard";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var fixedMenu = true;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='https://ultramag-templatesyard.blogspot.com/p/about-us.html'>Publicidad </a></li>
<li><a href='https://ultramag-templatesyard.blogspot.com/p/contact-us.html'>Contacto</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social social-color section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/templatesyard/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/LiveBlogger1' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/livebloggerofficial/' target='_blank' title='instagram'></a></li>
<li class='gplus'><a href='https://www.blogger.com/' target='_blank' title='gplus'></a></li>
</ul>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<div class='clearfix'></div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.soydemao.com/'>
<img alt='Soydemao.com ' data-height='74' data-width='300' src='https://blogger.googleusercontent.com/img/a/AVvXsEjLsot9tOypMkGUmkUWu9Tn-XkiHS6kt5k1l_UIiH2hmcJIloV1HUn7WXOO_txB34FdLWAGEx-rk3E5bDNyIrLpt7kQtVGFzTs3zqVMOoGDd_n-COPn8wbfLGVphA4gKN_zlH9w28kjUUqXlnliW-pKB1FKZtIROF_j_QX8RnRfRJ9epS4_JA6CpfV3Kg=s300'/>
</a>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 728x90'><div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_header-ads_AdSense2_728x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6335758076"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<div class='mobile-logo section' id='mobile-logo' name='Mobile Logo'><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<a href='https://www.soydemao.com/'><img alt='Soydemao.com ' src='https://blogger.googleusercontent.com/img/a/AVvXsEjpeFn7_92pK4t6DkxNv7w7ubvRbkxx9fIv2oRMWqDDVhHhklX8jhOcGl0IjW0XiSWQilv--CEEemAoMPlKNp0PKX0vqhdvkOb2w0fF-KlYMzD-rTHcC3auKT_O1fZ07ZQwLCl5lg-8ElBqbrqpKmhkiEcvH4PaIHSHOtyqAZ79gNYQlsIifM9EX2RvDA=s549'/></a>
</div>
</div></div>
<span class='show-mobile-search'></span>
<form action='https://www.soydemao.com/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu / Dropdown / Multi Dropdown / Megamenu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Home-icon</a></li>
<li><a href='#' role='menuitem'>NACIONALES</a></li>
<li><a href='#' role='menuitem'>PROVINCIALES</a></li>
<li><a href='#' role='menuitem'>INTERNACIONALES</a></li>
<li><a href='#' role='menuitem'>VIDEOS</a></li>
<li><a href=',' role='menuitem'>ENTRETENIMIENTO </a></li>
<li><a href='https' role='menuitem'>DEPORTES </a></li>
<li><a href='#' role='menuitem'>FOTOS</a></li>
<li><a href='https://www.templatesyard.com/2020/06/ultramag-blogger-template.html' role='menuitem'>OPINIONES</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.soydemao.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
<div class='clearfix'></div>
</div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html"
  },
  "headline": "Muere mujer tras recibir dos disparos en medio de una riña en Montecristi","description": "\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t \t\t\t\t\t\t\t \t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t \t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t \t\t\t\t\t\t\t\t\t\t\t \t\t\t\t\t\t\t\t\t\t\t\t \t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t...","datePublished": "2022-09-12T22:21:00-04:00",
  "dateModified": "2022-09-12T22:21:01-04:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3SRCy02kmG3JD0JWIMuacGjoBHb3Le2zPihRP8X3t8tCU24vDd5RzTR8RhkTEWm_h-NiWTr8eygja5cvqwy1cGfIeV-qjiNeaddJS8Gc3gLfUkla0WkHAWJpEsWdpmQuk8GpMeL6t2WFsAuX4AqFuFT4B7b9s=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "SOYDEMAO.COM"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.soydemao.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.soydemao.com/search/label/PROVINCIALES'>PROVINCIALES</a><em class='delimiter'></em><span class='current'>Muere mujer tras recibir dos disparos en medio de una riña en Montecristi</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.soydemao.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "PROVINCIALES",
                    "@id": "https://www.soydemao.com/search/label/PROVINCIALES"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Muere mujer tras recibir dos disparos en medio de una riña en Montecristi",
                    "@id": "https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Muere mujer tras recibir dos disparos en medio de una riña en Montecristi
</h1>
<div class='post-meta'>
<span class='post-author'><a href='https://www.blogger.com/profile/13236503946613200145' target='_blank' title='SOYDEMAO.COM '>SOYDEMAO.COM </a></span>
<span class='post-date published' datetime='2022-09-12T22:21:00-04:00'>septiembre 12, 2022</span>
</div>
<div class='post-body post-content'>
<p><br /></p>
																	
							
																	
																
											
												
																																																										
																																																							<div class="left relative" id="mvp-content-main">
														
<figure class="wp-block-image size-large"><img alt="" class="wp-image-43851" height="178" src="https://noticialibre.com/wp-content/uploads/2022/09/IMG-20220912-WA0110-300x178.jpg" width="300" /></figure>



<p>Montecristi &#8211; Una&nbsp;<strong><a href="https://www.elcaribe.com.do/panorama/pais/un-alto-porcentaje-de-las-mujeres-embarazadas-en-rd-toman-alcohol/">mujer</a></strong>&nbsp;deportista
 murió a ser impactada por dos balas en medio de una riña cuando se 
celebraba la victoria de un partido de Softbol, en su residencia de la 
comunidad Ranchadero del municipio Guayubin en esta provincia.</p>



<p>La víctima fue identificada como Raquel Altagracia Estévez&nbsp;Popoteur 
de 36 años, residente en la calle principal número 63 de esa localidad, 
quien resultó con dos impactos de bala, herida en el hemitórax izquierdo
 sin salida y herida del mismo tipo en la región abdominal izquierdo 
cara posterior, que le provocaron la muerte instantáneamente, según el 
parte de la médico de la legista Rosibel Grullón, quien participó del 
levantamiento del cadáver la noche del Domingo.</p>



<p>De acuerdo con el esposo de la víctima Hernan Estévez Tejada, a la 
casa de ellos donde se celebraba el triunfo de un juego de Softbol y 
participaba&nbsp; Robert Skipper Ramos Ortiz, &nbsp;se presentó Rolando Orlando 
Hungría Díaz con un arma en las manos y le manifestó a Robert que él 
&#8220;tenía que demostrarle que era un ladrón&#8221;,&nbsp; por lo que ambos se 
encañonaron con armas de fuego.</p>



<p>Siguió diciendo Hernán Estévez, que en ese momento su esposa &#8220;se 
metió al medio&#8221; tratando de impedir la agresión y fue cuando sonaron los
 disparos que le cobraron la vida.</p>



<p>Con relación al &nbsp;este hecho que ha consternado a &nbsp;la comunidad, el señor&nbsp; Rolando Orlando Hungría Díaz se entregó a la&nbsp;<a href="https://www.policianacional.gob.do/">Policía&nbsp;</a>y entrego la pistola marca Smith Wesson calibre 40mm, serie DSE1609, con su cargador y 5 capsulas para la misma.</p>



<p>Posteriormente a eso de las 01:30 de la madrugada, fue apresado en el
 aeropuerto internacional del Cibao de Santiago Robert Skipper Ramos 
Ortiz de 51 años, cuando&nbsp; intentaba abandonar el país.</p>



<p>En cuanto al cadáver fue enviado al instituto nacional de ciencias forense en Santiago, para los fines legales correspondientes.</p>
																											</div>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags:</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.soydemao.com/search/label/PROVINCIALES' rel='tag'>PROVINCIALES</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html&text=Muere mujer tras recibir dos disparos en medio de una riña en Montecristi' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html&media=https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha3SRCy02kmG3JD0JWIMuacGjoBHb3Le2zPihRP8X3t8tCU24vDd5RzTR8RhkTEWm_h-NiWTr8eygja5cvqwy1cGfIeV-qjiNeaddJS8Gc3gLfUkla0WkHAWJpEsWdpmQuk8GpMeL6t2WFsAuX4AqFuFT4B7b9s&description=Muere mujer tras recibir dos disparos en medio de una riña en Montecristi' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=950, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Muere mujer tras recibir dos disparos en medio de una riña en Montecristi | https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=Muere mujer tras recibir dos disparos en medio de una riña en Montecristi | https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Muere mujer tras recibir dos disparos en medio de una riña en Montecristi&body=https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='https://www.soydemao.com/2022/09/muere-agente-metro-santo-domingo-de-un.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.soydemao.com/2022/09/la-directora-de-persecucion-del.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html";
                }
                var disqus_blogger_homepage_url = "https://www.soydemao.com/";
                var disqus_blogger_canonical_homepage_url = "http://www.soydemao.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p><br /><br />Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies , Más lnformación en la parte de abajo de la pagina.</p>
<a href='https://www.blogger.com/comment/frame/7609435180419328110?po=4482767678035578085&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
<script type='text/javascript'>
                var messages = { 
                  viewAll: "Ver todo"
                }
              </script>
</div>
<div class='widget HTML' data-version='1' id='HTML300'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".tab-facebook").append("<div class='fb-comments' data-href='http://www.soydemao.com/2022/09/muere-mujer-tras-recibir-dos-disparos.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div>
</div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget HTML' data-version='2' id='HTML33'>
<div class='widget-content'>
<a href="https://soydemao.com/"><img src="https://i.picasion.com/pic91/908a5f77ba190f8fb9aca7cd1ff74b90.gif" width="600" height="90" border="0" alt="https://picasion.com/" /></a><br />
</div>
</div><div class='widget HTML' data-version='2' id='HTML10'>
<div class='widget-title'>
<h3 class='title'>
FOTOS
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/mEWsSWxKUIg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-title'>
<h3 class='title'>
LUIS VARGAS - PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="350" height="315" src="https://www.youtube.com/embed/7XU9_l2JA94" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense1_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8102262471"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-title'>
<h3 class='title'>
URBANDA - PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/1-SyVac7Nl4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML9'>
<div class='widget-title'>
<h3 class='title'>
LUIS VARGAS &#180;- PA&#180;LA LINEA EN BARCO 2022 - 2
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/6BbB6u00_uE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense3_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8368504715"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-title'>
<h3 class='title'>
URBANDA - PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/kgI_TTK9588" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense6_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5554533910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
URBANDA - PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/8Q2fzHVV9mg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense7_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4241452243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-title'>
<h3 class='title'>
URBANDA - PA&#180;LA LINEA EN BARCO 2022
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/IQCH3QhzfIA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense8_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1615288901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-title'>
<h3 class='title'>
THE NEW MAMBO - FIESTA  MAEÑOS SOFTBALL CLUB
</h3>
</div>
<div class='widget-content'>
<iframe width="360" height="315" src="https://www.youtube.com/embed/OolEg-IeItQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9302207230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='youtube ' href='#' title='youtube '></a></li>
<li><a class='twitter' href='#' title='twitter'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='facebook' href='#' title='facebook'></a></li>
</ul>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/08/fallece-madre-directora-regional-09-de.html'>
<img alt='Fallece Madre Directora Regional 09 de Educación y del Director Carrera de Derecho UTESA Mao.' class='post-thumb' src='https://lh3.googleusercontent.com/-b8piwmAS8vg/Yv7QDGYG04I/AAAAAAAAwAk/THKNzDeaplg-rDtBsMsK_prlWr8uXH09ACNcBGAsYHQ/w72-h72-p-k-no-nu/1660866569055430-0.png'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/08/fallece-madre-directora-regional-09-de.html'>Fallece Madre Directora Regional 09 de Educación y del Director Carrera de Derecho UTESA Mao.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-19T19:06:00-04:00'>agosto 19, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/08/video-boricua-denuncia-cirujana.html'>
<img alt='VIDEO - Boricua denuncia cirujana plástica tiene "mafia y matadero” ' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha1mUl7VclS8ZPJ3wT-d1oT0mQL6m4QgqNRUxGzzKgPKrl6UWD7PTQLi2fu1ZBkOdF2ZfMqhxNymOSBY5TcIS683LcJnb9YwPM_90vWHbGLZKnVJoLqZcg=w72-h72-p-k-no-nu'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/08/video-boricua-denuncia-cirujana.html'>VIDEO - Boricua denuncia cirujana plástica tiene "mafia y matadero&#8221; </a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-19T19:04:00-04:00'>agosto 19, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/08/juan-santana-residente-en-mao-valverde.html'>
<img alt='Juan Santana, residente en Mao (Valverde), es un camionero que fue picado por una araña marrón mientras dormía.' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha0_UHrdYx25GmEU0o5U1smBZt1wR8kdCmibSp_TUrrv33BxUuMgBO_XzR_NrUyPZ1FDIjnxEm6tsvvv47C52f-35k-ofl-UK7s16UZ8RigX3oDmNLX43IYlah6cE7qudX-o3BH3DBAPM_aMSuVXn3o0gTbthDT465d-CSHyG6SXhdE3QhQ2Kg-undlRNbAAxslt8Sc2P-QRThCsvgtcQFDuq5Tq-yd1SWAgLHJiOrKXO27Z5rxdo_vgIHUEBQD3T8ENF2XOpr1NLASMGUhGeGtcfkyvzh3tA_iKf1wxeH1-ATZSY1mmuroWFm13tOhxI5fB92T6HSh1pJFC72pWDixrRNRtzKVVyuZoZewN64Dft4G2dpn00Nn7uTktVS1FPUpaQfDRONt3BwRdPdAbmOqX84Txo1FCAAJ6=w72-h72-p-k-no-nu'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/08/juan-santana-residente-en-mao-valverde.html'>Juan Santana, residente en Mao (Valverde), es un camionero que fue picado por una araña marrón mientras dormía.</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-28T16:26:00-04:00'>agosto 28, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/08/yomel-el-meloso-es-condenado-por-caso.html'>
<img alt='Yomel el Meloso es condenado por caso de violencia contra La Perversa' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha0PKCcq0wxIi3EXbi6GKvLmT0g5ZUhWFI1MHkld9Lt-sa-lPg25Wx893i5pBD2IOVxrA9hC0f_0EtVhDtqtQOVARMJ5bFK5CiPkkuNan3Ps6OUMt442PyXZfAe4e5y_h-ICIdqjX0O0GQ8Y0EQ__j53ku8jQMQLLOvx-nJh9wu2fMbWJ0oriT8PKKvXZK7__Vz9QGszWCqC=w72-h72-p-k-no-nu'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/08/yomel-el-meloso-es-condenado-por-caso.html'>Yomel el Meloso es condenado por caso de violencia contra La Perversa</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-19T19:08:00-04:00'>agosto 19, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/08/a-punto-de-firmar-decidio-salir-del.html'>
<img alt='A punto de firmar decidió salir del Clóset' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiB0ONSs-lJLM-2Ea7QZyT6YZsI-19TEScMdrrlaoT_qJhNmBJAx_xpO4rJCPM-JPB__j1MMObJBkv23jgAEOEspZRXEYvgUL9T0cHp0XRlljdaaUeFPvbSO-GdZjG2QxNr1oDpUpizl12jrfG10kuhPiEI6XA5wD5VoUf2MdWwqdnf__rVf9kaDo5twQ/w72-h72-p-k-no-nu/AddText_08-26-11.34.18.webp'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/08/a-punto-de-firmar-decidio-salir-del.html'>A punto de firmar decidió salir del Clóset</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-08-26T19:21:00-04:00'>agosto 26, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div class='sidebar no-items section' id='social-widget' name='Social Widget'>
</div>
<div class='sidebar common-widget no-items section' id='sidebar2' name='Sidebar Right (B)'></div>
</div>
<div class='clearfix'></div>
</div>
</div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='primary-footer'>
<div class='container row'>
<div class='footer-about-area section' id='footer-about-area' name='About & Logo Section'><div class='widget Image' data-version='2' id='Image150'>
<a class='footer-logo custom-image' href='https://www.soydemao.com/'>
<img alt='Soydemao.com ' id='Image150_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEg6fW4dp9u4YMHYP2ZASzmVjMpRuFG1gWVOOh9S88EIbVaAJWAPvtp4HWrnPsEoJRtVwXZ8_8FpWIX-Mb2w2qoVRB5wyi65kylF1VxGLeerux4JruymeyqB0fEgTqv3ylIK0LmnzKIk0ue2Bm6KUZ2YozrdBVfvuUTdiFdBYLmL-DCrgYZcvan0gEG9Rg=s591'/>
</a>
<p class='image-caption excerpt'>Soydemao.com sale a la luz pública el primero de Mayo del 2009 con un sentido profundo de profesionalismo, interesado en ser un medio de comunicación pluralista.Nuestro interés está basado en la información de los acontecimientos más relevantes del acontecer nacional e internacional.</p>
</div></div>
<!-- Footer Social -->
<div class='foot-bar-social social social-color section' id='foot-bar-social' name='Social Footer'><div class='widget LinkList' data-version='2' id='LinkList78'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/templatesyard/' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='https://twitter.com/LiveBlogger1' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/livebloggerofficial/' target='_blank' title='instagram'></a></li>
<li class='youtube'><a href='https://www.youtube.com/liveblogger' target='_blank' title='youtube'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget no-items section' id='footer-sec1' name='Section (Left)'></div>
<div class='footer common-widget no-items section' id='footer-sec2' name='Section (Center)'></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-content'>
<script id="_wau9ck">var _wau = _wau || []; _wau.push(["small", "eptq0yp63b", "9ck"]);</script><script async src="//waust.at/s.js"></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer no-items section' id='menu-footer' name='Menu Footer'>
</div>
<div class='copyright-area'>SOYDEMAO.COM<i aria-hidden='true' class='fa fa-heart' style='color: red;margin:0 2px;'></i> 2009 - 2022 <a href='-' id='mycontent' rel='dofollow' title='TemplatesYard'></a>-TODOS LOS DERECHOS RESERVADOS <a href='' rel='dofollow' style='color:#0be6af;' target='_blank' title='Gooyaabi Theme'></a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<style>
.header-menu, .mobile-header {
transition: 0.5s ease all;
}
.header-menu.scrolled-header, .mobile-header.scrolled-header {
  position: fixed;
  top: 0;
  left: 0;
  right: 0;
    -webkit-animation: slide-down 0.2s;
    -moz-animation: slide-down 0.2s;
    animation: slide-down 0.2s;
}
@-webkit-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@-moz-keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}

@keyframes slide-down { 0% { opacity:0; transform:translateY(-100%);}100% { opacity:0.9; transform:translateY(0);}}
</style>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3753684042-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>