<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano </title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#f8fafa' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#f8fafa' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com  - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/4871376257420690375/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/s320/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg' rel='image_src'/>
<meta content='https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' property='og:url'/>
<meta content='Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano ' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/w1200-h630-p-k-no-nu/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700|Poppins:400,400i,500,500i,600,600i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 8,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-80144815-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=11fe55a3-af65-47ce-93e5-f7aafea3de81' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=11fe55a3-af65-47ce-93e5-f7aafea3de81' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

                #outer-wrapper{max-width:1030px} 
              

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 8;
            

              var postPerPage = 5;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>INICIÓ </a></li>
<li><a href='https://'>MAO</a></li>
<li><a href='https://ce'>CONTACTÓ </a></li>
<li><a href='https://'>PERSONAJES </a></li>
<li><a href='https://'>TURISMO</a></li>
<li><a href='https://'>FOTOS</a></li>
<li><a href='https://'>VIDEOS </a></li>
<li><a href='https://'>PUBLICIDAD </a></li>
<li><a href='https://'>VARIEDADES</a></li>
<li><a href='https://'>TECNOLOGÍA </a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://www.facebook.com/groups/525267124769345' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='#' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='https://www.instagram.com/soydemao_/' target='_blank' title='instagram'></a></li>
<li class='gplus'><a href='https://www.blogger.com' target='_blank' title='gplus'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='https://www.soydemao.com/'>
<img alt='Soydemao.com ' data-height='299' data-width='1300' src='https://blogger.googleusercontent.com/img/a/AVvXsEhZ67oAHP484law5smXR2uI47I5hWHprkEuExOmEctgxuH31qUEF5P6ZKODE8C04zY9HeG6FwKTQYIIZ2MkN0mJS0QIl7QeJ5odOfcSjE2Y8Q7Myk-qglHFJC68nUx1P60Beo9KbRbWfykJ1aNVdZ30fXoolAd01q1OR6-EkdOzNoq1UNWjP4EPxLRNnw=s1300'/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-menu'>
<div class='mobile-menu'></div>
<div class='container row'>
<span class='slide-menu-toggle'></span>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='https://www.soydemao.com/search/label/NACIONALES?&max-results=5' role='menuitem'>NACIONALES</a></li>
<li><a href='https://www.soydemao.com/search/label/PROVINCIALES?&max-results=5' role='menuitem'>PROVINCIALES</a></li>
<li><a href='https://www.soydemao.com/search/label/INTERNACIONALES?&max-results=5' role='menuitem'>INTERNACIONALES</a></li>
<li><a href='https://www.soydemao.com/search/label/DEPORTES?&max-results=5' role='menuitem'>DEPORTES</a></li>
<li><a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO?&max-results=5' role='menuitem'>ENTRETENIMIENTOS </a></li>
<li><a href='https://www.soydemao.com/search/label/POLITICA?&max-results=5' role='menuitem'>POLÍTICA</a></li>
<li><a href='https://celfie-' role='menuitem'>OPINIONES </a></li>
<li><a href='https://www.' role='menuitem'>ECONOMÍA </a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='https://www.soydemao.com/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<div class='container'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html"
  },
  "headline": "Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano","description": "La fiscal Isis de la Cruz resaltó que imputados siguen sin poder rebatir que manejaron dinero de sobornos de la firma Embraer SANTO  DOMINGO...","datePublished": "2022-05-22T15:28:00-04:00",
  "dateModified": "2022-05-22T15:28:12-04:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/w1200-h630-p-k-no-nu/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "SOYDEMAO.COM"
  }
}</script>
<nav id='breadcrumb'><a href='https://www.soydemao.com/'>Inicio</a><em class='delimiter'></em><a class='b-label' href='https://www.soydemao.com/search/label/NACIONALES'>NACIONALES</a><em class='delimiter'></em><span class='current'>Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano </span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Inicio",
                    "@id": "https://www.soydemao.com/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "NACIONALES",
                    "@id": "https://www.soydemao.com/search/label/NACIONALES"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano ",
                    "@id": "https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano 
</h1>
<div class='post-meta'>
<span class='post-author'><a href='https://www.blogger.com/profile/13236503946613200145' target='_blank' title='SOYDEMAO.COM '>SOYDEMAO.COM </a></span>
<span class='post-date published' datetime='2022-05-22T15:28:00-04:00'>domingo, mayo 22, 2022</span>
</div>
<div class='post-body post-content'>
<br /><article class="my-wrapz" style="height: auto !important;"><div class="post-detail" style="height: auto !important;"><div class="post-body entry-content" id="post-body-1640817582631904423" itemprop="articleBody" style="height: auto !important;"><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/s545/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="286" data-original-width="545" height="168" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/s320/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg" width="320" /></a></div><br /><p><br /></p><p>La fiscal Isis de la Cruz resaltó que imputados siguen sin poder rebatir que manejaron dinero de sobornos de la firma Embraer</p><p><br /></p><p>SANTO
 DOMINGO (República Dominicana).- El Ministerio Público manifestó este 
jueves su confianza en que el Tercer Tribunal Colegiado dictará 
sentencia condenatoria en contra de los acusados de recibir sobornos de 
los US$3.5 millones distribuidos por la Empresa Brasileira de 
Aeronáutica (Embraer) para beneficiarse como suplidora de ocho aviones 
Super Tucano.</p><div class="google-auto-placed ap_container" style="clear: both; height: auto; text-align: center; width: 100%;"><ins class="adsbygoogle adsbygoogle-noablate" data-ad-client="ca-pub-1259831945390068" data-ad-format="auto" data-ad-status="filled" data-adsbygoogle-status="done" style="background-color: transparent; display: block; height: 280px; margin: auto;"><ins aria-label="Advertisement" id="aswift_4_expand" style="background-color: transparent; border: medium none; display: inline-table; height: 280px; margin: 0px; padding: 0px; position: relative; visibility: visible; width: 748px;" tabindex="0" title="Advertisement"><ins id="aswift_4_anchor" style="background-color: transparent; border: medium none; display: block; height: 280px; margin: 0px; overflow: visible; padding: 0px; position: relative; visibility: visible; width: 748px;"></ins></ins></ins></div><p><br /></p><p>La
 fiscal Isis de la Cruz, de la Procuraduría Especializada de Persecución
 de la Corrupción Administrativa (Pepca), destacó que durante el proceso
 el Ministerio Público aportó suficientes pruebas.</p><p><br /></p><p>Dijo
 que &#8220;en el día de hoy hemos culminado con las conclusiones formales de 
lo que es el proceso que estamos llevando de los Super Tucano&#8221;.</p><p><br /></p><p>&#8220;El
 Ministerio Público se encuentra esperanzado y confiado (en que se 
emitirá sentencia condenatoria), puesto que ha demostrado por cada 
momento en base a una prueba y estamos esperando que el tribunal acoja 
el pedimento realizado por el Ministerio Público de condena para cada 
uno de los imputados&#8221;, expresó.</p><p><br /></p><p>La representante de la 
Pepca habló con los periodistas luego de que concluyera en horas de la 
noche el juicio de fondo seguido contra el mayor general retirado Pedro 
Rafael Peña Antonio, exministro de Defensa; coronel Carlos Piccini 
Núñez, exdirector de Proyectos Especiales de la Fuerza Aérea Dominicana 
(FAD), y el empresario Daniel Aquino Hernández, así como de las firmas 
4D Business Group y Magycor.</p><p><br /></p><p>En torno al proceso, dijo 
&#8220;en el día de hoy, aunque las defensas presentaron sus argumentos, 
ninguno tocó el punto nodal de la acusación que fundamenta el Ministerio
 Público sobre la base de la cual sustentaron sus patrimonios&#8221;.</p><p><br /></p><p>Recordó,
 por ejemplo, que uno de los imputados &#8220;no demostró al tribunal cómo 
pudo manejar 500 mil dólares aproximadamente durante lo que es el 
proceso de pago de los sobornos de Embraer&#8221;.</p><p><br /></p><p>Las juezas
 Arlín Ventura Jiménez (presidenta), Leticia Martínez Noboa y Milagros 
Mercedes Ramírez Cabrera se reservaron el fallo para el próximo lunes 30
 de mayo, a partir de las 2:00 de la tarde</p><p><br /></p><p>Al presentar
 sus conclusiones formales el pasado 3 de mayo, el Ministerio Público 
pidió al tribunal la imposición de 10 años de prisión para Daniel Aquino
 Hernández, Ramón Piccini Núñez y Peña Antonio por la comisión de los 
delitos que les fueron imputados. Igualmente, solicitó el pago de una 
multa consistente en US$7 millones.</p><p><br /></p><p>También, contra cada una de las compañías solicitó el pago de una multa de 100 salarios mínimos.</p><p><br /></p><p>La
 Pepca acusa al grupo de imputados de violar varios artículos del Código
 Penal Dominicano, la Ley 448-06, sobre Soborno en el Comercio y la 
Inversión, y la antigua Ley 72-02, sobre Lavado de Activos.</p><p><br /></p><p>El
 órgano persecutor inició en noviembre pasado la presentación de la 
acusación contra los imputados por sobornos, lavado de activos y 
enriquecimiento ilícito.</p><p><br /></p><p>El proceso se inició en 2016 y posteriormente se presentó la acusación en 2017. Ahora continúa en la etapa de juicio de fondo.</p><p><br /></p><p>La
 empresa Embraer, que admitió la entrega de sobornos, fue condenada en 
2018 al pago de 7 millones 40 mil dólares al Estado dominicano.</p><p><br /></p><p>Las
 indagatorias de este caso abarcaron el rastreo de transferencias de 
dinero en el país y en el exterior, análisis y verificación de 
patrimonios, examen a movimientos de cuentas bancarias, así como la 
localización e indagatoria sobre el origen de bienes.</p>
</div>
</div>
</article>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>NACIONALES</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html&text=Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html&media=https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEiDrf1wqbbjWdNU65F1-8GUpHipHtD32q61IsVrdE0eAMCivz_sO1DL5Vx3_kZbfgXjwd-5RhDwqZ2z6J-TtW0kITViak4OlfI_5Bsg1zBmrtlQ0P7u8vCJWVRvnFr93pT0TKN65SRgBqYEKFnWiqvdpKde3Y8iFl0qmaUkxuRHhIE0clm9Kq9a96C4Sw/s320/79447E34-3300-4102-AC15-EE20789FE6B6.jpeg&description=Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano ' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano  | https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Ministerio Público confía habrá condenas contra acusados del Caso Super Tucano &body=https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<ul class='post-nav'>
<li class='post-next'>
<a class='next-post-link' href='https://www.soydemao.com/2022/05/las-provincias-con-mas-pacientes.html' id='Blog1_blog-pager-newer-link' rel='next'>
<div class='post-nav-inner'><span>Más reciente</span><p></p></div>
</a>
</li>
<li class='post-prev'>
<a class='prev-post-link' href='https://www.soydemao.com/2022/05/capitan-retirado-de-la-policia-mata-de.html' id='Blog1_blog-pager-older-link' rel='previous'>
<div class='post-nav-inner'><span>Más antigua</span><p></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html";
                }
                var disqus_blogger_homepage_url = "https://www.soydemao.com/";
                var disqus_blogger_canonical_homepage_url = "https://www.soydemao.com/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p><br /><br />Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies , Más lnformación en la parte de abajo de la pagina.</p>
<a href='https://www.blogger.com/comment/frame/7609435180419328110?po=4871376257420690375&hl=es&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/157798655-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML300'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".tab-facebook").append("<div class='fb-comments' data-href='https://www.soydemao.com/2022/05/ministerio-publico-confia-habra.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>
Entrada destacada
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/04/blog-post_81.html'>
<img alt='' class='post-thumb' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgyobMWwswFPnGXPdLYehxURP34RDpwsAEY1bJ8S3kg6P4WCMLkwhw6EhUlAUXDK4R7vEcioxR034BvfPr1dvHNn3C5viG5MrFQNFAxGebGeTfDXXu6ZIIZLxr52_G89FOgcqCjpniBpZ99Du9NlMG4T4R5MKohIy43oY67hpEgzInTsTfPkHDThD0X1g/w680/pizap(11).jpg'/>
<span class='post-tag'><!--Can't find substitution for tag [post.labels.last.name]--></span>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/04/blog-post_81.html'>
</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-15T16:01:00-04:00'>viernes, abril 15, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<br /><span style="color: #0ca270; font-family: &quot;; font-size: 15px; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;"><span style="font-weight: bold;"><span style="color: #000099;"><span style="font-size: 100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span>
?autoplay=1
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense1_728x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9448519229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><!--No se ha podido procesar el gadget LinkList101.

There was an error processing the markup.
-->
<div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense2_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5301866985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><!--No se ha podido procesar el gadget LinkList103.

There was an error processing the markup.
--><!--No se ha podido procesar el gadget LinkList104.

There was an error processing the markup.
--><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='http://' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML11'>
<div class='widget-content'>
<p></p><div class="separator" style="clear: both; text-align: center;"><object class="BLOG_video_class" contentid="f52e92ae15ff7df4" height="266" id="BLOG_video-f52e92ae15ff7df4" width="320"></object></div><br />&nbsp;<p></p>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-content'>
<iframe width="320" height="315" src="https://www.youtube.com/embed/AoeA1rmXU2I" title="YouTube video player" frameborder="0" ?autoplay=1  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-title'>
<h3 class='title'>
MAEÑOS AGUILUCHOS Y LICEISTA EN NEW YORK
</h3>
</div>
<div class='widget-content'>
<iframe width="350" height="305" src="https://www.youtube.com/embed/2eQoDDI8LfQ"?autoplay=1 title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope;?autoplay=1 picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense6_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5554533910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget-title'>
<h3 class='title'>
MIGUEL MIGUEL - FIESTA MAEÑOS UNIDOS -
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/MT_-BKDhWhg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense3_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8368504715"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-title'>
<h3 class='title'>
EL PRODIGIO - FIESTA MAENOS UNIDOS _
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/LERKUlfHIms" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-title'>
<h3 class='title'>
EL GRUPO DE AHORA - FIESTA MAEÑOS UNIDOS -
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/3VCn7OrI0EM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense7_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4241452243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-title'>
<h3 class='title'>
TRIANGULAR DE SOFTBALL EN PATERSON, N J
</h3>
</div>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/U4-NoWNcwyE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense8_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1615288901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><!--No se ha podido procesar el gadget HTML18.

There was an error processing the markup.
--><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>
Entradas populares
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/04/abel-martinez-apoya-y-patrocina-huelga.html'>
<img alt='Abel Martínez “apoya y patrocina” huelga en el Cibao, según Cueto' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EwYJSL6JD74cNgZ-b3PveGDQTt9dl5HQ_GZmk7g41WsVSPv9E7hbXd8Hrz8yDzP6TWzKuHsgvTRAybVJu67yKiHMDW8fLCHS6U8mnlY5UmI4V4QrYSpkKS4ppvtJD_QkRxZrCerfs3Zm3e96se3NmS3ZfXu4cy2ABfCk9vnuMZGXWthH_Y=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/04/abel-martinez-apoya-y-patrocina-huelga.html'>Abel Martínez &#8220;apoya y patrocina&#8221; huelga en el Cibao, según Cueto</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-04-25T18:49:00-04:00'>lunes, abril 25, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/05/muere-carlos-rodriguez-padre-del-ex.html'>
<img alt='Muere Carlos Rodríguez padre del ex Procurador Jean Alain' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EzjhFChNZN34b9mkPKudWUsf6hcZCYUsrujSXsuHwjAiap19T0H1bW_JcBHUGmJDne68AUzc9FfeLrE2Z2Q-Ejf__syoFks5pnCMgpBizEf8usj-17etlrGAwqfjud9Ur1j544iU7MWTiC09pXDtw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/05/muere-carlos-rodriguez-padre-del-ex.html'>Muere Carlos Rodríguez padre del ex Procurador Jean Alain</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-05-04T12:33:00-04:00'>miércoles, mayo 04, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/05/gloria-reyes-fraude-superate-afecto.html'>
<img alt='Gloria Reyes: Fraude Supérate afectó a casi 95 mil beneficiarios y abarcó RD$154 millones' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4ExI697yqCa9qTh3_F_LZ6WpFsPbjsMtCk86u4pTUyl8mYR4P1vFozfHvbDrxQHCaasH8sDWTbm8HUCLaq7NkhjyVrUGdTNok1vY7QamyQB4uFOxLVw-YtcqpJWh8AsPtBbS9O79D1Ws6KqU20DXyhoIAP5qmf_9AXa3UVsHnzU0X7QQjr9oSYuVkXA0E_7qIgikpTbok5Rq=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/05/gloria-reyes-fraude-superate-afecto.html'>Gloria Reyes: Fraude Supérate afectó a casi 95 mil beneficiarios y abarcó RD$154 millones</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-05-12T19:58:00-04:00'>jueves, mayo 12, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/05/conozca-los-lugares-donde-estaran-los.html'>
<img alt='  Conozca los lugares donde estarán los ministros para el programa «Gobierno en las Provincias»' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4Exzyto81fxBEICteLr9N8x2H--E-1cFJGrdHzVxhBYw4g-CcS-8c_OrkSOC5XGAl7etjXIwX8Srr_-kfxxwIaXGd1ZKFIzobJ9n1WYIwd7MCMFb58qpds3TBAt9gmAhr_0GGlTdnzDVhlEwMC2gskFzFB1R3PRayreyIA=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/05/conozca-los-lugares-donde-estaran-los.html'>  Conozca los lugares donde estarán los ministros para el programa &#171;Gobierno en las Provincias&#187;</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-05-20T18:57:00-04:00'>viernes, mayo 20, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/05/ministro-de-educacion-roberto-fulcar-y.html'>
<img alt='Ministro de educación Roberto fulcar y ADP logran incorporar un 10% de aumento salarial a los maestros' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4Ezq7KT7RJhBWY3dCC8uOMzwqlOVFGSe9MzNqZnmy_Y73ZeiyhXT10THxdruhuuW-wFdSAof2ENYYHnbC9fQYOXibTnDjKThI5xht1SuKt-r7bT5brL_jWAB5MVO-YDRhj8qfGVhbYBs_jnGQo6I_L1_6O6w4w8Bbw=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/05/ministro-de-educacion-roberto-fulcar-y.html'>Ministro de educación Roberto fulcar y ADP logran incorporar un 10% de aumento salarial a los maestros</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-05-16T20:17:00-04:00'>lunes, mayo 16, 2022</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='https://www.soydemao.com/2022/05/joven-se-quita-la-vida-en-santiago.html'>
<img alt='Joven se quita la vida en Santiago' class='post-thumb' src='https://lh3.googleusercontent.com/blogger_img_proxy/ABLy4EyKOYnccBIMsEQNW6zwNxLi8BgejdAJ7EOXzMwox83SjYZm-_HxTLPt5VewsmdYtlsz35Cm1OYiq8YiETz6GFqowD5p9mTKXxpIJyLtw4HBQscINRtxPaisSkwUieT2k4-cLDNpvYHoa2PxB780pyQPW9PmGNT-oLKpveHKYelMUeKm=w680'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='https://www.soydemao.com/2022/05/joven-se-quita-la-vida-en-santiago.html'>Joven se quita la vida en Santiago</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2022-05-02T21:37:00-04:00'>lunes, mayo 02, 2022</span>
</div>
</div>
</div>
</div>
</div>
</div>
<!--No se ha podido procesar el gadget LinkList1.

There was an error processing the markup.
--><div class='widget HTML' data-version='2' id='HTML33'>
<div class='widget-content'>
<a href="https://soydemao.com/"><img src="https://i.picasion.com/pic91/908a5f77ba190f8fb9aca7cd1ff74b90.gif" width="600" height="90" border="0" alt="https://picasion.com/" /></a><br />
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar1_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9302207230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/IVjg7cxNmZs"?autoplay=1 title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='https://www.facebook.com/groups/525267124769345' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://' target='_blank' title='twitter'></a></li>
<li><a class='youtube' href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ' target='_blank' title='youtube'></a></li>
<li><a class='instagram' href='http://' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar no-items section' id='social-widget' name='Social Widget'>
</div>
<div class='sidebar common-widget no-items section' id='sidebar2' name='Sidebar Right (B)'></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget no-items section' id='footer-sec1' name='Section (Left)'></div>
<div class='footer common-widget no-items section' id='footer-sec2' name='Section (Center)'></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-content'>
<script id="_wau8bh">var _wau = _wau || []; _wau.push(["small", "gumq965971", "8bh"]);</script><script async="async" src="//waust.at/s.js" ></script>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='copyright-area'>SOYDEMAO.COM 2009 - 2022<i aria-hidden='true' class='fa fa-heart' style='color: red;margin:0 2px;'></i>
<a href='http://www.way2themes./' id='mycontent' rel='dofollow' title='Blogger Templates'></a>TODOS LOS DERECHOS RESERVADOS<a href='https://gooyaabitemplates./' rel='dofollow' style='color:#0be6af;' target='_blank'></a>
</div>
</div>
</div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2283327557-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>