<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1529571102-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<link href="//fonts.googleapis.com/css?family=Oswald:300,400,700%7COpen+Sans:400,700,400italic%7CPoppins:regular,500,600,700" media="all" rel="stylesheet" type="text/css">
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com  - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com  - Atom" href="https://www.soydemao.com/feeds/7675677592195770825/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2287435483-ieretrofit.js"></script>
<![endif]-->
<link href='https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&ssl=1' rel='image_src'/>
<meta content='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' property='og:url'/>
<meta content='¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' property='og:title'/>
<meta content='' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/DZowU16T0m5u-Q7b5LRcXo0XVt3iFvpfNYBxLUVdFi6Z1-3p1Jr29EqbyGCS9BYOUJdINKeqeoEIRWnwvnyEHpY7Xbac9nqub9yZYmxyMTVWldCocUVfy4o9tz1jsFwIrZOGggsWztkD3Ti8jPuWH_iiAMJaa_tlfNmuW-3Tmr6fAKtFQyBT9WO0m9ScuKsuhczuJyBs1qrR5_cQ0fhsWc-l67FbxaUDsh26lv4hnYh3PRq0TRyvVYSct21LtqKRNHybnd6C-8LCsIkYxgDs4P2a56jy7sorhIY0UZVXTVVOOLmDUwhRs5VPhwMCujU=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
&#191;Por qué se celebra hoy el Día de la Virgen de la Altagracia? - Soydemao.com 
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' property='og:title'/>
<meta content='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&ssl=1' property='og:image'/>
<meta content='Soydemao.com ' property='og:site_name'/>
<meta content='https://www.soydemao.com/' name='twitter:domain'/>
<meta content='¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&ssl=1' name='twitter:image'/>
<meta content='¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
/*----Responsive Design----*/
@media screen and (max-width: 1110px) {
.row{max-width:96%}
#main-nav{max-width:96%!important;background:transparent;position:relative!important;margin:0 auto!important}
.is-sticky #main-nav{animation-name:none;animation-duration:0s}
.header-menu.row{max-width:100%}
.ticker .widget{max-width:96%}
.header-logo {
      max-width: 244px;}
}
@media screen and (max-width: 980px) {
#header-blog,.header-content{height:auto}
.header-logo{max-width:222px;margin:15px auto 30px;float:none;display:block}
.header-logo img{margin:0 auto}
.header-ads{float:none;margin:0 auto;display:block}
#main-wrapper{float:none;overflow:hidden;width:100%}
.recent-boxes .box-sec{margin-right:0}
.posts-title{margin-right:0}
#main-wrapper #main{margin-right:0}
#sidebar-wrapper{width:100%;margin:10px auto;float:none;padding-left:0}
#footer{padding:20px 0}
.sect-left{width:100%;margin-right:0}
.sect-left .widget{padding:10px} 
}
@media screen and (max-width: 880px) {
#nav1,#menu-main-nav{display:none}
.selectnav{display:block;color:#eee}
.tm-menu{float:left;width:20%}
.tm-menu .selectnav{padding:0 5px;height:22px!important;line-height:22px;margin-top:4px;width:100%;border-radius:2px!important}
.header-menu #menu .selectnav{padding:0 20px!important;font-size:16px;height:60px;line-height:60px;margin-left:10px;float:left;border-radius:0!important}
}
@media screen and (max-width: 800px) {
.featured li:first-child,.featured li:nth-child(2){width:50%;padding-right:5px}
.featured li:nth-child(2){padding-left:5px;padding-right:0}
.featured li:first-child,.featured li:nth-child(2),.featured li:first-child .rcp-thumb,.featured li:nth-child(2) .rcp-thumb{height:250px}
.featured li{width:50%;float:left;padding-right:5px}
.featured li:nth-child(3){margin-top:10px}
.featured li:nth-child(4){padding-left:5px;padding-right:0}
}
@media screen and (max-width: 700px) {
#ticker{display:none}
.feat .bx-first .box-thumbnail,.feat .bf-thumb,.boxes .bx-first .box-thumbnail,.boxes .bf-thumb{height:250px}
.feat .bx-first{width:100%;margin-bottom:0;padding-right:0;border-right:0}
.feat ul li{width:100%;float:left;margin-top:10px;margin-bottom:0;padding-top:10px;padding-bottom:0;border-top:1px solid #F5F5F5;border-bottom:0}
.recent-boxes .column{width:100%}
.home-ad .widget{padding:0}
.block-image{width:100%;height:250px;margin-right:0}
.block-image .thumb,.block-image .thumb a{height:250px}
.index .post article,.archive .post article{overflow:hidden;position:relative;float:left;margin-top:10px}
.footer-wrapper .footer-sec{text-align:center}
.footer-wrapper .social-footer,.footer-wrapper #social-footer{float:none;padding-bottom:5px}
.footer-wrapper .copyright{font-size:12px;display:block;text-align:center}
}
@media screen and (max-width: 600px) {
.featured li:first-child,.featured li:nth-child(2){width:100%;padding-right:0}
.featured li:nth-child(2){padding-left:0;margin-top:10px}
.featured li{width:100%;padding-right:0}
.featured li:nth-child(4){padding-left:0}
.videos ul li{width:100%;margin:0 0 10px}
.videos ul li:last-child{margin:0}
.videos .box-image{height:180px}
.gallery ul li{width:49%;margin-right:1%;margin-bottom:10px}
.gallery ul li:nth-child(2),.gallery ul li:nth-child(4),.gallery ul li:nth-child(6){margin-left:1%;margin-right:0}
.gallery ul li:nth-child(4){margin-bottom:10px}
.related-wrap li{width:100%;height:180px;margin-bottom:10px}
.related-wrap li:last-child{margin-bottom:0}
.related-wrap li .related-img{height:180px}
}
@media screen and (max-width: 440px) { 
.featured li:first-child,.featured li:nth-child(2),.featured li:first-child .rcp-thumb,.featured li:nth-child(2) .rcp-thumb,.block-image,.block-image .thumb,.block-image .thumb a,.feat .bx-first .box-thumbnail,.feat .bf-thumb,.boxes .bx-first .box-thumbnail,.boxes .bf-thumb,.main-carousel,.carousel-item,.carousel-item .box-image{height:200px}
.featured li:first-child .rcp-title,.featured li:nth-child(2) .rcp-title,.post h2 a,.post h2 a:visited,.post h2 strong,.item .post-title,.static_page .post-title{font-size:19px}
.gallery ul li{width:100%;height:180px;margin-right:0;margin-bottom:10px}
.gallery ul li:nth-child(2),.gallery ul li:nth-child(4),.gallery ul li:nth-child(6){margin-left:0}
.gallery ul li:nth-child(5){margin-bottom:10px}
.gallery ul li .box-image{height:180px}
.resp_del2,.resp_del3{display:none}
}
@media screen and (max-width: 340px) {
.header-menu #menu .selectnav{max-width:60%}
.comments-tabs-header h3 span{display:none}
}
@media screen and (max-width: 310px) {
.header-logo{margin:15px auto 10px}
.header-menu #menu .selectnav{max-width:50%}
.header-ads,.resp_del,.social-counter,.sect-left{display:none}
}
</style>
<style id='template-skin-1' type='text/css'>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</style>
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-80144815-1', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'> 
//<![CDATA[
var no_image = "http://3.bp.blogspot.com/-Yw8BIuvwoSQ/VsjkCIMoltI/AAAAAAAAC4c/s55PW6xEKn0/s1600-r/nth.png";
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
var more_text = "View More";
var postperpage = 8;
var related_number = 3;
var comments_text = "<span>Post </span>Comment";
var pagenav_prev = "Previous";
var pagenav_next = "Next";
 $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=a649575c-1570-4298-a426-c80faa770a63' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=a649575c-1570-4298-a426-c80faa770a63' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='item'>
<div class='theme-opt' style='display:none'>
<div class='option section' id='option' name='Theme Options'><div class='widget HTML' data-version='1' id='HTML900'>
          <style>@media only screen and (min-width:1143px){#outer-wrapper{max-width:
;}}</style>
        </div><div class='widget HTML' data-version='1' id='HTML913'>
          <style>.home #main-wrapper #main,.home .posts-title{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML912'>
          <style>.home #blog-pager{display:
;}</style>
        </div><div class='widget HTML' data-version='1' id='HTML901'>
          <style>
</style>
        </div><div class='widget HTML' data-version='1' id='HTML910'>
<script type='text/javascript'>
              //<![CDATA[
              var postperpage = 8;
              //]]>
            </script>
</div></div>
</div>
<div id='top'></div>
<div id='topnav'>
<div class='tm-head row'>
<div class='tm-menu'>
<div class='menu1 section' id='menu1' name='Top Navigation'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul id='nav1'>
<li><a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ'>VIDEOS </a></li>
<li><a href='http://www.shardawebservices.com/'>TURISMOS</a></li>
<li><a href='http://www.templatesyard.com/2018/10/espire-stylish-blogger-template.html'>TECNOLIGIA</a></li>
<li><a href='https://www.soydemao.com/search/label/SALUD?'>SALUD</a></li>
<li><a href='https://www.soydemao.com/search/label/PUBLICIDAD?'>PUBLICIDAD</a></li>
<li><a href='https://www.soydemao.com/search/label/PERSONAJES?'>PERSONAJES</a></li>
<li><a href='https://www.soydemao.com/search/label/HISTORIA?'>HISTORIA</a></li>
<li><a href='https://www.soydemao.com/search/label/FOTOS?'>FOTOS</a></li>
<li><a href='https://www.soydemao.com/search/label/CONTACTO?'>CONTACTÓ</a></li>
<li><a href='https://www.soydemao.com/search/label/CIENCIA?'>CIENCIA</a></li>
<li><a href='https://www.soydemao.com/search/label/CARNAVAL?'>CARNAVAL</a></li>
<li><a href='https://www.soydemao.com/search/label/BELLEZA?'>BELLEZA</a></li>
<li><a href='https://www.soydemao.com/'>.</a></li>
<li><a href='http://www.templatesyard.com/2018/02/newspaper-news-blogger-template.html'>
</a></li>
<li><a href='http://www.templatesyard.com/2017/07/magma-responsive-magazine-blogger-template.html'>
</a></li>
<li><a href='http://www.sorabloggingtips.com/2018/02/how-to-setup-newspaper-blogger-template.html'>
</a></li>
<li><a href='http://www.sorabloggingtips.com/2017/08/how-to-setup-bpress-blogger-template.html'>
</a></li>
<li><a href='http://bpress-templatesyard.blogspot.in/2016/03/business-man-analyzing-graphs-on-tablet.html'>
</a></li>
</ul>
</div>
</div></div>
</div>
<!-- Top Social -->
<div class='social-area'>
<div class='social-top section' id='social-top' name='Social Top'><div class='widget LinkList' data-version='1' id='LinkList50'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='https://www.facebook.com/groups/525267124769345' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://' target='_blank' title='twitter'></a></li>
<li><a class='youtube' href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ' target='_blank' title='youtube'></a></li>
<li><a class='instagram' href='http://' target='_blank' title='instagram'></a></li>
<li><a class='gplus' href='https://www.blogger.com' target='_blank' title='gplus'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div id='header-blog'>
<div class='header-content row'>
<div class='header-logo'>
<div class='section' id='logo_blog' name='Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'><h1 style='display:none;'></h1>
<img alt='Soydemao.com ' height='92px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-uDPgRGD7pG0/YNkwBQKAIzI/AAAAAAABcq0/3mntbsovAHsWjjD-p6JApc_F09T9xH1RgCLcBGAsYHQ/s400/samueltejada05.gif' style='display: block' width='400px; '/>
</a>
</div>
</div></div>
</div>
<div class='header-ads'>
<div class='section' id='ads-content' name='Ads 728x90'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_ads-content_AdSense1_728x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6781666977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<!-- Main Menu -->
<nav id='main-nav'>
<div class='header-menu row'>
<li class='li-home'><a href='https://www.soydemao.com/'><i class='fa fa-home'></i></a></li>
<div class='section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList94'>
<div class='widget-content'>
<ul class='menu' id='menu-main-nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/LOCAL?&max-results=8' itemprop='url'>LOCALES </a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/NOTICIAS' itemprop='url'>NOTICIAS</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/DEPORTES?' itemprop='url'>DEPORTES</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO?' itemprop='url'>ENTRETENIMIENTO</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/POLITICA?' itemprop='url'>POLITICA.</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/DEPORTES?' itemprop='url'>OPINIONES</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/ECONOMIA?' itemprop='url'>ECONOMÍA</a></li>
<li itemprop='name'><a href='https://www.soydemao.com/search/label/TURISMO?' itemprop='url'>TURISMOS</a></li>
</ul>
</div>
</div></div>
<div class='header-search'>
<li>
<a class='search'>
<form action='/search' method='get'>
<input id='s' name='q' placeholder='BUSCAR...' type='text'/>
</form>
</a>
</li>
</div>
</div>
</nav>
<!-- Main Menu (end) -->
<div class='clear'></div>

<div id="outer-wrapper" class="item">



 <div class='ticker section' id='ticker' name='Ticker News'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>TITULARES</h2>
<div class='widget-content'>
<span data-type="recent" data-no="5"></span>
</div>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div class='row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='recent-post-box'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post'>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
    <div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject' style='display:none;'>
<meta content='https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&ssl=1' itemprop='url'/>
<meta content='700' itemprop='width height'/>
</div>
<div class='post-header'>
<div class='breadcrumbs' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span typeof='v:Breadcrumb'><a class='bhome' href='https://www.soydemao.com/' property='v:title' rel='v:url'>Home</a></span>
<brc>/</brc>
<span typeof='v:Breadcrumb'>
<a href='https://www.soydemao.com/search/label/NOTICIAS' property='v:title' rel='v:url'>NOTICIAS</a></span>
<brc>/</brc>
<span>&#191;Por qué se celebra hoy el Día de la Virgen de la Altagracia?</span>
</div>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
&#191;Por qué se celebra hoy el Día de la Virgen de la Altagracia?
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/13236503946613200145' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/13236503946613200145' rel='author' title='SOYDEMAO.COM '>
<span itemprop='name'>SOYDEMAO.COM </span>
</a>
</span>
</span>
<span class='post-timestamp'>
<meta content='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' rel='bookmark' title='permanent link'><span class='published timeago' itemprop='datePublished dateModified' title='2022-01-21T19:43:00-05:00'>enero 21, 2022</span></a>
</span>
<span class='label-head'>
<a href='https://www.soydemao.com/search/label/NOTICIAS' rel='tag'>NOTICIAS</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-7675677592195770825' itemprop='articleBody'>
<meta content='   		  			 			   Santo Domingo, RD.-  Hoy es Día de la Virgen de la Altagracia .  Una celebración religiosa donde el población dominicana ve...' name='twitter:description'/>
<p>&nbsp;</p><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img alt="" class="attachment-full size-full wp-post-image jetpack-lazy-image jetpack-lazy-image--handled" data-attachment-id="39848" data-comments-opened="1" data-image-caption="" data-image-description="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey" data-large-file="https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&amp;ssl=1" data-lazy-loaded="1" data-medium-file="https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=300%2C300&amp;ssl=1" data-orig-file="https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&amp;ssl=1" data-orig-size="480,480" data-permalink="https://relojinformativo.do/2022/01/21/por-que-se-celebra-hoy-el-dia-de-la-virgen-de-la-altagracia/virgen-de-la-altagracia-21-de-enero-madre-protectora-y-espiritual-del-pueblo-dominicano-cuadro-de-la-virgen-en-basilica-de-higuey/" height="480" src="https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&amp;ssl=1" width="480" /></figure></div></div>
		

			
			


<p style="text-align: justify;"><strong>Santo Domingo, RD.-</strong>&nbsp;Hoy es <strong>Día de la Virgen de la Altagracia</strong>.
 Una celebración religiosa donde el población dominicana venera a 
Nuestra Señora de la Altagracia, considerada como la madre protectora 
del pueblo.</p>
<p style="text-align: justify;">Celebrada el 21 de enero en cada año, es día festivo/<strong>no laborable</strong> en todo el territorio nacional. Pero, &#191;sabe usted por qué se celebra en esta fecha?</p>
<p style="text-align: justify;">Según los historiadores y párrocos, la fiesta oficial de Nuestra Señora de la Altagracia es el<strong> 21</strong>
 de enero porque en ese día de 1691 se llevó a cabo la Batalla de la 
Sabana Real en la parte este de la isla de Santo Domingo, donde el 
ejército español, encabezado por Antonio Miniel derrotó al ejército 
francés.</p>
<p style="text-align: justify;">Se cree que los españoles le pidieron a 
la Virgen de la Altagracia que les ayudara a ganar la batalla. El 21 de 
enero realizaron una gran fiesta religiosa con motivo de veneración a la
 Altagracia.</p>



<p style="text-align: justify;">Según otros investigadores, el origen de
 la Virgen provendría de un hecho acaecido a un campesino español de la 
comunidad autónoma de Extremadura. El campesino señaló que caminaba por 
el bosque cuando se le apareció la Virgen María en la altura de las 
ramas de un árbol, de ahí procede su nombre &#171;Señora de la Altagracia&#187; o 
&#171;Virgen de la Altagracia proveniente de la gracia del señor&#187;.</p>
<p style="text-align: justify;">En los últimos viajes de Cristóbal Colón
 un grupo de españoles trajeron el retrato de la virgen a la isla, hasta
 la región de Higüey, de ahí el pueblo y la Iglesia católica comenzaron a
 venerarla, como madre de Dios que es y virgen protectora del pueblo 
dominicano.</p>
<p style="text-align: justify;">Desde entonces se fue extendiendo por 
toda la isla el fervor de los cristianos dominicanos por su madre, al 
difundirse los numerosos milagros que la Virgen de la Altagracia 
realizaba en la isla, comenzando así la tradición del pueblo dominicano 
de visitar cada 21 de enero la basílica de Higüey, donde se encuentra 
actualmente La Virgen de la Altagracia.</p><div style="left: -99999px; position: absolute;">&#191;Por qué se celebra hoy
 el Día de la Virgen de la Altagracia?
Photo of Reloj Informativo Reloj Informativo Send an email Hace 11 horas
1 minuto de lectura
Facebook Twitter Compartir por correo electrónico

Santo Domingo, RD.- Hoy es Día de la Virgen de la Altagracia. Una 
celebración religiosa donde el población dominicana venera a Nuestra 
Señora de la Altagracia, considerada como la madre protectora del 
pueblo.

Celebrada el 21 de enero en cada año, es día festivo/no laborable en 
todo el territorio nacional. Pero, &#191;sabe usted por qué se celebra en 
esta fecha?

Según los historiadores y párrocos, la fiesta oficial de Nuestra Señora 
de la Altagracia es el 21 de enero porque en ese día de 1691 se llevó a 
cabo la Batalla de la Sabana Real en la parte este de la isla de Santo 
Domingo, donde el ejército español, encabezado por Antonio Miniel 
derrotó al ejército francés.

Se cree que los españoles le pidieron a la Virgen de la Altagracia que 
les ayudara a ganar la batalla. El 21 de enero realizaron una gran 
fiesta religiosa con motivo de veneración a la Altagracia.

Según otros investigadores, el origen de la Virgen provendría de un 
hecho acaecido a un campesino español de la comunidad autónoma de 
Extremadura. El campesino señaló que caminaba por el bosque cuando se le
 apareció la Virgen María en la altura de las ramas de un árbol, de ahí 
procede su nombre &#171;Señora de la Altagracia&#187; o &#171;Virgen de la Altagracia 
proveniente de la gracia del señor&#187;.

En los últimos viajes de Cristóbal Colón un grupo de españoles trajeron 
el retrato de la virgen a la isla, hasta la región de Higüey, de ahí el 
pueblo y la Iglesia católica comenzaron a venerarla, como madre de Dios 
que es y virgen protectora del pueblo dominicano.

Desde entonces se fue extendiendo por toda la isla el fervor de los 
cristianos dominicanos por su madre, al difundirse los numerosos 
milagros que la Virgen de la Altagracia realizaba en la isla, comenzando
 así la tradición del pueblo dominicano de visitar cada 21 de enero la 
basílica de Higüey, donde se encuentra actualmente La Virgen de la 
Altagracia.<br /><br /> Fuente: relojinformativo.do  <a href="https://relojinformativo.do/2022/01/21/por-que-se-celebra-hoy-el-dia-de-la-virgen-de-la-altagracia/">https://relojinformativo.do/2022/01/21/por-que-se-celebra-hoy-el-dia-de-la-virgen-de-la-altagracia/</a></div>
</div>
</article>
<div class='hreview' style='display:none;'>
<span class='item'>
<span class='fn'>&#191;Por qué se celebra hoy el Día de la Virgen de la Altagracia?</span>
<img alt='¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' class='photo' src=''/>
</span> 
        Reviewed by <span class='reviewer'>SOYDEMAO.COM </span>
        on 
        <span class='dtreviewed'>
enero 21, 2022
<span class='value-title' title='enero 21, 2022'></span>
</span> 
        Rating: <span class='rating'>5</span>
</div>
<div style='clear:both'></div>
<div class='post-footer'>
<div class='share-box'>
<h8 class='share-title'>Más noticias</h8>
<div class='share-art'>
<a class='fac-art' href='http://www.facebook.com/sharer.php?u=https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html&title=¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook-official'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='http://twitter.com/share?url=https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html&title=¿Por qué se celebra hoy el Día de la Virgen de la Altagracia?' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
</div>
</div>
<div style='clear:both'></div>
<div class='ad-post-footer'></div>
<div style='clear:both'></div>
<div id='related-posts'>
NOTICIAS
</div>
<div class='clear'></div>
<ul class='post-nav'>
<li class='next'>
<a class='newer-link' href='https://www.soydemao.com/2022/01/el-chiste-del-dia-video-frank-reyes.html' id='Blog1_blog-pager-newer-link' rel='next'></a>
</li>
<li class='previous'>
<a class='older-link' href='https://www.soydemao.com/2022/01/asi-de-facil-saber-la-identidad-del.html' id='Blog1_blog-pager-older-link' rel='previous'></a>
</li>
</ul>
</div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization' style='display:none;'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://i0.wp.com/relojinformativo.do/wp-content/uploads/2022/01/Virgen-de-la-Altagracia-21-de-Enero-Madre-Protectora-y-Espiritual-del-Pueblo-Dominicano-cuadro-de-la-Virgen-en-Basilica-de-Higuey.jpg?fit=480%2C480&ssl=1' itemprop='url'/>
</div>
<meta content='Soydemao.com ' itemprop='name'/>
</div>
      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies , Más lnformación en la parte de abajo de la pagina.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7609435180419328110&postID=7675677592195770825' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/4266180716-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/7675677592195770825/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                      (
                      Atom
                      )
                    </a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML300'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".tab-facebook").append("<div class='fb-comments' data-href='https://www.soydemao.com/2022/01/por-que-se-celebra-hoy-el-dia-de-la.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div><div class='widget HTML' data-version='1' id='HTML301'>

            <script type='text/javascript'>
            var disqus_shortname = 'designcart';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div></div>
</div>
<div id='ads-footer'>
<div class='section' id='post-ads-footer' name='Item ADS Footer'><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_post-ads-footer_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5069463190"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='social-counter sidebar no-items section' id='REDES SOCIALES' name='REDES SOCIALES'>
</div>
<div class='sidebar ready-widget section' id='sidebar2' name='Sidebar Right A'><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<p></p><div class="separator" style="clear: both; text-align: center;"><object class="BLOG_video_class" contentid="f52e92ae15ff7df4" height="266" id="BLOG_video-f52e92ae15ff7df4" width="320"></object></div><br />&nbsp;<p></p>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='390' id='Image1_img' src='https://1.bp.blogspot.com/-XKVa0j_miqM/YWI7IzsOnRI/AAAAAAABc1A/fdb01FqA0VUnD3IItN48b2j1TYZY_KQMACLcBGAsYHQ/s390/Screenshot%2B2021-10-09%2Bat%2B20-59-27%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png' width='308'/>
<br/>
<span class='caption'>?autoplay=1</span>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/IVjg7cxNmZs"?autoplay=1 title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<br /><span style="color: #0ca270; font-family: &quot;; font-size: 15px; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;"><span style="font-weight: bold;"><span style="color: #000099;"><span style="font-size: 100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span>
</div>
<div class='clear'></div>
</div>
<div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>La más populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2021/12/un-menor-muerto-y-otro-herido-en-medio.html'>Un menor muerto y otro herido, en medio de balacera entre adultos en colmadon de Mao</a></div>
<div class='item-snippet'>&#160; &#160; &#160; Por Daniel Merán y Gullen Peralta     Mao.- Una trágica escena se vivió la noche de este sábado en donde  resultó muerto un menor de e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2021/12/mp-empresas-pulpo-financiaron.html'>MP: Empresas Pulpo financiaron candidatos del PLD con al menos RD$75 millones de pesos</a></div>
<div class='item-snippet'>Ministerio Público sostiene que varios políticos recibieron donaciones. Monto. MP señala que esta es solo la &quot;cantidad comprobada&quot;...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/12/atencion-pais-estos-son-los-celulares.html' target='_blank'>
<img alt='Atención país: estos son los celulares iOS y Android que dejarán de funcionar en 2022 ' border='0' height='72' src='https://blogger.googleusercontent.com/img/a/AVvXsEjQV6sOyLmriHgGFv2OLM_1mgxrJW9LSBoI7Rb1z3-FHorh3jE16KvfexazwWmXSTzxrBzk01Gu-3186GN3RvTpKmxdqLcLVKZqWlcY_lKoDcGRus-HFyz1jcpwjHBdfUneaeroBfv2bgdfettRFKT_DT94wfEZfZPoeBYVXgwT_SKsO4edkU_QjMCz8w=s72-w640-c-h360' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/12/atencion-pais-estos-son-los-celulares.html'>Atención país: estos son los celulares iOS y Android que dejarán de funcionar en 2022 </a></div>
<div class='item-snippet'> A  medida que los años van pasando, los teléfonos celulares se van  quedando en el tiempo. De hecho, en 2022 hay muchos teléfonos celulares...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2022/01/el-chiste-del-dia-pld-gobierno-ha.html'>El chiste del día - PLD: Gobierno ha ocasionado &#171;un tsunami del COVID-19 en el país&#187;</a></div>
<div class='item-snippet'>SANTO DOMINGO.- &#160;Rafael Sánchez Cárdenas, titular de la Secretaría de Salud del Partido de la Liberación Dominicana, aseguró que las polític...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2022/01/salud-de-locutor-osiris-beato-y-el.html' target='_blank'>
<img alt='Salud de locutor Osiris Beato y el fotoperiodista Rafael Pujols de Mao se deterioran.' border='0' height='72' src='https://blogger.googleusercontent.com/img/a/AVvXsEg0yR3Li3w9CrfVg0X3_5k-fOG0YTuANBuu2Gj3UoKUA8n7Ecyw6mJ0bdYrjCiFj1FJZtZNKopcXDfokGWGlQO465ZGzyZuEUlJR6q2bgMTLJDE7RmVs3whxb0Q9DXf82uHsnatP4MbPWsvr7dXRGVsSK1i2sPXZHCE_qX6Mn9ymeRQtFRmddLeTOrJrw=s72-w640-c-h404' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2022/01/salud-de-locutor-osiris-beato-y-el.html'>Salud de locutor Osiris Beato y el fotoperiodista Rafael Pujols de Mao se deterioran.</a></div>
<div class='item-snippet'>&#160; Ambos están perdiendo la vista, edades avanzadas, diabéticos, sin trabajo fijos y&#160; claman ser pensionados.&#160; &#160;  &#160; POR MARCELO PERALTA   Mao...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2021/12/piden-desmantelar-puestos-de-drogas-en.html'>Piden desmantelar puestos de drogas en barrio Don Bosco de Mao, Valverde</a></div>
<div class='item-snippet'>Reunion en el Barrio Don Bosco, Mao, Valverde.  Mao, Valverde.- Varias organizaciones comunitarias del barrio Don  Bosco, en Mao, Valverde, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/12/antonio-cruz-torres-exsenador-del-pld.html' target='_blank'>
<img alt='Antonio Cruz Torres exsenador del PLD por Santiago Rodríguez mencionado en el expedienten Anti-Pulpo. ' border='0' height='72' src='https://lh3.googleusercontent.com/-vNcjT1o3CbI/YcKKWrHKBPI/AAAAAAAAHe4/Y-9ybIBMoiY-dvvrbjFMLwobMHcPA_ubwCNcBGAsYHQ/s72-w200-c-h200/image.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/12/antonio-cruz-torres-exsenador-del-pld.html'>Antonio Cruz Torres exsenador del PLD por Santiago Rodríguez mencionado en el expedienten Anti-Pulpo. </a></div>
<div class='item-snippet'>&#160; Por Marcelo Peralta Santiago, R.D.- Antonio Cruz Torres exsenador del PLD por Santiago Rodríguez es mencionado en el expedienten Anti-Pulp...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2022/01/viral-nuevo-video-intimo-de-la.html'>Viral: nuevo video intimo de La Materialista</a></div>
<div class='item-snippet'> 		  			 			   La pregunta que todos se hacen es si había necesidad de la cantante urbana &#160;La Materialista &#160;crearse  una cuenta de Onlyfans,...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2022/01/danilo-ha-manifestado-peledeistas-que.html'>Danilo ha manifestado a peledeístas que se va a defender junto a su familia, dice Melanio Paredes</a></div>
<div class='item-snippet'>&#160;  		  			 			   Por: Joel Suriel. &#8211;&#160; El expresidente de la República y presidente del Partido de la Liberación Dominicana (PLD),  Danilo Me...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2022/01/cancelan-de-por-vida-licencia-de-arma.html'>&#8220;Cancelan de por vida&#8221; licencia de arma de fuego a Alexis Villalona</a></div>
<div class='item-snippet'> 																	 							 																	 																 											 												 																																																					...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar2_AdSense2_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="5742058564"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var commentsSystem = "blogger";
            

              var disqusShortname = "soratemplates";
            

              var fixedSidebar = true;
            

              var postPerPage = 6;
            

          //]]>
          </script>
        
</div><div class='widget AdSense' data-version='2' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar2_AdSense3_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8391664795"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe width="320" height="315" src="https://www.youtube.com/embed/AoeA1rmXU2I" title="YouTube video player" frameborder="0" ?autoplay=1  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>TRIANGULAR DE SOFTBALL EN PATERSON, N J</h2>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/U4-NoWNcwyE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar2_AdSense7_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6832286795"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>EL PRODIGIO - FIESTA MAENOS UNIDOS _</h2>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/LERKUlfHIms" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar2_AdSense8_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6090298181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>EL GRUPO DE AHORA - FIESTA MAEÑOS UNIDOS -</h2>
<div class='widget-content'>
<iframe width="560" height="315" src="https://www.youtube.com/embed/3VCn7OrI0EM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar2_AdSense6_336x280_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8639076801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>RECIENTE .</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
</div></div>
<div class='sidetabs' id='sidetabs'>
<ul class='menu-tab'>
<li class='item-1'><a href='#tabside1'></a></li>
<li class='item-2'><a href='#tabside2'></a></li>
</ul>
<div class='sidebar ready-widget no-items section' id='tabside1' name='Tab 01'></div>
<div class='sidebar ready-widget no-items section' id='tabside2' name='Tab 02'></div>
</div>
<div class='sidebar ready-widget section' id='sidebar' name='Sidebar Right B'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<p>&nbsp;<a href="http://www.demaosoy.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a></p>
?autoplay=1
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
<!-- end content-wrapper -->
<div class='clear'></div><!-- Footer wrapper -->
<div id='footer-wrapper'>
<div class='row' id='footer'>
<div class='sect-left ready-widget no-items section' id='footer-sec1' name='Widget 1'></div>
<div class='sect-left ready-widget no-items section' id='footer-sec2' name='Widget 2'></div>
<div class='sect-left ready-widget section' id='footer-sec3' name='Widget 3'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script id="_waua33">var _wau = _wau || []; _wau.push(["small", "ndou0k1uln", "a33"]);</script><script async="async" src="//waust.at/s.js" ></script>
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='footer-wrapper'>
<div class='footer-sec row'>
<!-- Footer Social -->
<div class='social-footer'>
<div class='native-opt'>
<li><a class='back-top' href='#top' title='Back to Top'><i class='fa fa-angle-double-up'></i></a></li>
</div>
<div class='section' id='social-footer' name='Social Footer'><div class='widget LinkList' data-version='1' id='LinkList20'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='http://' target='_blank' title='instagram'></a></li>
<li><a class='gplus' href='http://' target='_blank' title='gplus'></a></li>
</ul>
</div>
</div></div>
</div>
<!-- Footer Copyright -->
<div class='copyright'>Soydemao.com 2009 - 2022- Todos los derechos reservados <a href='https://www.soydemao.com/2020/11/politica-de-cookies.html' id='mycontent' title='Free Blogger Template'> -- Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies Más lnformación </a>
</div>
</div>
</div>
</div>

</div>

<script>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</script>
<script>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</script>
<script type='text/javascript'>
var numshowpage=3;
var upPageWord ='<i class="fa fa-angle-double-left"></i>';
var downPageWord ='<i class="fa fa-angle-double-right"></i>';
var urlactivepage=location.href;
var home_page="/";
</script>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/481855464-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>