<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/115981500-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7COpen+Sans+Condensed:300,700%7COswald:300,400,700%7CAlegreya:400&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&amp;ver=4.2.2" id="googlefonts-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin-ext" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/9177435074905128491/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/951198144-ieretrofit.js"></script>
<![endif]-->
<link href='https://lh3.googleusercontent.com/-fR3Pqh8TTbg/YJWyEz8ubUI/AAAAAAAAgEE/B8qCIHDiBBsANCuuFraKfW59TcT7QWeNACNcBGAsYHQ/s1600/IMG-20210507-WA0597.jpg' rel='image_src'/>
<meta content='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' property='og:url'/>
<meta content='DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO' property='og:title'/>
<meta content='      Dos  niños fallecieron la tarde de este viernes mientras se encontraban   dándose un baño en las aguas del río bajabonico tramo el Est...' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-fR3Pqh8TTbg/YJWyEz8ubUI/AAAAAAAAgEE/B8qCIHDiBBsANCuuFraKfW59TcT7QWeNACNcBGAsYHQ/w1200-h630-p-k-no-nu/IMG-20210507-WA0597.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO' name='keywords'/>
<!-- SEO Title Tag -->
<title>
DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO
        | 
        Soydemao.com - Noticias
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600" rel="stylesheet" type="text/css">
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {

top: -22px;
  font-size: 35px;
  font-weight: 400;
  line-height: 120%;
  margin-bottom: 10px;
  width: 100%;
  font-family: 'Oswald',sans-serif;
        }

        #sidebar-narrow{display:none}

#post-wrapper {
  background: transparent;
  float: left;
  width: 644px;
  max-width: 645px;
  margin: 0 0 10px;
  border-right: 1px dotted #ccc;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 46.16%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -17px;
color: #FFF;
background:#e91b23;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 3;
          var numposts3 = 3;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 190;
   		  var thumb_width1 = 506;
          var thumb_height1 = 321;
          var thumb_width22 = 245;
          var thumb_height22 = 140;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
           Slider_numposts = '15';
          var no_thumb = 'http://1.bp.blogspot.com/-7vDs5hMaDho/U268E2ecF4I/AAAAAAAADY8/RBHVTTuJrxc/w300-h140-c/no-image.png'
          var no_thumb2 = 'http://3.bp.blogspot.com/-ltyYh4ysBHI/U04MKlHc6pI/AAAAAAAADQo/PFxXaGZu9PQ/s60-c/no-image.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
var _0x7b15=["\x35\x20\x45\x28\x6C\x2C\x30\x29\x7B\x69\x20\x31\x3D\x47\x3B\x69\x20\x33\x3D\x46\x3B\x6D\x3D\x27\x3C\x72\x20\x44\x3D\x22\x27\x2B\x31\x2B\x27\x22\x20\x43\x3D\x22\x27\x2B\x33\x2B\x27\x22\x20\x42\x3D\x22\x27\x2B\x6C\x2E\x62\x28\x27\x2F\x41\x2D\x63\x2F\x27\x2C\x27\x2F\x77\x27\x2B\x31\x2B\x27\x2D\x68\x27\x2B\x33\x2B\x27\x2D\x63\x2F\x27\x29\x2B\x27\x22\x20\x7A\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x20\x38\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x2F\x3E\x27\x3B\x6E\x28\x30\x21\x3D\x22\x22\x29\x6F\x20\x6D\x3B\x79\x20\x6F\x22\x22\x7D\x24\x28\x78\x29\x2E\x73\x28\x35\x28\x29\x7B\x24\x28\x27\x23\x66\x27\x29\x2E\x74\x28\x22\x75\x20\x76\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x48\x20\x32\x3C\x2F\x61\x3E\x20\x49\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x4A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x4B\x20\x34\x20\x4C\x3C\x2F\x61\x3E\x22\x29\x3B\x4D\x28\x35\x28\x29\x7B\x6E\x28\x21\x24\x28\x27\x23\x66\x3A\x4E\x27\x29\x2E\x4F\x29\x50\x2E\x51\x2E\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x7D\x2C\x52\x29\x7D\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x70\x6F\x73\x74\x5F\x74\x69\x74\x6C\x65\x7C\x69\x6D\x61\x67\x65\x5F\x77\x69\x64\x74\x68\x7C\x54\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x69\x6D\x61\x67\x65\x5F\x68\x65\x69\x67\x68\x74\x7C\x42\x6C\x6F\x67\x67\x65\x72\x7C\x66\x75\x6E\x63\x74\x69\x6F\x6E\x7C\x63\x6F\x6D\x7C\x68\x74\x74\x70\x7C\x74\x69\x74\x6C\x65\x7C\x68\x72\x65\x66\x7C\x7C\x72\x65\x70\x6C\x61\x63\x65\x7C\x7C\x64\x6F\x66\x6F\x6C\x6C\x6F\x77\x7C\x72\x65\x6C\x7C\x6D\x79\x63\x6F\x6E\x74\x65\x6E\x74\x7C\x7C\x7C\x76\x61\x72\x7C\x73\x6F\x72\x61\x74\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x77\x77\x77\x7C\x69\x6D\x61\x67\x65\x5F\x75\x72\x6C\x7C\x69\x6D\x61\x67\x65\x5F\x74\x61\x67\x7C\x69\x66\x7C\x72\x65\x74\x75\x72\x6E\x7C\x5F\x62\x6C\x61\x6E\x6B\x7C\x74\x61\x72\x67\x65\x74\x7C\x69\x6D\x67\x7C\x72\x65\x61\x64\x79\x7C\x68\x74\x6D\x6C\x7C\x43\x72\x65\x61\x74\x65\x64\x7C\x42\x79\x7C\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x65\x6C\x73\x65\x7C\x61\x6C\x74\x7C\x73\x37\x32\x7C\x73\x72\x63\x7C\x68\x65\x69\x67\x68\x74\x7C\x77\x69\x64\x74\x68\x7C\x62\x70\x5F\x74\x68\x75\x6D\x62\x6E\x61\x69\x6C\x5F\x72\x65\x73\x69\x7A\x65\x7C\x32\x35\x30\x7C\x35\x30\x30\x7C\x53\x6F\x72\x61\x7C\x61\x6E\x64\x7C\x6D\x79\x62\x6C\x6F\x67\x67\x65\x72\x74\x68\x65\x6D\x65\x73\x7C\x4D\x79\x7C\x54\x68\x65\x6D\x65\x73\x7C\x73\x65\x74\x49\x6E\x74\x65\x72\x76\x61\x6C\x7C\x76\x69\x73\x69\x62\x6C\x65\x7C\x6C\x65\x6E\x67\x74\x68\x7C\x77\x69\x6E\x64\x6F\x77\x7C\x6C\x6F\x63\x61\x74\x69\x6F\x6E\x7C\x33\x30\x30\x30","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xdb76x1,_0xdb76x2,_0xdb76x3,_0xdb76x4,_0xdb76x5,_0xdb76x6){_0xdb76x5=function(_0xdb76x3){return (_0xdb76x3<_0xdb76x2?_0x7b15[4]:_0xdb76x5(parseInt(_0xdb76x3/_0xdb76x2)))+((_0xdb76x3=_0xdb76x3%_0xdb76x2)>35?String[_0x7b15[5]](_0xdb76x3+29):_0xdb76x3.toString(36))};if(!_0x7b15[4][_0x7b15[6]](/^/,String)){while(_0xdb76x3--){_0xdb76x6[_0xdb76x5(_0xdb76x3)]=_0xdb76x4[_0xdb76x3]||_0xdb76x5(_0xdb76x3)};_0xdb76x4=[function(_0xdb76x5){return _0xdb76x6[_0xdb76x5]}];_0xdb76x5=function(){return _0x7b15[7]};_0xdb76x3=1;};while(_0xdb76x3--){if(_0xdb76x4[_0xdb76x3]){_0xdb76x1=_0xdb76x1[_0x7b15[6]]( new RegExp(_0x7b15[8]+_0xdb76x5(_0xdb76x3)+_0x7b15[8],_0x7b15[9]),_0xdb76x4[_0xdb76x3])}};return _0xdb76x1;}(_0x7b15[0],54,54,_0x7b15[3][_0x7b15[2]](_0x7b15[1]),0,{}));
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width: 172px;padding: 9px 14px 20px;color: #fff;height: 25px;text-align: left;margin: -63px 0px 0px 0px;font-size: 15px;line-height: 20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
function stripTags(s, n) {
    return s.replace(/<.*?>/ig, "").split(/\s+/).slice(0, n - 1).join(" ")
}

function rm(a) {
    var p = document.getElementById(a);
    var summ = summary;
    imgtag = "";
    img = p.getElementsByTagName("img");
    if (img.length >= 1) imgtag = '<div class="thumb"><a href="' + y + '"><img src="' + img[0].src + '" style="max-width:100%;width:100%;" alt="' + x + '" /></a></div>';
    else imgtag = '<div class="entry-image no-image"></div>';
    p.innerHTML = imgtag + '<div class="excerpt=wrap"><div class="entry-meta"><span class="date">' + t + '</span><span class="sep">-</span><a href="' + y + '#comments">' + u + ' comments</a></div><h2 class="entry-title" style="margin:0;margin-bottom:10px;"><a href="' + y + '">' + x + '</a></h2><p>' + stripTags(p.innerHTML, summ) + '...</p></div>'
}

});

//]]></script>
<script type='text/javascript'>//<![CDATA[

// TOP MOST featured posts section 


featured_numposts = '5';


//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=eec4db6b-d293-4bbc-a4cd-13df965db1e8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=eec4db6b-d293-4bbc-a4cd-13df965db1e8' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d9177435074905128491\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html\x26vt\x3d-3517117629727851447',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML82'>
<h2 class='title'>Footer Widget 3</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML82"));' rel='nofollow' target='configHTML82' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<h2 class='title'>Footer Widget 1</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>
About Me
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Text Widget</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat. <br /><br />Duis aute irure dolor in reprehenderit in voluptate another link velit esse cillum dolore eu fugiat nulla pariatur.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Texts</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.<div><br /></div><div>Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat.<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/'>2021</a>
<span class='post-count' dir='ltr'>(859)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/05/'>mayo</a>
<span class='post-count' dir='ltr'>(38)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html'>DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO</a></li>
<li><a href='https://www.soydemao.com/2021/05/suspenden-el-pacha-de-alofoke-denuncia.html'>Suspenden a El Pachá de Alofoke; denuncia conspira...</a></li>
<li><a href='https://www.soydemao.com/2021/05/navasmundial-pedro-martinez-no-es-de.html'>&#160;@navas_mundialPedro Martínez no es de morderse la...</a></li>
<li><a href='https://www.soydemao.com/2021/05/jueza-fallara-el-lunes-solicitud-de.html'>Jueza fallará el lunes solicitud de coerción a imp...</a></li>
<li><a href='https://www.soydemao.com/2021/05/redes-sociales-inundadas-de-memes-tras.html'>Redes sociales inundadas de memes tras declaracion...</a></li>
<li><a href='https://www.soydemao.com/2021/05/mayor-giron-las-autoridades-anteriores.html'>Mayor Girón: &#8220;A las autoridades anteriores jamás l...</a></li>
<li><a href='https://www.soydemao.com/2021/05/esto-dice-luis-abinader-tras-las.html'>Esto dice Luis Abinader tras las declaraciones de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/se-fue-un-grande-de-la-comunicacion-en.html'>SE FUE UN GRANDE DE LA COMUNICACIÓN EN VALVERDE</a></li>
<li><a href='https://www.soydemao.com/2021/05/angelinos-deja-en-libertad-albert.html'>Angelinos deja en libertad a Albert Pujols. Lo pus...</a></li>
<li><a href='https://www.soydemao.com/2021/05/condenan-15-anos-de-prision.html'>Condenan a 15 años de prisión a exviceministro de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/embargan-las-cuentas-bancarias-del.html'>Embargan las cuentas bancarias del ministro de Agr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/banda-que-realizo-desfalco-millonario.html'>Banda que realizó desfalco millonario ayudas &#8220;Quéd...</a></li>
<li><a href='https://www.soydemao.com/2021/05/asi-fue-el-supuesto-fraude-de-150.html'>Así fue el supuesto fraude de 150 millones que ope...</a></li>
<li><a href='https://www.soydemao.com/2021/05/matan-hombre-de-varios-disparos-en-el.html'>Matan hombre de varios disparos en el residencial ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/detienen-teniente-coronel-del-ejercito.html'>Detienen teniente coronel del Ejército con un cont...</a></li>
<li><a href='https://www.soydemao.com/2021/05/camion-cargado-de-palos-cae-al.html'>Camión cargado de palos cae al precipicio y fallec...</a></li>
<li><a href='https://www.soydemao.com/2021/05/estafan-al-programa-quedate-en-casa-con.html'>Estafan al programa &#8220;Quédate en Casa&#8221; con RD$294 m...</a></li>
<li><a href='https://www.soydemao.com/2021/05/autoridades-reportan-26-intoxicaciones.html'>Autoridades reportan 26 intoxicaciones más por alc...</a></li>
<li><a href='https://www.soydemao.com/2021/05/yeni-berenice-revela-que-pastora-rossy.html'>Yeni Berenice revela que pastora Rossy Guzmán y su...</a></li>
<li><a href='https://www.soydemao.com/2021/05/encuentran-el-cuerpo-sin-vida-de-un.html'>Encuentran el cuerpo sin vida de un hombre el cual...</a></li>
<li><a href='https://www.soydemao.com/2021/05/mexico-colapso-en-metro-deja-24-muertos.html'>MEXICO ; Colapso en Metro deja 24 muertos</a></li>
<li><a href='https://www.soydemao.com/2021/05/caso-coral-se-entrega-asistente-del.html'>Caso Coral: Se entrega asistente del coronel Núñez...</a></li>
<li><a href='https://www.soydemao.com/2021/05/ordenan-investigar-al-aeropuerto-de.html'>Ordenan investigar al Aeropuerto de Bávaro y al pr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/tratado-entre-republica-dominicana-y.html'>Tratado entre República Dominicana y Haití prohíbe...</a></li>
<li><a href='https://www.soydemao.com/2021/05/el-senado-aprueba-eliminar-el-pago-de.html'>El Senado aprueba eliminar el pago de impuesto a l...</a></li>
<li><a href='https://www.soydemao.com/2021/05/corte-apelacion-decide-jueza-kenya.html'>Corte Apelación decide jueza Kenya Romero continúe...</a></li>
<li><a href='https://www.soydemao.com/2021/05/denuncian-senador-antonio-cruz-sigue_3.html'>Denuncian senador Antonio Cruz sigue deforestando ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/alcaldia-mao-hizo-entrega-de-bonos-de.html'>Alcaldía Mao hizo entrega de Bonos de Compras a Se...</a></li>
<li><a href='https://www.soydemao.com/2021/05/abinader-sobre-canal-en-el-rio-masacre.html'>Abinader sobre canal en el río Masacre: &#8220;Se buscar...</a></li>
<li><a href='https://www.soydemao.com/2021/05/conmocion-en-puerto-rico-un-boxeador.html'>Conmoción en Puerto Rico: un boxeador está acusado...</a></li>
<li><a href='https://www.soydemao.com/2021/05/general-adan-caceres-bajo-arresto-por.html'>General Adán Cáceres, bajo arresto por corrupción,...</a></li>
<li><a href='https://www.soydemao.com/2021/05/delincuentes-matan-raso-de-la-policia.html'>Delincuentes matan raso de la Policía en medio de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/fallece-una-joven-por-ingerir-bebida.html'>Fallece una joven por ingerir bebida adulterada en...</a></li>
<li><a href='https://www.soydemao.com/2021/05/secretario-general-del-sntp-de-valverde.html'>Secretario General del SNTP de Valverde pide al Pr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/fallece-el-ex-integrante-del-grupo.html'>Fallece el ex integrante del grupo &quot;Menudo&quot; Ray Re...</a></li>
<li><a href='https://www.soydemao.com/2021/05/hombre-ultima-otro-machetazos-en-una.html'>Hombre ultima a otro a machetazos en una finca de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/contrataciones-publicas-anula-contrato.html'>Contrataciones Públicas anula contrato de Ayuntami...</a></li>
<li><a href='https://www.soydemao.com/2021/05/apresan-un-mayor-pn-con-63-pacas-de.html'>Apresan a un mayor PN con 63 pacas de presumible d...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/04/'>abril</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/03/'>marzo</a>
<span class='post-count' dir='ltr'>(174)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/02/'>febrero</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/01/'>enero</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4221)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(254)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(290)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(253)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(293)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(498)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4650)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(503)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/'>2021</a>
<span class='post-count' dir='ltr'>(859)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/05/'>mayo</a>
<span class='post-count' dir='ltr'>(38)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html'>DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO</a></li>
<li><a href='https://www.soydemao.com/2021/05/suspenden-el-pacha-de-alofoke-denuncia.html'>Suspenden a El Pachá de Alofoke; denuncia conspira...</a></li>
<li><a href='https://www.soydemao.com/2021/05/navasmundial-pedro-martinez-no-es-de.html'>&#160;@navas_mundialPedro Martínez no es de morderse la...</a></li>
<li><a href='https://www.soydemao.com/2021/05/jueza-fallara-el-lunes-solicitud-de.html'>Jueza fallará el lunes solicitud de coerción a imp...</a></li>
<li><a href='https://www.soydemao.com/2021/05/redes-sociales-inundadas-de-memes-tras.html'>Redes sociales inundadas de memes tras declaracion...</a></li>
<li><a href='https://www.soydemao.com/2021/05/mayor-giron-las-autoridades-anteriores.html'>Mayor Girón: &#8220;A las autoridades anteriores jamás l...</a></li>
<li><a href='https://www.soydemao.com/2021/05/esto-dice-luis-abinader-tras-las.html'>Esto dice Luis Abinader tras las declaraciones de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/se-fue-un-grande-de-la-comunicacion-en.html'>SE FUE UN GRANDE DE LA COMUNICACIÓN EN VALVERDE</a></li>
<li><a href='https://www.soydemao.com/2021/05/angelinos-deja-en-libertad-albert.html'>Angelinos deja en libertad a Albert Pujols. Lo pus...</a></li>
<li><a href='https://www.soydemao.com/2021/05/condenan-15-anos-de-prision.html'>Condenan a 15 años de prisión a exviceministro de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/embargan-las-cuentas-bancarias-del.html'>Embargan las cuentas bancarias del ministro de Agr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/banda-que-realizo-desfalco-millonario.html'>Banda que realizó desfalco millonario ayudas &#8220;Quéd...</a></li>
<li><a href='https://www.soydemao.com/2021/05/asi-fue-el-supuesto-fraude-de-150.html'>Así fue el supuesto fraude de 150 millones que ope...</a></li>
<li><a href='https://www.soydemao.com/2021/05/matan-hombre-de-varios-disparos-en-el.html'>Matan hombre de varios disparos en el residencial ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/detienen-teniente-coronel-del-ejercito.html'>Detienen teniente coronel del Ejército con un cont...</a></li>
<li><a href='https://www.soydemao.com/2021/05/camion-cargado-de-palos-cae-al.html'>Camión cargado de palos cae al precipicio y fallec...</a></li>
<li><a href='https://www.soydemao.com/2021/05/estafan-al-programa-quedate-en-casa-con.html'>Estafan al programa &#8220;Quédate en Casa&#8221; con RD$294 m...</a></li>
<li><a href='https://www.soydemao.com/2021/05/autoridades-reportan-26-intoxicaciones.html'>Autoridades reportan 26 intoxicaciones más por alc...</a></li>
<li><a href='https://www.soydemao.com/2021/05/yeni-berenice-revela-que-pastora-rossy.html'>Yeni Berenice revela que pastora Rossy Guzmán y su...</a></li>
<li><a href='https://www.soydemao.com/2021/05/encuentran-el-cuerpo-sin-vida-de-un.html'>Encuentran el cuerpo sin vida de un hombre el cual...</a></li>
<li><a href='https://www.soydemao.com/2021/05/mexico-colapso-en-metro-deja-24-muertos.html'>MEXICO ; Colapso en Metro deja 24 muertos</a></li>
<li><a href='https://www.soydemao.com/2021/05/caso-coral-se-entrega-asistente-del.html'>Caso Coral: Se entrega asistente del coronel Núñez...</a></li>
<li><a href='https://www.soydemao.com/2021/05/ordenan-investigar-al-aeropuerto-de.html'>Ordenan investigar al Aeropuerto de Bávaro y al pr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/tratado-entre-republica-dominicana-y.html'>Tratado entre República Dominicana y Haití prohíbe...</a></li>
<li><a href='https://www.soydemao.com/2021/05/el-senado-aprueba-eliminar-el-pago-de.html'>El Senado aprueba eliminar el pago de impuesto a l...</a></li>
<li><a href='https://www.soydemao.com/2021/05/corte-apelacion-decide-jueza-kenya.html'>Corte Apelación decide jueza Kenya Romero continúe...</a></li>
<li><a href='https://www.soydemao.com/2021/05/denuncian-senador-antonio-cruz-sigue_3.html'>Denuncian senador Antonio Cruz sigue deforestando ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/alcaldia-mao-hizo-entrega-de-bonos-de.html'>Alcaldía Mao hizo entrega de Bonos de Compras a Se...</a></li>
<li><a href='https://www.soydemao.com/2021/05/abinader-sobre-canal-en-el-rio-masacre.html'>Abinader sobre canal en el río Masacre: &#8220;Se buscar...</a></li>
<li><a href='https://www.soydemao.com/2021/05/conmocion-en-puerto-rico-un-boxeador.html'>Conmoción en Puerto Rico: un boxeador está acusado...</a></li>
<li><a href='https://www.soydemao.com/2021/05/general-adan-caceres-bajo-arresto-por.html'>General Adán Cáceres, bajo arresto por corrupción,...</a></li>
<li><a href='https://www.soydemao.com/2021/05/delincuentes-matan-raso-de-la-policia.html'>Delincuentes matan raso de la Policía en medio de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/fallece-una-joven-por-ingerir-bebida.html'>Fallece una joven por ingerir bebida adulterada en...</a></li>
<li><a href='https://www.soydemao.com/2021/05/secretario-general-del-sntp-de-valverde.html'>Secretario General del SNTP de Valverde pide al Pr...</a></li>
<li><a href='https://www.soydemao.com/2021/05/fallece-el-ex-integrante-del-grupo.html'>Fallece el ex integrante del grupo &quot;Menudo&quot; Ray Re...</a></li>
<li><a href='https://www.soydemao.com/2021/05/hombre-ultima-otro-machetazos-en-una.html'>Hombre ultima a otro a machetazos en una finca de ...</a></li>
<li><a href='https://www.soydemao.com/2021/05/contrataciones-publicas-anula-contrato.html'>Contrataciones Públicas anula contrato de Ayuntami...</a></li>
<li><a href='https://www.soydemao.com/2021/05/apresan-un-mayor-pn-con-63-pacas-de.html'>Apresan a un mayor PN con 63 pacas de presumible d...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/04/'>abril</a>
<span class='post-count' dir='ltr'>(116)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/03/'>marzo</a>
<span class='post-count' dir='ltr'>(174)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/02/'>febrero</a>
<span class='post-count' dir='ltr'>(252)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/01/'>enero</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4221)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(254)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(290)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(253)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(293)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(498)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4650)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(503)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' rel='nofollow' target='configPageList14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList99'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList99"));' rel='nofollow' target='configPageList99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList98'>
<h2>Second Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList98"));' rel='nofollow' target='configPageList98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Random Post</h2>
<div class='widget-content'>
<ol>
<li>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.</li>
<li>Aliquam tincidunt mauris eu risus.</li>
<li>Vestibulum auctor dapibus neque.</li>
</ol>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.bloggertipandtrick.net/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul id='dropmenu2'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://newbloggerthemes.com/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='top-nav'>
<div class='conty'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='active'>
<a href='#'>
                ASI ES MAO
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PERSONAJES'>
               PERSONAJES
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/HISTORIA'>
                HISTORIAS
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/CARNAVAL'>
                CARNAVAL
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/BELLEZA'>
                BELLEZA
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TECNOLOGIA'>
               TECNOLOGIA 
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/SALUD'>
                SALUD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PUBLICIDAD'>
               PUBLICIDAD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TURISMO'>
                TURISMO
              </a>
</li>
</ul>
<!-- primary-->
<ul class='socialbar'>
<a href='https://twitter.com/SamuelTjd' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://www.facebook.com/bello.atardecer.9469' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos' rel='nofollow' target='_blank'><i class='fa fa-youtube'></i></a>
<a href='https://www.blogger.com' rel='nofollow' target='_blank'><i class='fa fa-google'></i></a>
</ul>
<!-- social media button end -->
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='conty'>
<a href='https://www.soydemao.com/'><img alt='https://picasion.com/' border='0' height='96' src='https://i.picasion.com/pic90/b23cf2abc650532da9e38d8e2062e029.gif' width='999'/></a><br/><a href='https://picasion.com/'></a>
</div>
</header>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav'>
<div class='conty'>
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<span>   INICIO</span>
</a>
</li>
<li>
<a href='#'>
<span> NOTICIAS</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/PROVINCIALES'>
                  PROVINCIALES
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/NACIONALES'>
                  NACIONALES
                </a>
</li>
<li>https://www.soydemao.com/search/label/INTERNACIONALES
                <a href=''>
                  INTERNACIONALES
                </a>
</li>
</ul>
</li>
<li>
<a href='#'>
<span>EL NOROESTE</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/VALVERDE'>
                 VALVERDE
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/MONTECRISTI'>
                  MONTECRISTI
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DAJABON'>
                  DAJABON
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>
                  SANTIAGO R.
                </a>
</li>
</ul>
</li>
<li>
<a href='https://www.soydemao.com/search/label/POLITICA'>
<span> POLITICA</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/OPINIONES'>
<span> OPINIONES</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>
<span>ESPECTACULOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/FOTOS'>
<span>FOTOS</span>
</a>
</li>
<li>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ?view_as=subscriber'>
<span>VIDEOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DEPORTES'>
<span> DEPORTES</span>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.vale == "BText to Search...") {this.value = "";}' type='text' value='BUSCAR..'/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 100px; width: 130px;" width="120" / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense12_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3837880492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense11_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6464043831"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' rel='nofollow' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense10_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8910259686"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' rel='nofollow' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3849504698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' rel='nofollow' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense8_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4029452185"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' rel='nofollow' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9281778868"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' rel='nofollow' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense6_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1534987143"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2848068817"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4161150486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8180643701"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4804505477"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/search/label/PROVINCIALES?&max-results=8' itemprop='url'><span itemprop='title'>PROVINCIALES</span></a></span>
 / <span>DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://lh3.googleusercontent.com/-fR3Pqh8TTbg/YJWyEz8ubUI/AAAAAAAAgEE/B8qCIHDiBBsANCuuFraKfW59TcT7QWeNACNcBGAsYHQ/s1600/IMG-20210507-WA0597.jpg' itemprop='image'/>
<a name='9177435074905128491'></a>
<h1 class='post-title entry-title' itemprop='name'>
DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
SOYDEMAO.COM - NOTICIAS
</span>
</span>
</span>
<meta content='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2021-05-07T20:05:00-04:00'>
viernes, mayo 07, 2021
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.soydemao.com/search/label/PROVINCIALES' rel='tag'>
PROVINCIALES
</a>
</span>
<span class='item-control blog-admin pid-683149168'>
<a href='https://www.blogger.com/post-edit.g?blogID=7609435180419328110&postID=9177435074905128491&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-9177435074905128491' itemprop='description articleBody'>
<br /><div class="post-info">
</div>
<div class="post-header">

</div>

<div><br /><div class="separator" style="clear: both; text-align: center;"><a href="https://lh3.googleusercontent.com/-fR3Pqh8TTbg/YJWyEz8ubUI/AAAAAAAAgEE/B8qCIHDiBBsANCuuFraKfW59TcT7QWeNACNcBGAsYHQ/s1600/IMG-20210507-WA0597.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="960" data-original-width="720" height="320" src="https://lh3.googleusercontent.com/-fR3Pqh8TTbg/YJWyEz8ubUI/AAAAAAAAgEE/B8qCIHDiBBsANCuuFraKfW59TcT7QWeNACNcBGAsYHQ/s1600/IMG-20210507-WA0597.jpg" width="240" /></a></div><br /></div><div><br /></div><div>Dos
 niños fallecieron la tarde de este viernes mientras se encontraban&nbsp; 
dándose un baño en las aguas del río bajabonico tramo el Estrecho Omar 
Bros.<br /><br /></div><div><br /></div><div>Los
 nombres de los peños hasta el momentos se le apodaban WILLY Y ADRIÁN, 
ambos cuerpos fueron encontrados por personas de la misma comunidad.</div><div><br /></div><div>Por Aneudy Peralta Noticias parte oeste puerto plata @aneudy1539</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=9177435074905128491&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=9177435074905128491&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on '>
<span></span>
</a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
SOYDEMAO.COM - NOTICIAS
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                             MAS NOTICIAS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/PROVINCIALES?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>DEJA UN COMENTARIO</dl>
<dl class='top-comment faceico'></dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
Comments:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=9177435074905128491&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://www.soydemao.com/2021/05/dos-menores-mueren-en-las-aguas-del-rio.html' title='DOS MENORES MUEREN EN LAS AGUAS DEL RÍO BAJABONICO' width='639' xid='9177435074905128491'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2021/05/suspenden-el-pacha-de-alofoke-denuncia.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.soydemao.com/'>
Inicio
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/9177435074905128491/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8046207562"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><span =""  style="color:#3333ff;">Las    cookies de este sitio web se  usan para personalizar el contenido y   los  anuncios, ofrecer funciones de  redes sociales y analizar el   tráfico.  Al continuar con la navegación  entendemos que se acepta   nuestra  Política de cookies</span> más</span> <span style="color:#000000;"><a href="https://www.soydemao.com/2020/11/politica-de-cookies.html"><span =""><span>lnformación</span></span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='vertical sidebar section' id='vertical'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="160" data-original-width="246" height="208" src="https://1.bp.blogspot.com/-KZt8fzXC8FE/X8K9KRcezII/AAAAAAABbhg/XxzLw0rxhs8HDO1q4D68FoWZAZYJiJx7wCLcBGAsYHQ/w320-h208/Screenshot_2020-11-28%2BSoydemao%2Bcom%2B-%2BNoticias%25281%2529.png" width="320" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="250px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-H_dXBDTAjAc/XzmSL5lIC4I/AAAAAAABat0/nJoanuqj1KUs--VoflP6_onYj3kPgwKoQCK4BGAYYCw/s1600/pizap%25288%2529.jpg" style="display: block" width="1300px; ">
</a>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='948' id='Image1_img' src='//2.bp.blogspot.com/-X02zpFh27nc/YF0fqWelXKI/AAAAAAABb5Y/om_rq9iiwq4CkOMOWqXg_ZvDrKEpNUMewCK4BGAYYCw/s1600/162923976_3596090017184862_3215272597886636907_n.jpg' width='960'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense18'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_vertical_AdSense18_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4048799332"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense18"));' rel='nofollow' target='configAdSense18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<span style="font-family:&quot;;"><br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: 40 bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="widget HTML" data-version="1" id="HTML1"> <div class="widget-content"> <div class="widget-content"> <div class="widget-content"> <a href="http://www.soydemao.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a> </div></div> </div>  <span class="widget-item-control">  </span>  </div>       <div class="widget-content">  </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/05/matan-hombre-de-varios-disparos-en-el.html' target='_blank'>
<img alt='' border='0' src='//2.bp.blogspot.com/-RkXCFHAtfFE/YJPA4e_3AMI/AAAAAAABb9k/CLXg-wbgkdk6deNMo4fY780GzvedEkiVQCK4BGAYYCw/w72-h72-p-k-no-nu/IMG_0466-702397.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/05/matan-hombre-de-varios-disparos-en-el.html'>Matan hombre de varios disparos en el residencial Los Laureles de Mao.</a></div>
<div class='item-snippet'>                    Por: Gullen Peralta   .     Mao Valverde, Rep. Dom.- Un lamentable hecho ocurrió la tarde de este miércoles en el reside...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/05/fallece-una-joven-por-ingerir-bebida.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/r3rushGgIwWd4BMouusKkzeUpbF2rB7Lerobe4DGAyENkRndOwX6G4u15WU3VkJod-vp6zJL2aFQcA6D8YlG5qM4SS4-sX4pgd625RtEmXOaPD91yDRjyHJDHV00ZgSa6bVua4QpXdQQqYC8bcf2HJwdXZBLs6bv=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/05/fallece-una-joven-por-ingerir-bebida.html'>Fallece una joven por ingerir bebida adulterada en Mao</a></div>
<div class='item-snippet'> La joven está siendo velada en su ciudad natal de Santiago Mao, RD-  Falleció ayer una joven que supuestamente se encontraba tomando una be...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/cuadro-clinico-de-narciso-el-pavarotti.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-WZZk-Al4-Tg/YIN9VHebKoI/AAAAAAACZAg/Dwt83rtCHwU3MUkUcLsi63zz2DN5aOfdQCLcBGAsYHQ/w72-h72-p-k-no-nu/0C522BF1-1022-4021-8A2D-70F015929AD7.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/cuadro-clinico-de-narciso-el-pavarotti.html'>Cuadro clínico de Narciso el Pavarotti es delicado y lo refieren a otro centro de Salud en Mao. </a></div>
<div class='item-snippet'>&#160; Por: Gullen Peralta Mao  Valverde, Rep. Dom.- En estado delicado se encuentra el Pavarotti de la  música típica Narciso Francisco, luego d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/05/embargan-las-cuentas-bancarias-del.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/6lbgGDCY7NfPH3H3nFADyrOKqZGs_zobSproqMPTHdsCDD-eettjRab54jCMZ0cDw2Cno1kShw0nCrZL5vALIWpvkt18duxey2Ft1rIu5RSeqmPzWnphz5odo6kdLG9QDlh2erLCQ9n48_HtHCF1PTOC=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/05/embargan-las-cuentas-bancarias-del.html'>Embargan las cuentas bancarias del ministro de Agricultura, Limber Cruz</a></div>
<div class='item-snippet'>&#160; 	   	 		 											 					  		 			  			 		  	 		 SANTO  DOMINGO.- El abogado Ángel Lockward ha confirmado que las cuentas  bancarias del m...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/oremos-por-la-salud-de-los-miembros-del.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-Cp1MORtCPTM/YIgD_HhRjTI/AAAAAAAAnrY/EgA4cwNEZVMQBFZtNujHkQ3FpDwnCsqaACLcBGAsYHQ/w72-h72-p-k-no-nu/1619526666144383-0.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/oremos-por-la-salud-de-los-miembros-del.html'>OREMOS POR LA SALUD DE LOS MIEMBROS DEL SNTP DE VALVERDE AFECTADO POR COVID-19 Y OTRAS DOLENCIAS DE SALUD</a></div>
<div class='item-snippet'>&#160;                    Buen Día compañeros y&#160; compañeras del SNTP de Valverde, pido a  todos poner en sus oraciones a nuestros hermanos afecta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/dicrim-busca-chofer-y-ayudante-que.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/zImEVEsfxTsyLA3TjxmFuFetugQMNSKSu9gSEAAK9DOMskdSUbdG8Yg9aQv4KGmMahBq4Q07g5jH0zqMzglC001Mb4plSv-vErBEH-cg-7b_5YDOOLSaijTG-qBWXwU9IOP8P1K1-yYp-p6mSxRC0kGP_EPXRO1MdREwUaurAtDVxj8071IovyvFCjp1HFsnxk_TT8KC1asgMq8pxqw=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/dicrim-busca-chofer-y-ayudante-que.html'>Dicrim busca a chofer y ayudante que supuestamente cargaron con más de RD$80 millones de Dominicana Watchman</a></div>
<div class='item-snippet'>&#160;  																	 										 						 							 																																																														  												 																...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/atencion-los-que-van-viajar.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_XIWeH82_AE/YIxMbZRRcFI/AAAAAAACZJA/-zgKB6E4FHYgqUGlFqNVf0_Z0ZtI-eRXQCLcBGAsYHQ/w72-h72-p-k-no-nu/C4F071AA-7868-42CA-B320-BF29D1C1AFC5.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/atencion-los-que-van-viajar.html'>Atención a los que van a viajar. </a></div>
<div class='item-snippet'>&#160; &#160;</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/05/asi-fue-el-supuesto-fraude-de-150.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/Oaho1eyREpclu_ytTtEo973Z-XOp_CgtPrT4OP7yBuimbBcOAKF6umrPmoMKza6R9Y4Kf0OybSd_qF7oWiEm2ek6xQiw_OUNgR0DdxbrLQD822ut2gZ5YEQPwRp-ySA6BOPYjyOVCggEQcj_iFGhiR5KRQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/05/asi-fue-el-supuesto-fraude-de-150.html'>Así fue el supuesto fraude de 150 millones que operó en Loteria Nacional</a></div>
<div class='item-snippet'>&#160;                                                                                                                                      			  ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/faride-raful-los-mismos-grupos-de-odio.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/ps7fAYmUCGB-GACMwjxOdyXR21odxpPBxYVN6-35dDB9NydV5fTcqh3kLshm8jOwBMnOWWPWP7VrswqRaeRfEul908zzzKSauVNaq8UOHukpVbPeVdplOtqsMZfB1yG97_9DsMqDNqczVRs7F9ES7m0QOg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/faride-raful-los-mismos-grupos-de-odio.html'>Faride Raful: &#8220;Los mismos grupos de odio que envenenaron a Peña Gómez pretenden fabricarme un enfrentamiento con Abinader&#8221;</a></div>
<div class='item-snippet'>                                                                                                                                            ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/04/yeni-berenice-y-wilson-camacho.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/Uzv9thg_qUxDeIN4tYBZU81Mg93QFbzVfNKrgRsU1cvH81B7K0In-vFFYLBJu-de_5gIP039L5Kjjz9aNWietprh1e-eFomvSFSKrDWEODfY9QWeX6mOmCZ2beh0e3IRKCI1DIFH4RJ6f9MPkyHEZddbuUmqArH-zEhHSC3-1SfW6FuosulEw7eW5fAMFo0RAbirppZkoMpd4_B9_N4bxDXfqA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/04/yeni-berenice-y-wilson-camacho.html'>Yeni Berenice y Wilson Camacho encabezaron allanamientos y arrestos de Adán Cáceres y pastora Rossy Guzmán</a></div>
<div class='item-snippet'>&#160;                                                                                                                                      			  ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Pero &#191;qué e&#8217; lo que vamo&#8217; hacé&#8217;?*  </h1></div><div><a href="https://1.bp.blogspot.com/-th0nuFiN3AY/YBWBIQhknqI/AAAAAAAB0GA/DthbM8X9KBYYusFPyozf1o62e-C6Hp10gCNcBGAsYHQ/s768/Por-N%25C3%25A9stor-Est%25C3%25A9vez-1-1-1-1.jpg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="491" data-original-width="768" src="https://1.bp.blogspot.com/-th0nuFiN3AY/YBWBIQhknqI/AAAAAAAB0GA/DthbM8X9KBYYusFPyozf1o62e-C6Hp10gCNcBGAsYHQ/s320/Por-N%25C3%25A9stor-Est%25C3%25A9vez-1-1-1-1.jpg" width="320" / /></a></div><div><p>Hasta  el propio presidente Abinader ha admitido que ya estamos cansados de la  pandemia y de las restricciones a que nos hemos visto obligados por  Covid-19.<span></span></p><a name="more"></a>Ya se sabe del  dolor de perder a familiares y amigos, por la pandemia o por otras  causas, sin poder ni siquiera despedirlos como es costumbre. Ya se ......  <a class="readmore" href="https://www.soydemao.com/2021/01/pero-que-e-lo-que-vamo-hace.html#more" title="Pero &#191;qué e&#8217; lo que vamo&#8217; hacé&#8217;?* ">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name"><span style="font-weight: normal;">La pregunta que a diario algunos se hacen en Dominicana </span></h1></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-u7q2-OE4E7M/X_zutbUd_ZI/AAAAAAABbqQ/YVzjDhzmMVM-a5rcZCC2ulzI5-WVWXg1ACLcBGAsYHQ/s400/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="400" data-original-width="400" height="320" src="https://1.bp.blogspot.com/-u7q2-OE4E7M/X_zutbUd_ZI/AAAAAAABbqQ/YVzjDhzmMVM-a5rcZCC2ulzI5-WVWXg1ACLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" / /></a></div></div><div>&#191;Por qué no recuperar los dineros mal  habidos, por parte de los políticos del patio? &#161;No es &#8220;capciosa&#8221; la  interrogante! Sí que se reporta como justiciera más bien la misma, en la  mente de todo pensante local que le preocupe su país, frente a los  escándalos de corrupción que tienen jarta a esta sociedad..  <a class="readmore" href="https://www.soydemao.com/2021/01/la-pregunta-que-diario-algunos-se-hacen.html#more" title="La pregunta que a diario algunos se hacen en Dominicana">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense15'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense15_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2153279649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense15"));' rel='nofollow' target='configAdSense15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Parturientas haitianas absorben miles de millones al Gobierno dominicano</h1></div><div><div><span style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;font-size:medium;"><img class="mfp-img" height="320" src="https://elpregonerord.com/wp-content/uploads/2020/10/IMG-20201019-WA0015.jpg" style="max-height: 654px;" width="310" / /></span></div></div><div>La salud es un derecho universal, quienes requieren el servicio deben ser asistido por los experto en la salud (Los doctores).Por años ininterrumpido el Gobierno Dominicano has costeado los partos de nuestro vecino país, Haití. Invirtiendo entre cinco mil y seis mil millones de pesos cada años para cubrir los Gastos  de las parturientas haitianas.</div>Parturientas haitianas absorben miles de millones al Gobierno dominicano...  <a class="readmore" href="https://www.soydemao.com/2021/01/parturientas-haitianas-absorben-miles.html#more" title="Parturientas haitianas absorben miles de millones al Gobierno dominicano">                                 Leer más                                 </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense13'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense13_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6819267053"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense13"));' rel='nofollow' target='configAdSense13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><h1 class="post-title entry-title" itemprop="name"><span><span style="font-weight: normal;">Ne&#173;ce&#173;si&#173;ta&#173;mos un sol&#173;da&#173;do cons&#173;cien&#173;te, va&#173;lien&#173;te y dis&#173;ci&#173;pli&#173;na&#173;do</span></span></h1></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-ueszaHKJv4U/X_Hxi4zfFcI/AAAAAAABbnk/KvhVQLT9CxQ4LwpAnD-kX4FQ31lMYRQmQCLcBGAsYHQ/s416/Screenshot_2021-01-03%2BNecesitamos%2Bun%2Bsoldado%2Bconsciente%252C%2Bvaliente%2By%2Bdisciplinado.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="216" data-original-width="348" height="300" src="https://1.bp.blogspot.com/-ueszaHKJv4U/X_Hxi4zfFcI/AAAAAAABbnk/KvhVQLT9CxQ4LwpAnD-kX4FQ31lMYRQmQCLcBGAsYHQ/s320/Screenshot_2021-01-03%2BNecesitamos%2Bun%2Bsoldado%2Bconsciente%252C%2Bvaliente%2By%2Bdisciplinado.png" / /></a></div><br /></div>  <div>Mi abuelo, campesino humilde del sur profundo, sabía de motivación;  solía enviarme a la bodega a comprar café y tabaco.  Al final de la  encomienda me motivaba con una moneda y la siguiente frase: &#8220;mi nieto es  buen soldao&#8221;  café...  <a class="readmore" href="https://www.soydemao.com/2021/01/necesitamos-un-soldado-consciente.html#more" title="Ne&#173;ce&#173;si&#173;ta&#173;mos un sol&#173;da&#173;do cons&#173;cien&#173;te, va&#173;lien&#173;te y dis&#173;ci&#173;pli&#173;na&#173;do">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Los profesionales sin ética </h1><img alt="" class="size-medium wp-image-180210 alignleft img-responsive" height="176" src="https://proceso.com.do/wp-content/uploads/2020/12/aed3a9fc-profesionales-1280x720-367x215.jpg" width="300" / /><br /></div><div>La  libertad ha de ser considerada una necesidad básica de los seres  humanos. Parafraseando a Fernando Savater: se vive humanamente cuando se  hace lo que se quiere. No obstante, esa libertad a decidir qué hacer,  cómo y cuándo hacerlo debe estar regulada por..  <a class="readmore" href="https://www.soydemao.com/2021/01/los-profesionales-sin-etica.html#more" title="  Los profesionales sin ética">                                 Leer más                                 </a></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Un loco anda suelto en Washington  </h1></div><div><img alt="Por JUAN T H" class="attachment-jnews-750x536 size-jnews-300x300 wp-post-image lazyautosizes lazyloaded" data-expand="700" data-sizes="auto" data-src="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-300x300.jpg" data-srcset="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-750x536.jpg 300w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-120x86.jpg 120w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-350x250.jpg 350w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-1140x815.jpg 300w" src="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-750x536.jpg" style="margin-left: auto; margin-right: auto;" title="Por JUAN T H" / />Nunca  entendí como una mayoría relativa (Hilary Clinton obtuvo más de tres  millones de votos que su oponente) del pueblo estadounidense pudo  convertir en presidente a un hombre como Donald Trump, misógino,  reaccionario en modo extremo, sociópata, sin formación política.  (Trastorno de la personalidad antisocial, inadaptado, impetuoso, con  tendencia a mentir, a...<a class="readmore" href="https://www.soydemao.com/2021/01/los-profesionales-sin-etica.html#more" title="  Los profesionales sin ética">Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<span style="font-family:&quot;;"><span style="font-weight: bold;">SUSCRIBETE A NUESTRO CANAL DE YOUTUBE SOLO ENTRA AQUI </span><br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<span style="font-family:&quot;;"><div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper start -->
<aside id='bottombar'>
<div class='left section no-items section' id='left'></div>
<div class='center section tagcloud1 no-items section' id='center'></div>
<div class='right section section' id='right'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<br /><script id="_waukin">var _wau = _wau || []; _wau.push(["small", "2az9phoprf", "kin"]);</script><script async="async" src="//waust.at/s.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
<div id='mycontent'></div> Soydemao.con 2009 - 2020 - todos los derechos reservado.<a href='' rel='dofollow' target='_blank'>.</a>
        
  No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web     
        </div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
            ---
              </a>
</li>
<li>
<a href='#'>
                -----
              </a>
</li>
<li>
<a href='#'>
             ---
              </a>
</li>
<li>
<a href='#'>
                --
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});

$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,70);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/75914390-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>