<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7COpen+Sans+Condensed:300,700%7COswald:300,400,700%7CAlegreya:400&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&amp;ver=4.2.2" id="googlefonts-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin-ext" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/6242847804662848536/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-ipbOVbUI9D4/YCknW1MceHI/AAAAAAAEe3k/jpqj9W7LcTgtRR4i-xyMdamV50fLxf5WACLcBGAsYHQ/s320/thumbnail_Reinauguran%2By%2Btrasladan%2Bsede%2Bconsular%2Bdominicana%2Ben%2BEl%2BBronx.jpg' rel='image_src'/>
<meta content='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' property='og:url'/>
<meta content='Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York' property='og:title'/>
<meta content='m. Por Ramón Mercedes NUEVA YORK.-  El cónsul dominicano en esta ciudad, Eligio Jáquez, reinauguró la oficina consular en El Bronx, la cual ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-ipbOVbUI9D4/YCknW1MceHI/AAAAAAAEe3k/jpqj9W7LcTgtRR4i-xyMdamV50fLxf5WACLcBGAsYHQ/w1200-h630-p-k-no-nu/thumbnail_Reinauguran%2By%2Btrasladan%2Bsede%2Bconsular%2Bdominicana%2Ben%2BEl%2BBronx.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York
        | 
        Soydemao.com - Noticias
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600" rel="stylesheet" type="text/css">
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {

top: -22px;
  font-size: 35px;
  font-weight: 400;
  line-height: 120%;
  margin-bottom: 10px;
  width: 100%;
  font-family: 'Oswald',sans-serif;
        }

        #sidebar-narrow{display:none}

#post-wrapper {
  background: transparent;
  float: left;
  width: 644px;
  max-width: 645px;
  margin: 0 0 10px;
  border-right: 1px dotted #ccc;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 46.16%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -17px;
color: #FFF;
background:#e91b23;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 3;
          var numposts3 = 3;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 190;
   		  var thumb_width1 = 506;
          var thumb_height1 = 321;
          var thumb_width22 = 245;
          var thumb_height22 = 140;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
           Slider_numposts = '15';
          var no_thumb = 'http://1.bp.blogspot.com/-7vDs5hMaDho/U268E2ecF4I/AAAAAAAADY8/RBHVTTuJrxc/w300-h140-c/no-image.png'
          var no_thumb2 = 'http://3.bp.blogspot.com/-ltyYh4ysBHI/U04MKlHc6pI/AAAAAAAADQo/PFxXaGZu9PQ/s60-c/no-image.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
var _0x7b15=["\x35\x20\x45\x28\x6C\x2C\x30\x29\x7B\x69\x20\x31\x3D\x47\x3B\x69\x20\x33\x3D\x46\x3B\x6D\x3D\x27\x3C\x72\x20\x44\x3D\x22\x27\x2B\x31\x2B\x27\x22\x20\x43\x3D\x22\x27\x2B\x33\x2B\x27\x22\x20\x42\x3D\x22\x27\x2B\x6C\x2E\x62\x28\x27\x2F\x41\x2D\x63\x2F\x27\x2C\x27\x2F\x77\x27\x2B\x31\x2B\x27\x2D\x68\x27\x2B\x33\x2B\x27\x2D\x63\x2F\x27\x29\x2B\x27\x22\x20\x7A\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x20\x38\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x2F\x3E\x27\x3B\x6E\x28\x30\x21\x3D\x22\x22\x29\x6F\x20\x6D\x3B\x79\x20\x6F\x22\x22\x7D\x24\x28\x78\x29\x2E\x73\x28\x35\x28\x29\x7B\x24\x28\x27\x23\x66\x27\x29\x2E\x74\x28\x22\x75\x20\x76\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x48\x20\x32\x3C\x2F\x61\x3E\x20\x49\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x4A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x4B\x20\x34\x20\x4C\x3C\x2F\x61\x3E\x22\x29\x3B\x4D\x28\x35\x28\x29\x7B\x6E\x28\x21\x24\x28\x27\x23\x66\x3A\x4E\x27\x29\x2E\x4F\x29\x50\x2E\x51\x2E\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x7D\x2C\x52\x29\x7D\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x70\x6F\x73\x74\x5F\x74\x69\x74\x6C\x65\x7C\x69\x6D\x61\x67\x65\x5F\x77\x69\x64\x74\x68\x7C\x54\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x69\x6D\x61\x67\x65\x5F\x68\x65\x69\x67\x68\x74\x7C\x42\x6C\x6F\x67\x67\x65\x72\x7C\x66\x75\x6E\x63\x74\x69\x6F\x6E\x7C\x63\x6F\x6D\x7C\x68\x74\x74\x70\x7C\x74\x69\x74\x6C\x65\x7C\x68\x72\x65\x66\x7C\x7C\x72\x65\x70\x6C\x61\x63\x65\x7C\x7C\x64\x6F\x66\x6F\x6C\x6C\x6F\x77\x7C\x72\x65\x6C\x7C\x6D\x79\x63\x6F\x6E\x74\x65\x6E\x74\x7C\x7C\x7C\x76\x61\x72\x7C\x73\x6F\x72\x61\x74\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x77\x77\x77\x7C\x69\x6D\x61\x67\x65\x5F\x75\x72\x6C\x7C\x69\x6D\x61\x67\x65\x5F\x74\x61\x67\x7C\x69\x66\x7C\x72\x65\x74\x75\x72\x6E\x7C\x5F\x62\x6C\x61\x6E\x6B\x7C\x74\x61\x72\x67\x65\x74\x7C\x69\x6D\x67\x7C\x72\x65\x61\x64\x79\x7C\x68\x74\x6D\x6C\x7C\x43\x72\x65\x61\x74\x65\x64\x7C\x42\x79\x7C\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x65\x6C\x73\x65\x7C\x61\x6C\x74\x7C\x73\x37\x32\x7C\x73\x72\x63\x7C\x68\x65\x69\x67\x68\x74\x7C\x77\x69\x64\x74\x68\x7C\x62\x70\x5F\x74\x68\x75\x6D\x62\x6E\x61\x69\x6C\x5F\x72\x65\x73\x69\x7A\x65\x7C\x32\x35\x30\x7C\x35\x30\x30\x7C\x53\x6F\x72\x61\x7C\x61\x6E\x64\x7C\x6D\x79\x62\x6C\x6F\x67\x67\x65\x72\x74\x68\x65\x6D\x65\x73\x7C\x4D\x79\x7C\x54\x68\x65\x6D\x65\x73\x7C\x73\x65\x74\x49\x6E\x74\x65\x72\x76\x61\x6C\x7C\x76\x69\x73\x69\x62\x6C\x65\x7C\x6C\x65\x6E\x67\x74\x68\x7C\x77\x69\x6E\x64\x6F\x77\x7C\x6C\x6F\x63\x61\x74\x69\x6F\x6E\x7C\x33\x30\x30\x30","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xdb76x1,_0xdb76x2,_0xdb76x3,_0xdb76x4,_0xdb76x5,_0xdb76x6){_0xdb76x5=function(_0xdb76x3){return (_0xdb76x3<_0xdb76x2?_0x7b15[4]:_0xdb76x5(parseInt(_0xdb76x3/_0xdb76x2)))+((_0xdb76x3=_0xdb76x3%_0xdb76x2)>35?String[_0x7b15[5]](_0xdb76x3+29):_0xdb76x3.toString(36))};if(!_0x7b15[4][_0x7b15[6]](/^/,String)){while(_0xdb76x3--){_0xdb76x6[_0xdb76x5(_0xdb76x3)]=_0xdb76x4[_0xdb76x3]||_0xdb76x5(_0xdb76x3)};_0xdb76x4=[function(_0xdb76x5){return _0xdb76x6[_0xdb76x5]}];_0xdb76x5=function(){return _0x7b15[7]};_0xdb76x3=1;};while(_0xdb76x3--){if(_0xdb76x4[_0xdb76x3]){_0xdb76x1=_0xdb76x1[_0x7b15[6]]( new RegExp(_0x7b15[8]+_0xdb76x5(_0xdb76x3)+_0x7b15[8],_0x7b15[9]),_0xdb76x4[_0xdb76x3])}};return _0xdb76x1;}(_0x7b15[0],54,54,_0x7b15[3][_0x7b15[2]](_0x7b15[1]),0,{}));
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width: 172px;padding: 9px 14px 20px;color: #fff;height: 25px;text-align: left;margin: -63px 0px 0px 0px;font-size: 15px;line-height: 20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
function stripTags(s, n) {
    return s.replace(/<.*?>/ig, "").split(/\s+/).slice(0, n - 1).join(" ")
}

function rm(a) {
    var p = document.getElementById(a);
    var summ = summary;
    imgtag = "";
    img = p.getElementsByTagName("img");
    if (img.length >= 1) imgtag = '<div class="thumb"><a href="' + y + '"><img src="' + img[0].src + '" style="max-width:100%;width:100%;" alt="' + x + '" /></a></div>';
    else imgtag = '<div class="entry-image no-image"></div>';
    p.innerHTML = imgtag + '<div class="excerpt=wrap"><div class="entry-meta"><span class="date">' + t + '</span><span class="sep">-</span><a href="' + y + '#comments">' + u + ' comments</a></div><h2 class="entry-title" style="margin:0;margin-bottom:10px;"><a href="' + y + '">' + x + '</a></h2><p>' + stripTags(p.innerHTML, summ) + '...</p></div>'
}

});

//]]></script>
<script type='text/javascript'>//<![CDATA[

// TOP MOST featured posts section 


featured_numposts = '5';


//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=78b2c84c-8505-4806-b3ad-de1f10f673a1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=78b2c84c-8505-4806-b3ad-de1f10f673a1' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d6242847804662848536\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html\x26vt\x3d-7602369588668884430',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML82'>
<h2 class='title'>Footer Widget 3</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML82"));' rel='nofollow' target='configHTML82' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<h2 class='title'>Footer Widget 1</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>
About Me
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Text Widget</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat. <br /><br />Duis aute irure dolor in reprehenderit in voluptate another link velit esse cillum dolore eu fugiat nulla pariatur.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Texts</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.<div><br /></div><div>Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat.<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/'>2021</a>
<span class='post-count' dir='ltr'>(407)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/02/'>febrero</a>
<span class='post-count' dir='ltr'>(126)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html'>Reinauguran y trasladan sede consular dominicana e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-el-ex-presidente-de-argentina.html'>Muere el ex presidente de Argentina Carlos Menem</a></li>
<li><a href='https://www.soydemao.com/2021/02/comerciantes-se-quejan-ante-arrogancia.html'>Comerciantes se quejan ante arrogancia de supervis...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-dominicano-adquiere-110-mil.html'>Gobierno dominicano adquiere 110 mil dosis de vacu...</a></li>
<li><a href='https://www.soydemao.com/2021/02/matan-de-un-disparo-hijo-de-una.html'>Matan de un disparo hijo de una regidora del PRM e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/cuanto-cuesta-la-vacuna-china-anticovid.html'>&#191;Cuánto cuesta la vacuna china anticovid que compr...</a></li>
<li><a href='https://www.soydemao.com/2021/02/montecristi-recuperan-cadaver-de-mujer.html'>Montecristi recuperan cadáver de mujer desaparecid...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-recorre-el-merca.html'>Presidente Abinader recorre el Merca Santo Domingo...</a></li>
<li><a href='https://www.soydemao.com/2021/02/en-24-horas-recaudan-un-millon-para.html'>En 24 horas recaudan un millón para niño que pedía...</a></li>
<li><a href='https://www.soydemao.com/2021/02/senado-de-los-estados-unidos-declara.html'>Senado de los Estados Unidos declara a Donald Trum...</a></li>
<li><a href='https://www.soydemao.com/2021/02/marino-zapete-fustiga-al-ministro-de.html'>Marino Zapete fustiga al Ministro de Educación Rob...</a></li>
<li><a href='https://www.soydemao.com/2021/02/almeyda-mafia-de-armas-en-interior-y.html'>Almeyda: &#8220;Mafia de armas en Interior y Policía la ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-eliminacion-de-40-equipos-cuatro.html'>La eliminación de 40 equipos, cuatro ligas menores...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-alfa-en-premio-lo-nuestro-2021.html'>El Alfa en Premio Lo Nuestro 2021</a></li>
<li><a href='https://www.soydemao.com/2021/02/mientras-era-sepultado-nace-hija-de.html'>Mientras era sepultado nace hija de hombre ultimad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-comunicadora-mientras-viajaba-en.html'>Muere comunicadora mientras viajaba en yola a Las ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/abogada-notifica-hermano-de-danilo.html'>Abogada notifica a hermano de Danilo Medina por su...</a></li>
<li><a href='https://www.soydemao.com/2021/02/crearan-en-santiago-extension-el.html'>Crearán en Santiago extensión el Community College...</a></li>
<li><a href='https://www.soydemao.com/2021/02/desaparecido-empresario-maeno-manuel.html'>Desaparecido empresario maeño Manuel Alitas Picant...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-mayor-del-deporte-rivalidad-aguilas.html'>&#191;La mayor del deporte? Rivalidad Águilas-Licey tra...</a></li>
<li><a href='https://www.soydemao.com/2021/02/netflix-contaria-la-historia-del.html'>&quot;Netflix&quot; contaría la historia del cantante domini...</a></li>
<li><a href='https://www.soydemao.com/2021/02/actor-mark-wahlberg-por-republica.html'>Actor Mark Wahlberg por República Dominicana rodan...</a></li>
<li><a href='https://www.soydemao.com/2021/02/ex-director-regional-de-aduanas-en.html'>Ex director regional de ADUANAS en Santiago no es ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/al-menos-5-muertos-en-accidente.html'>Al menos 5 muertos en accidente múltiple en el Nor...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-compra-768-mil-vacunas-chinas.html'>Gobierno compra 768 mil vacunas chinas; presentará...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fiscalia-va-tras-condena-de-40-anos.html'>Fiscalía va tras condena de 40 años para los que a...</a></li>
<li><a href='https://www.soydemao.com/2021/02/robinson-cano-es-investigado-por.html'>Robinson Canó es investigado por contrato de recol...</a></li>
<li><a href='https://www.soydemao.com/2021/02/profesores-de-la-uasd-convocan-protesta.html'>Profesores de la UASD convocan protesta para este ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/perremeistas-convocan-cacerolazo.html'>Perremeistas convocan a &#8220;Cacerolazo Nacional&#8221; en r...</a></li>
<li><a href='https://www.soydemao.com/2021/02/marcha-verde-protesta-contra-ito-bisono.html'>Marcha Verde protesta contra Ito Bisonó frente a I...</a></li>
<li><a href='https://www.soydemao.com/2021/02/allanan-apartamento-de-alexander.html'>Allanan apartamento de Alexander Montilla, hermano...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fiscalia-presenta-acusacion-formal.html'>Fiscalía presenta acusación formal contra implicad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/cantante-acusa-vicente-fernandez-de.html'>Cantante acusa a Vicente Fernández de acoso sexual...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-alfa-legislador-pedro-botello.html'>El Alfa: legislador Pedro Botello dispuesto a vend...</a></li>
<li><a href='https://www.soydemao.com/2021/02/tragedia-en-playa-la-ensenada-se-hunde.html'>Tragedia en playa la ensenada; se hunde un bote co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-general-cita-exesposo-de.html'>Procuraduría General cita a exesposo de Kinsberly ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dirigente-del-prm-en-puerto-plata-se.html'>Dirigente del PRM en Puerto Plata se crucifica en ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-hombre-que-recibio-disparo-de.html'>Muere hombre que recibió disparo de patrulla mixta...</a></li>
<li><a href='https://www.soydemao.com/2021/02/directora-uasd-centro-mao-desmiente-que.html'>Directora UASD centro Mao desmiente que se estén e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/villar-firma-con-mets.html'>VILLAR FIRMA CON METS</a></li>
<li><a href='https://www.soydemao.com/2021/02/policia-nacional-suspende-agentes-por.html'>Policía Nacional suspende agentes por denuncia de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-reactiva-investigaciones.html'>Procuraduría reactiva investigaciones sobre bienes...</a></li>
<li><a href='https://www.soydemao.com/2021/02/adriano-espaillat-considera-sueldos-de.html'>Adriano Espaillat considera sueldos de diplomático...</a></li>
<li><a href='https://www.soydemao.com/2021/02/se-entrega-hombre-acusado-de-maltratar.html'>Se entrega hombre acusado de maltratar y amenazar ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/abinader-destituye-la-directora-de-cine.html'>Abinader destituye a la directora de Cine Yvette A...</a></li>
<li><a href='https://www.soydemao.com/2021/02/administrador-aeropuerto-internacional.html'>Administrador Aeropuerto Internacional el Cibao el...</a></li>
<li><a href='https://www.soydemao.com/2021/02/inicio-hallan-ahogado-en-canal-nino-de.html'>Hallan ahogado en Canal niño de cuatro años report...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-de-haiti-jovenel-moise.html'>Presidente de Haití Jovenel Moise confirma escapó ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/panaderos-deja-sin-efecto-alza-de-rd200.html'>Panaderos deja sin efecto alza de RD$2.00 al pan t...</a></li>
<li><a href='https://www.soydemao.com/2021/02/poder-judicial-de-haiti-pide-salida-de.html'>Poder Judicial de Haití pide salida de Moise, quie...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-promotor-artistico-geraldo-diaz-el.html'>El promotor artístico Geraldo Diaz &quot;El Toro&quot; dice ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-la-reportera-mexicana-lupita.html'>Muere la reportera mexicana Lupita Elizondo, corre...</a></li>
<li><a href='https://www.soydemao.com/2021/02/salud-publica-reporta-otras-30-muertes.html'>Salud Pública reporta otras 30 muertes por coronav...</a></li>
<li><a href='https://www.soydemao.com/2021/02/hombre-descuartizo-pareja-de-16-anos-la.html'>Hombre descuartizó pareja de 16 años, la ocultó en...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-felicita-las.html'>Presidente Abinader felicita a las Águilas Cibaeña...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-supervisa-trabajos.html'>Presidente Abinader supervisa trabajos de construc...</a></li>
<li><a href='https://www.soydemao.com/2021/02/republica-dominicana-repite-como.html'>REPUBLICA DOMINICANA REPITE COMO CAMPEÓN (21) SERI...</a></li>
<li><a href='https://www.soydemao.com/2021/02/serie-del-caribe-juan-lagares-mvp-serie.html'>SERIE DEL CARIBE: JUAN LAGARES MVP SERIE DEL CARIBE</a></li>
<li><a href='https://www.soydemao.com/2021/02/periodistas-eligen-el-todos-estrellas.html'>Periodistas eligen el &#8220;Todos Estrellas&#8221; de la Seri...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-dominicano-anuncia-plan.html'>Gobierno dominicano anuncia Plan Nacional de Vacun...</a></li>
<li><a href='https://www.soydemao.com/2021/02/espana-solo-aplicara-vacuna-contra-el.html'>España solo aplicará vacuna contra el coronavirus ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/whatsapp-bloqueara-tu-cuenta-si-usas.html'>WhatsApp bloqueará tu cuenta si usas WhatsApp Plus...</a></li>
<li><a href='https://www.soydemao.com/2021/02/mueren-otras-28-personas-por-covid-19.html'>Mueren otras 28 personas por covid-19 en República...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gragedia-reconocido-empresario-de-ocoa.html'>GRAGEDIA, Reconocido empresario de Ocoa hiere grav...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dramatica-victoria-del-equipo.html'>Drámatica victoria del equipo dominicano  sobre Pa...</a></li>
<li><a href='https://www.soydemao.com/2021/02/residentes-en-sde-deploran-decision-de.html'>Residentes en SDE deploran decisión de regidores q...</a></li>
<li><a href='https://www.soydemao.com/2021/02/estados-unidos-el-mandato-de-jovenel.html'>Estados Unidos:&#8221; el mandato de Jovenel Moïse final...</a></li>
<li><a href='https://www.soydemao.com/2021/02/luis-vargas-mi-hijo-ha-regresado-la-vida.html'>Luis Vargas: &quot;Mi hijo ha regresado a la vida&quot;</a></li>
<li><a href='https://www.soydemao.com/2021/02/como-optar-por-las-viviendas-de-familia.html'>&#191;Cómo optar por las viviendas de &#8220;Familia Feliz&#8221;?</a></li>
<li><a href='https://www.soydemao.com/2021/02/alcalde-de-sde-advierte-regidores-que.html'>Alcalde de SDE advierte a regidores que no firmará...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-congela-precios-de-los.html'>Gobierno congela precios de los combustibles; asum...</a></li>
<li><a href='https://www.soydemao.com/2021/02/en-barahona-hermano-mata-otro-que-le.html'>En Barahona hermano mata otro que le era infiel co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/profesores-de-la-uasd-no-reanudaran.html'>Profesores de la UASD no reanudarán docencia virtu...</a></li>
<li><a href='https://www.soydemao.com/2021/02/tribunal-acoge-peticion-del-mp-y-manda.html'>Tribunal acoge petición del MP y manda a Argenis a...</a></li>
<li><a href='https://www.soydemao.com/2021/02/a-sangre-fria-argenis-le-disparo-en-la.html'>A sangre fría: Argenis le disparó en la cabeza a Y...</a></li>
<li><a href='https://www.soydemao.com/2021/02/salud-publica-cancela-dos-periodistas.html'>Salud Pública cancela dos periodistas del CDP en Mao</a></li>
<li><a href='https://www.soydemao.com/2021/02/entregaran-este-viernes-5-los-kits-de.html'>ENTREGARAN ÉSTE VIERNES 5 LOS KITS DE ALIMENTOS EN...</a></li>
<li><a href='https://www.soydemao.com/2021/02/coronavirus-la-distribucion-desigual-de.html'>Coronavirus | &#171;La distribución desigual de vacunas...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-presidente-abinader-elimina-bonos.html'>El Presidente Abinader elimina bonos a empleados p...</a></li>
<li><a href='https://www.soydemao.com/2021/02/entre-la-vida-y-la-muerte-mujer-herida.html'>Entre la vida y la muerte mujer herida a cuchillad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/pared-perez-fue-alertado-sobre.html'>Pared Pérez fue alertado sobre auditorías maquilla...</a></li>
<li><a href='https://www.soydemao.com/2021/02/con-escopeta-en-manos-dirigente-del-prm.html'>Con escopeta en manos, dirigente del PRM reclama e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fijan-para-este-viernes-conocimiento-de.html'>Fijan para este viernes conocimiento de medida de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/ramon-alburquerque-afirma-ito-bisono.html'>Ramón Alburquerque afirma Ito Bisonó protege mafia...</a></li>
<li><a href='https://www.soydemao.com/2021/02/varios-disturbios-se-producen-en-el.html'>Varios disturbios se producen en el Congreso Nacio...</a></li>
<li><a href='https://www.soydemao.com/2021/02/argenis-contreras-no-vino-antes-al-pais.html'>Argenis Contreras no vino antes al país porque des...</a></li>
<li><a href='https://www.soydemao.com/2021/02/guido-gomez-pide-procuraduria.html'>Guido Gómez pide a Procuraduría investigue constru...</a></li>
<li><a href='https://www.soydemao.com/2021/02/covid-19-covax-planea-entregar-542400.html'>Covid-19 : COVAX planea entregar 542.400 dosis de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dominicana-indetenible-en-la-serie-del.html'>Dominicana indetenible en la Serie del Caribe en M...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-jean-alain-no-solicito-la.html'>Procuraduría : &#8221; Jean Alain no solicitó la extracc...</a></li>
<li><a href='https://www.soydemao.com/2021/02/serie-del-caribe-2021-dominicana-vence.html'>SERIE DEL CARIBE 2021: DOMINICANA VENCE A PANAMÁ P...</a></li>
<li><a href='https://www.soydemao.com/2021/02/argenis-contreras-ya-esta-en-republica.html'>Argenis Contreras Ya Está En República Dominicana ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/por-santos-vasquez.html'>Muere joven al impactar motocicleta con un vehícul...</a></li>
<li><a href='https://www.soydemao.com/2021/02/juan-hubieres-tambien-hay-un-pulpo-en.html'>Juan Hubieres, también hay un &#8220;pulpo&#8221; en el sector...</a></li>
<li><a href='https://www.soydemao.com/2021/02/transporte-publico-de-la-capital-sera.html'>Transporte público de la capital será impactado co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-increible-caso-de-mellizos-de.html'>El increíble caso de mellizos de distintos padres</a></li>
<li><a href='https://www.soydemao.com/2021/02/ministro-de-interior-y-policia-advierte.html'>Ministro de Interior y Policía advierte incautarán...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-republica-dominicana-recibira.html'>La República Dominicana recibirá vacunas contra el...</a></li>
<li><a href='https://www.soydemao.com/2021/02/jose-paliza-en-lugar-de-ser-la-solucion.html'>José Paliza: &#171;En lugar de ser la solución, la DICA...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fuerza-del-pueblo-le-entra-abel.html'>Fuerza del Pueblo le entra a Abel Martínez en Sant...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/01/'>enero</a>
<span class='post-count' dir='ltr'>(281)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4270)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(498)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4650)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(503)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/'>2021</a>
<span class='post-count' dir='ltr'>(407)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/02/'>febrero</a>
<span class='post-count' dir='ltr'>(126)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html'>Reinauguran y trasladan sede consular dominicana e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-el-ex-presidente-de-argentina.html'>Muere el ex presidente de Argentina Carlos Menem</a></li>
<li><a href='https://www.soydemao.com/2021/02/comerciantes-se-quejan-ante-arrogancia.html'>Comerciantes se quejan ante arrogancia de supervis...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-dominicano-adquiere-110-mil.html'>Gobierno dominicano adquiere 110 mil dosis de vacu...</a></li>
<li><a href='https://www.soydemao.com/2021/02/matan-de-un-disparo-hijo-de-una.html'>Matan de un disparo hijo de una regidora del PRM e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/cuanto-cuesta-la-vacuna-china-anticovid.html'>&#191;Cuánto cuesta la vacuna china anticovid que compr...</a></li>
<li><a href='https://www.soydemao.com/2021/02/montecristi-recuperan-cadaver-de-mujer.html'>Montecristi recuperan cadáver de mujer desaparecid...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-recorre-el-merca.html'>Presidente Abinader recorre el Merca Santo Domingo...</a></li>
<li><a href='https://www.soydemao.com/2021/02/en-24-horas-recaudan-un-millon-para.html'>En 24 horas recaudan un millón para niño que pedía...</a></li>
<li><a href='https://www.soydemao.com/2021/02/senado-de-los-estados-unidos-declara.html'>Senado de los Estados Unidos declara a Donald Trum...</a></li>
<li><a href='https://www.soydemao.com/2021/02/marino-zapete-fustiga-al-ministro-de.html'>Marino Zapete fustiga al Ministro de Educación Rob...</a></li>
<li><a href='https://www.soydemao.com/2021/02/almeyda-mafia-de-armas-en-interior-y.html'>Almeyda: &#8220;Mafia de armas en Interior y Policía la ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-eliminacion-de-40-equipos-cuatro.html'>La eliminación de 40 equipos, cuatro ligas menores...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-alfa-en-premio-lo-nuestro-2021.html'>El Alfa en Premio Lo Nuestro 2021</a></li>
<li><a href='https://www.soydemao.com/2021/02/mientras-era-sepultado-nace-hija-de.html'>Mientras era sepultado nace hija de hombre ultimad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-comunicadora-mientras-viajaba-en.html'>Muere comunicadora mientras viajaba en yola a Las ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/abogada-notifica-hermano-de-danilo.html'>Abogada notifica a hermano de Danilo Medina por su...</a></li>
<li><a href='https://www.soydemao.com/2021/02/crearan-en-santiago-extension-el.html'>Crearán en Santiago extensión el Community College...</a></li>
<li><a href='https://www.soydemao.com/2021/02/desaparecido-empresario-maeno-manuel.html'>Desaparecido empresario maeño Manuel Alitas Picant...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-mayor-del-deporte-rivalidad-aguilas.html'>&#191;La mayor del deporte? Rivalidad Águilas-Licey tra...</a></li>
<li><a href='https://www.soydemao.com/2021/02/netflix-contaria-la-historia-del.html'>&quot;Netflix&quot; contaría la historia del cantante domini...</a></li>
<li><a href='https://www.soydemao.com/2021/02/actor-mark-wahlberg-por-republica.html'>Actor Mark Wahlberg por República Dominicana rodan...</a></li>
<li><a href='https://www.soydemao.com/2021/02/ex-director-regional-de-aduanas-en.html'>Ex director regional de ADUANAS en Santiago no es ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/al-menos-5-muertos-en-accidente.html'>Al menos 5 muertos en accidente múltiple en el Nor...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-compra-768-mil-vacunas-chinas.html'>Gobierno compra 768 mil vacunas chinas; presentará...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fiscalia-va-tras-condena-de-40-anos.html'>Fiscalía va tras condena de 40 años para los que a...</a></li>
<li><a href='https://www.soydemao.com/2021/02/robinson-cano-es-investigado-por.html'>Robinson Canó es investigado por contrato de recol...</a></li>
<li><a href='https://www.soydemao.com/2021/02/profesores-de-la-uasd-convocan-protesta.html'>Profesores de la UASD convocan protesta para este ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/perremeistas-convocan-cacerolazo.html'>Perremeistas convocan a &#8220;Cacerolazo Nacional&#8221; en r...</a></li>
<li><a href='https://www.soydemao.com/2021/02/marcha-verde-protesta-contra-ito-bisono.html'>Marcha Verde protesta contra Ito Bisonó frente a I...</a></li>
<li><a href='https://www.soydemao.com/2021/02/allanan-apartamento-de-alexander.html'>Allanan apartamento de Alexander Montilla, hermano...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fiscalia-presenta-acusacion-formal.html'>Fiscalía presenta acusación formal contra implicad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/cantante-acusa-vicente-fernandez-de.html'>Cantante acusa a Vicente Fernández de acoso sexual...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-alfa-legislador-pedro-botello.html'>El Alfa: legislador Pedro Botello dispuesto a vend...</a></li>
<li><a href='https://www.soydemao.com/2021/02/tragedia-en-playa-la-ensenada-se-hunde.html'>Tragedia en playa la ensenada; se hunde un bote co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-general-cita-exesposo-de.html'>Procuraduría General cita a exesposo de Kinsberly ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dirigente-del-prm-en-puerto-plata-se.html'>Dirigente del PRM en Puerto Plata se crucifica en ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-hombre-que-recibio-disparo-de.html'>Muere hombre que recibió disparo de patrulla mixta...</a></li>
<li><a href='https://www.soydemao.com/2021/02/directora-uasd-centro-mao-desmiente-que.html'>Directora UASD centro Mao desmiente que se estén e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/villar-firma-con-mets.html'>VILLAR FIRMA CON METS</a></li>
<li><a href='https://www.soydemao.com/2021/02/policia-nacional-suspende-agentes-por.html'>Policía Nacional suspende agentes por denuncia de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-reactiva-investigaciones.html'>Procuraduría reactiva investigaciones sobre bienes...</a></li>
<li><a href='https://www.soydemao.com/2021/02/adriano-espaillat-considera-sueldos-de.html'>Adriano Espaillat considera sueldos de diplomático...</a></li>
<li><a href='https://www.soydemao.com/2021/02/se-entrega-hombre-acusado-de-maltratar.html'>Se entrega hombre acusado de maltratar y amenazar ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/abinader-destituye-la-directora-de-cine.html'>Abinader destituye a la directora de Cine Yvette A...</a></li>
<li><a href='https://www.soydemao.com/2021/02/administrador-aeropuerto-internacional.html'>Administrador Aeropuerto Internacional el Cibao el...</a></li>
<li><a href='https://www.soydemao.com/2021/02/inicio-hallan-ahogado-en-canal-nino-de.html'>Hallan ahogado en Canal niño de cuatro años report...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-de-haiti-jovenel-moise.html'>Presidente de Haití Jovenel Moise confirma escapó ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/panaderos-deja-sin-efecto-alza-de-rd200.html'>Panaderos deja sin efecto alza de RD$2.00 al pan t...</a></li>
<li><a href='https://www.soydemao.com/2021/02/poder-judicial-de-haiti-pide-salida-de.html'>Poder Judicial de Haití pide salida de Moise, quie...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-promotor-artistico-geraldo-diaz-el.html'>El promotor artístico Geraldo Diaz &quot;El Toro&quot; dice ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/muere-la-reportera-mexicana-lupita.html'>Muere la reportera mexicana Lupita Elizondo, corre...</a></li>
<li><a href='https://www.soydemao.com/2021/02/salud-publica-reporta-otras-30-muertes.html'>Salud Pública reporta otras 30 muertes por coronav...</a></li>
<li><a href='https://www.soydemao.com/2021/02/hombre-descuartizo-pareja-de-16-anos-la.html'>Hombre descuartizó pareja de 16 años, la ocultó en...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-felicita-las.html'>Presidente Abinader felicita a las Águilas Cibaeña...</a></li>
<li><a href='https://www.soydemao.com/2021/02/presidente-abinader-supervisa-trabajos.html'>Presidente Abinader supervisa trabajos de construc...</a></li>
<li><a href='https://www.soydemao.com/2021/02/republica-dominicana-repite-como.html'>REPUBLICA DOMINICANA REPITE COMO CAMPEÓN (21) SERI...</a></li>
<li><a href='https://www.soydemao.com/2021/02/serie-del-caribe-juan-lagares-mvp-serie.html'>SERIE DEL CARIBE: JUAN LAGARES MVP SERIE DEL CARIBE</a></li>
<li><a href='https://www.soydemao.com/2021/02/periodistas-eligen-el-todos-estrellas.html'>Periodistas eligen el &#8220;Todos Estrellas&#8221; de la Seri...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-dominicano-anuncia-plan.html'>Gobierno dominicano anuncia Plan Nacional de Vacun...</a></li>
<li><a href='https://www.soydemao.com/2021/02/espana-solo-aplicara-vacuna-contra-el.html'>España solo aplicará vacuna contra el coronavirus ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/whatsapp-bloqueara-tu-cuenta-si-usas.html'>WhatsApp bloqueará tu cuenta si usas WhatsApp Plus...</a></li>
<li><a href='https://www.soydemao.com/2021/02/mueren-otras-28-personas-por-covid-19.html'>Mueren otras 28 personas por covid-19 en República...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gragedia-reconocido-empresario-de-ocoa.html'>GRAGEDIA, Reconocido empresario de Ocoa hiere grav...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dramatica-victoria-del-equipo.html'>Drámatica victoria del equipo dominicano  sobre Pa...</a></li>
<li><a href='https://www.soydemao.com/2021/02/residentes-en-sde-deploran-decision-de.html'>Residentes en SDE deploran decisión de regidores q...</a></li>
<li><a href='https://www.soydemao.com/2021/02/estados-unidos-el-mandato-de-jovenel.html'>Estados Unidos:&#8221; el mandato de Jovenel Moïse final...</a></li>
<li><a href='https://www.soydemao.com/2021/02/luis-vargas-mi-hijo-ha-regresado-la-vida.html'>Luis Vargas: &quot;Mi hijo ha regresado a la vida&quot;</a></li>
<li><a href='https://www.soydemao.com/2021/02/como-optar-por-las-viviendas-de-familia.html'>&#191;Cómo optar por las viviendas de &#8220;Familia Feliz&#8221;?</a></li>
<li><a href='https://www.soydemao.com/2021/02/alcalde-de-sde-advierte-regidores-que.html'>Alcalde de SDE advierte a regidores que no firmará...</a></li>
<li><a href='https://www.soydemao.com/2021/02/gobierno-congela-precios-de-los.html'>Gobierno congela precios de los combustibles; asum...</a></li>
<li><a href='https://www.soydemao.com/2021/02/en-barahona-hermano-mata-otro-que-le.html'>En Barahona hermano mata otro que le era infiel co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/profesores-de-la-uasd-no-reanudaran.html'>Profesores de la UASD no reanudarán docencia virtu...</a></li>
<li><a href='https://www.soydemao.com/2021/02/tribunal-acoge-peticion-del-mp-y-manda.html'>Tribunal acoge petición del MP y manda a Argenis a...</a></li>
<li><a href='https://www.soydemao.com/2021/02/a-sangre-fria-argenis-le-disparo-en-la.html'>A sangre fría: Argenis le disparó en la cabeza a Y...</a></li>
<li><a href='https://www.soydemao.com/2021/02/salud-publica-cancela-dos-periodistas.html'>Salud Pública cancela dos periodistas del CDP en Mao</a></li>
<li><a href='https://www.soydemao.com/2021/02/entregaran-este-viernes-5-los-kits-de.html'>ENTREGARAN ÉSTE VIERNES 5 LOS KITS DE ALIMENTOS EN...</a></li>
<li><a href='https://www.soydemao.com/2021/02/coronavirus-la-distribucion-desigual-de.html'>Coronavirus | &#171;La distribución desigual de vacunas...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-presidente-abinader-elimina-bonos.html'>El Presidente Abinader elimina bonos a empleados p...</a></li>
<li><a href='https://www.soydemao.com/2021/02/entre-la-vida-y-la-muerte-mujer-herida.html'>Entre la vida y la muerte mujer herida a cuchillad...</a></li>
<li><a href='https://www.soydemao.com/2021/02/pared-perez-fue-alertado-sobre.html'>Pared Pérez fue alertado sobre auditorías maquilla...</a></li>
<li><a href='https://www.soydemao.com/2021/02/con-escopeta-en-manos-dirigente-del-prm.html'>Con escopeta en manos, dirigente del PRM reclama e...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fijan-para-este-viernes-conocimiento-de.html'>Fijan para este viernes conocimiento de medida de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/ramon-alburquerque-afirma-ito-bisono.html'>Ramón Alburquerque afirma Ito Bisonó protege mafia...</a></li>
<li><a href='https://www.soydemao.com/2021/02/varios-disturbios-se-producen-en-el.html'>Varios disturbios se producen en el Congreso Nacio...</a></li>
<li><a href='https://www.soydemao.com/2021/02/argenis-contreras-no-vino-antes-al-pais.html'>Argenis Contreras no vino antes al país porque des...</a></li>
<li><a href='https://www.soydemao.com/2021/02/guido-gomez-pide-procuraduria.html'>Guido Gómez pide a Procuraduría investigue constru...</a></li>
<li><a href='https://www.soydemao.com/2021/02/covid-19-covax-planea-entregar-542400.html'>Covid-19 : COVAX planea entregar 542.400 dosis de ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/dominicana-indetenible-en-la-serie-del.html'>Dominicana indetenible en la Serie del Caribe en M...</a></li>
<li><a href='https://www.soydemao.com/2021/02/procuraduria-jean-alain-no-solicito-la.html'>Procuraduría : &#8221; Jean Alain no solicitó la extracc...</a></li>
<li><a href='https://www.soydemao.com/2021/02/serie-del-caribe-2021-dominicana-vence.html'>SERIE DEL CARIBE 2021: DOMINICANA VENCE A PANAMÁ P...</a></li>
<li><a href='https://www.soydemao.com/2021/02/argenis-contreras-ya-esta-en-republica.html'>Argenis Contreras Ya Está En República Dominicana ...</a></li>
<li><a href='https://www.soydemao.com/2021/02/por-santos-vasquez.html'>Muere joven al impactar motocicleta con un vehícul...</a></li>
<li><a href='https://www.soydemao.com/2021/02/juan-hubieres-tambien-hay-un-pulpo-en.html'>Juan Hubieres, también hay un &#8220;pulpo&#8221; en el sector...</a></li>
<li><a href='https://www.soydemao.com/2021/02/transporte-publico-de-la-capital-sera.html'>Transporte público de la capital será impactado co...</a></li>
<li><a href='https://www.soydemao.com/2021/02/el-increible-caso-de-mellizos-de.html'>El increíble caso de mellizos de distintos padres</a></li>
<li><a href='https://www.soydemao.com/2021/02/ministro-de-interior-y-policia-advierte.html'>Ministro de Interior y Policía advierte incautarán...</a></li>
<li><a href='https://www.soydemao.com/2021/02/la-republica-dominicana-recibira.html'>La República Dominicana recibirá vacunas contra el...</a></li>
<li><a href='https://www.soydemao.com/2021/02/jose-paliza-en-lugar-de-ser-la-solucion.html'>José Paliza: &#171;En lugar de ser la solución, la DICA...</a></li>
<li><a href='https://www.soydemao.com/2021/02/fuerza-del-pueblo-le-entra-abel.html'>Fuerza del Pueblo le entra a Abel Martínez en Sant...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2021/01/'>enero</a>
<span class='post-count' dir='ltr'>(281)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4270)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(498)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4650)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(503)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' rel='nofollow' target='configPageList14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList99'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList99"));' rel='nofollow' target='configPageList99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList98'>
<h2>Second Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList98"));' rel='nofollow' target='configPageList98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Random Post</h2>
<div class='widget-content'>
<ol>
<li>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.</li>
<li>Aliquam tincidunt mauris eu risus.</li>
<li>Vestibulum auctor dapibus neque.</li>
</ol>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.bloggertipandtrick.net/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul id='dropmenu2'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://newbloggerthemes.com/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='top-nav'>
<div class='conty'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='active'>
<a href='#'>
                ASI ES MAO
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PERSONAJES'>
               PERSONAJES
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/HISTORIA'>
                HISTORIAS
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/CARNAVAL'>
                CARNAVAL
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/BELLEZA'>
                BELLEZA
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TECNOLOGIA'>
               TECNOLOGIA 
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/SALUD'>
                SALUD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PUBLICIDAD'>
               PUBLICIDAD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TURISMO'>
                TURISMO
              </a>
</li>
</ul>
<!-- primary-->
<ul class='socialbar'>
<a href='https://twitter.com/SamuelTjd' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://www.facebook.com/bello.atardecer.9469' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos' rel='nofollow' target='_blank'><i class='fa fa-youtube'></i></a>
<a href='https://www.blogger.com' rel='nofollow' target='_blank'><i class='fa fa-google'></i></a>
</ul>
<!-- social media button end -->
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='conty'>
<a href='https://www.soydemao.com/'><img alt='https://picasion.com/' border='0' height='96' src='https://i.picasion.com/pic90/b23cf2abc650532da9e38d8e2062e029.gif' width='999'/></a><br/><a href='https://picasion.com/'></a>
</div>
</header>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav'>
<div class='conty'>
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<span>   INICIO</span>
</a>
</li>
<li>
<a href='#'>
<span> NOTICIAS</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/PROVINCIALES'>
                  PROVINCIALES
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/NACIONALES'>
                  NACIONALES
                </a>
</li>
<li>https://www.soydemao.com/search/label/INTERNACIONALES
                <a href=''>
                  INTERNACIONALES
                </a>
</li>
</ul>
</li>
<li>
<a href='#'>
<span>EL NOROESTE</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/VALVERDE'>
                 VALVERDE
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/MONTECRISTI'>
                  MONTECRISTI
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DAJABON'>
                  DAJABON
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>
                  SANTIAGO R.
                </a>
</li>
</ul>
</li>
<li>
<a href='https://www.soydemao.com/search/label/POLITICA'>
<span> POLITICA</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/OPINIONES'>
<span> OPINIONES</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>
<span>ESPECTACULOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/FOTOS'>
<span>FOTOS</span>
</a>
</li>
<li>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ?view_as=subscriber'>
<span>VIDEOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DEPORTES'>
<span> DEPORTES</span>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.vale == "BText to Search...") {this.value = "";}' type='text' value='BUSCAR..'/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 100px; width: 130px;" width="120" / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense12_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3837880492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense11_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6464043831"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' rel='nofollow' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense10_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8910259686"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' rel='nofollow' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3849504698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' rel='nofollow' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense8_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4029452185"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' rel='nofollow' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9281778868"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' rel='nofollow' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense6_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1534987143"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2848068817"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4161150486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8180643701"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4804505477"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span><a href='https://www.soydemao.com/' rel='nofollow'>Home</a></span> / <span>Uncategories</span> / <span>Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York</span></div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-ipbOVbUI9D4/YCknW1MceHI/AAAAAAAEe3k/jpqj9W7LcTgtRR4i-xyMdamV50fLxf5WACLcBGAsYHQ/s320/thumbnail_Reinauguran%2By%2Btrasladan%2Bsede%2Bconsular%2Bdominicana%2Ben%2BEl%2BBronx.jpg' itemprop='image'/>
<a name='6242847804662848536'></a>
<h1 class='post-title entry-title' itemprop='name'>
Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
SOYDEMAO.COM - NOTICIAS
</span>
</span>
</span>
<meta content='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2021-02-14T12:40:00-05:00'>
domingo, febrero 14, 2021
</abbr>
</a>
</span>
<span class='item-control blog-admin pid-683149168'>
<a href='https://www.blogger.com/post-edit.g?blogID=7609435180419328110&postID=6242847804662848536&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6242847804662848536' itemprop='description articleBody'>
<div class="post-meta" style="padding:0px 1px 10px;border-width:0px 0px 1px;border-bottom-style:solid;border-bottom-color:rgb(235,235,235);outline:0px;vertical-align:baseline;font-family:&quot;Open Sans&quot;,sans-serif;color:rgb(170,170,170);font-size:12px;margin:0px;background-position:0px 0px" dir="auto"><span class="post-date published" datetime="2021-02-14T09:36:00-04:00" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;display:inline-block;margin:0px 10px 0px 0px;background-position:0px 0px">m.</span></div><div class="post-body post-content" style="padding:20px 0px 0px;border:0px;outline:0px;vertical-align:baseline;font-family:&quot;Open Sans&quot;,sans-serif;width:335px;line-height:1.5em;overflow:hidden;color:rgb(101,101,101);font-size:14px;background-position:0px 0px" dir="auto"><p style="padding:0px;border:0px;outline:0px;vertical-align:baseline;text-align:justify;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;font-size:13px;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:12pt;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"></span></b></p><div class="separator" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;clear:both;text-align:center;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;font-size:13px;background-position:0px 0px"><a href="https://1.bp.blogspot.com/-ipbOVbUI9D4/YCknW1MceHI/AAAAAAAEe3k/jpqj9W7LcTgtRR4i-xyMdamV50fLxf5WACLcBGAsYHQ/s622/thumbnail_Reinauguran%2By%2Btrasladan%2Bsede%2Bconsular%2Bdominicana%2Ben%2BEl%2BBronx.jpg" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;text-decoration:none;color:rgb(22,22,25);margin-left:1em;margin-right:1em;clear:none!important;float:none!important;background-position:0px 0px"><img border="0" src="https://1.bp.blogspot.com/-ipbOVbUI9D4/YCknW1MceHI/AAAAAAAEe3k/jpqj9W7LcTgtRR4i-xyMdamV50fLxf5WACLcBGAsYHQ/s320/thumbnail_Reinauguran%2By%2Btrasladan%2Bsede%2Bconsular%2Bdominicana%2Ben%2BEl%2BBronx.jpg" style="padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; position: relative; max-width: 100%; background-position: 0px 0px;" width="320"></a></b></div><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;background-position:0px 0px"><br><span style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;background-position:0px 0px">Por Ramón Mercedes</span></b><p style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px"></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px"><span style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;background-position:0px 0px"><span style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px">NUEVA YORK.-</span></span><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px">&#160;El cónsul dominicano en esta ciudad, Eligio Jáquez, reinauguró la oficina consular en El Bronx, la cual fue trasladada también del cuarto piso al 11, en el mismo edificio que opera desde hace varios años, ubicado en el 369 de la calle 149 y avenida Tercera. La Junta Central Electoral (JCE) también operará desde allí.</span></span></b></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">Durante el acto, celebrado el pasado viernes, Jáquez manifestó "según la información que tenemos es que en este condado es donde más dominicanos residen, el espacio salía pequeño y muchos preferían ir a Manhattan por no estar afuera", dijo.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">"Ahora hay un piso entero para la gente. Las extensiones consulares de Long Island, Haverstraw y Pensilvania ya fueron movidas, mientras la de Nueva Jersey está pendiente. Además, hay oficina en Albany.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">También expresó "he venido procurando adecentar los servicios a los que su gestión está obligada ofrecer a sus conciudadanos", y próximamente vamos abrir una oficina en la frontera de Brooklyn con Queens.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">La oficina en El Bronx será dirigida por Modesto Inoa. Una fuente, pidiendo reservas de su identidad, manifestó que el cónsul se está preparando para cuando el gobierno de Estados Unidos, comience a regularizar a 11 millones de indocumentados, entre ellos decenas de miles de quisqueyanos, estar preparado.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">Organizaciones dominicanas sostuvieron recientemente un encuentro con Jáquez, entregándole un documento demandando una serie de cosas para beneficiar la comunidad.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">Entre ellas: Revisar los altos precios de los servicios consulares, por considerarlos los más caros del mundo; ajustar dichos precios al catálogo publicado en el portal del Ministerio de Relaciones Exteriores (MIREX), ya que es grande la diferencia con los costos actuales, además se ufanarse en los medios de prensa de haberlos rebajado".</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">Asimismo, disminuir la brecha de desinformación, desconexión y procurar una efectiva interacción con la comunidad; que el consulado mejore los canales de comunicación ya que se mantiene huérfana de informaciones reales; así como la adopción de una interacción rápida y eficiente de comunicación telefónica (212-768-2480 y 929-394-5178), porque las llamadas no son atendidas.</b></span></p><p class="x_ydpb1fb7166MsoNormal" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-color:white;color:rgb(32,31,30);font-family:&quot;times new roman&quot;,&quot;new york&quot;,times,serif;text-align:justify;background-position:0px 0px"><span color="inherit" face="Arial, sans-serif" style="padding:0px;border:0px;outline:0px;vertical-align:baseline;font-size:medium;font-stretch:inherit;font-style:inherit;font-variant-ligatures:inherit;font-variant-caps:inherit;font-variant-numeric:inherit;font-variant-alternates:inherit;font-variant-east-asian:inherit;line-height:17.12px;margin:0px;background-position:0px 0px"><b style="padding:0px;border:0px;outline:0px;vertical-align:baseline;background-position:0px 0px">Asistieron al mismo, representante de las organizaciones Acción Rápida, Somos Pueblo USA, la Iglesia Católica; Loma Miranda; Central General de Taxistas (CGT); Bodegueros Unidos de América (UBA); y Patria para Todos (MPT).</b></span></p></div>-- <br><div dir="ltr" class="gmail_signature" data-smartmail="gmail_signature"><div dir="ltr"><font face="comic sans ms,sans-serif"><a href="http://soydemao.com" target="_blank">soydemao.com</a></font><br></div></div>  
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=6242847804662848536&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=6242847804662848536&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on '>
<span></span>
</a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
SOYDEMAO.COM - NOTICIAS
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                             MAS NOTICIAS
                              </span>
</h2>
</p>
<script type='text/javascript'>
                          var currentposturl="https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>DEJA UN COMENTARIO</dl>
<dl class='top-comment faceico'></dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
Comments:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=6242847804662848536&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://www.soydemao.com/2021/02/reinauguran-y-trasladan-sede-consular.html' title='Reinauguran y trasladan sede consular dominicana en El Bronx, Nueva York' width='639' xid='6242847804662848536'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2021/02/muere-el-ex-presidente-de-argentina.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.soydemao.com/'>
Inicio
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/6242847804662848536/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8046207562"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><span =""  style="color:#3333ff;">Las    cookies de este sitio web se  usan para personalizar el contenido y   los  anuncios, ofrecer funciones de  redes sociales y analizar el   tráfico.  Al continuar con la navegación  entendemos que se acepta   nuestra  Política de cookies</span> más</span> <span style="color:#000000;"><a href="https://www.soydemao.com/2020/11/politica-de-cookies.html"><span =""><span>lnformación</span></span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='vertical sidebar section' id='vertical'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="160" data-original-width="246" height="208" src="https://1.bp.blogspot.com/-KZt8fzXC8FE/X8K9KRcezII/AAAAAAABbhg/XxzLw0rxhs8HDO1q4D68FoWZAZYJiJx7wCLcBGAsYHQ/w320-h208/Screenshot_2020-11-28%2BSoydemao%2Bcom%2B-%2BNoticias%25281%2529.png" width="320" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="250px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-H_dXBDTAjAc/XzmSL5lIC4I/AAAAAAABat0/nJoanuqj1KUs--VoflP6_onYj3kPgwKoQCK4BGAYYCw/s1600/pizap%25288%2529.jpg" style="display: block" width="1300px; ">
</a>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense18'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_vertical_AdSense18_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4048799332"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense18"));' rel='nofollow' target='configAdSense18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<span style="font-family:&quot;;"><br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: 40 bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="widget HTML" data-version="1" id="HTML1"> <div class="widget-content"> <div class="widget-content"> <div class="widget-content"> <a href="http://www.soydemao.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a> </div></div> </div>  <span class="widget-item-control">  </span>  </div>       <div class="widget-content">  </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/02/desaparecido-empresario-maeno-manuel.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-gb2vxUPf3YA/YCXCNCVMbuI/AAAAAAABbyU/eE32gswWwUU3h7rwcirnF0IjIJHvgJ0pQCLcBGAsYHQ/w72-h72-p-k-no-nu/pizap%25283%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/02/desaparecido-empresario-maeno-manuel.html'>Desaparecido empresario maeño Manuel Alitas Picante, salió de su negocio y deja escrito.</a></div>
<div class='item-snippet'>&#160; 			   		 	   Mao Valverde, Rep. Dom.- La mañana de este jueves salió desde  temprana horas de su negocio el joven Manuel Alas,dejando en m...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/allanan-la-residencia-del-dr-tabare.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/koOIHjVkvLQKySidmXPNYq2R0K6cntvUlmc-liJzZZuYaCfQLxJgLygSbC0mKPtPO1QH-D-ASSE17sbeSDrTgaXIYZz3hG4IS8AC60Xg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/allanan-la-residencia-del-dr-tabare.html'>  Allanan la residencia del Dr. Tabaré Rodríguez en Mao.</a></div>
<div class='item-snippet'>&#160;  &#160; En  Mao&#160; La Policía Y El Ministerio Púbico Allanan La Residencia  Del Ex Director Regional De Salud El Dr Tabare Rodríguez Según el Abo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/blog-post_31.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/sctLH0W1n1IYpyUZm9QeSiMoJMX1W52emo3KANXfhRPO3yYFXWOyaAp_BNb54YvJo0z_0sJUmzqa4dK1B2AiRb0h8H8=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/blog-post_31.html'>Luis Vargas sufre por su hijo hospitalizado y pide cadena de oraciones </a></div>
<div class='item-snippet'>SANTO DOMINGO, RD.- Luis  Vargas tiene colgada el alma. Uno de sus hijos se encuentra  hospitalizado en estado delicado tras una intervenció...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/muere-joven-en-agrofen-tras-caer-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-BvWz65-kH-o/YBSDEMcGMtI/AAAAAAACXKw/eH8xs55NqroDNU5ReOpTiaWSLGf2cY8cwCLcBGAsYHQ/w72-h72-p-k-no-nu/94CC734A-0D55-4560-A6B3-2014DEC6557B.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/muere-joven-en-agrofen-tras-caer-en.html'>MUERE JOVEN EN AGROFEN TRAS CAER EN MAQUINA. </a></div>
<div class='item-snippet'>    Por: Máximo Peralta Un  joven murio ahogado en una torva de soya en la fábrica de alimentos en  Agrofen la tarde de este viernes en las ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/rechazan-solicitud-de-inhibicion-jueza.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-yDDxcbhfPfw/YAoLNNNorDI/AAAAAAABbsQ/6CWTQFrjUF0vfk1F1R3Qro00DCreO25bACLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2021-01-20%2Bdfsge%2Bpng%2B%2528Imagen%2BPNG%252C%2B571%2B%25C3%2597%2B244%2Bp%25C3%25ADxeles%2529.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/rechazan-solicitud-de-inhibicion-jueza.html'>Rechazan solicitud de inhibición jueza en caso del doctor Tabaré Rodríguez Arté en Mao</a></div>
<div class='item-snippet'>		 				 				  				  			 MAO,VALVERDE.  &#8211; La  Segunda Sala de la Cámara Penal de la Corte de Apelación del  Departamento Judicial de Santiago...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/avion-aterrizo-de-emergencia-en.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-umH-uoR5VfA/YAQ9LsiC9iI/AAAAAAAEddg/teEkW5aOYegxoxBve4TRnhJmlmeY8HKNQCLcBGAsYHQ/w72-h72-p-k-no-nu/Vuelos.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/avion-aterrizo-de-emergencia-en.html'>Avión aterrizó de emergencia en aeropuerto Cibao por fallas técnicas tras una hora de vuelo con destino a Nueva York</a></div>
<div class='item-snippet'>&#160; SANTIAGO, República Dominicana.-&#160; Un avión que salió desde el Aeropuerto Internacional del Cibao con destino a Nueva York debió retornar d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/el-demonio-anda-suelto-hijo-mata-madre.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PBAhTPa0MvA/YBL0K3ep1VI/AAAAAAABDHY/Ju7OHkxdg9w5ggjBdKKMEVqfg8wKuJtbACLcBGAsYHQ/w72-h72-p-k-no-nu/20190814_071911.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/el-demonio-anda-suelto-hijo-mata-madre.html'>  El demonio anda suelto: Hijo mata madre, porque le pidió que se pusiera a trabajar </a></div>
<div class='item-snippet'>    Ciudad  de Nueva York:-Los familiares de Musa Cámara, el joven de 22 años  acusado de matar de un balazo en la cabeza a su madre, pidier...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/fiscalia-de-mao-aclara-arresto-de-ex_17.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qPC0kt2LY4k/YAPPSAQiO6I/AAAAAAABbrA/h6bMveoagAQbtN5sJPqQFPNdPEBxEKWfwCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2021-01-17%2Bpizap%252823%2529%2Bjpg%2B%2528Imagen%2BJPEG%252C%2B852%2B%25C3%2597%2B1193%2Bp%25C3%25ADxeles%2529%2B-%2BEscalado%2B%252854%2B%2525%2529.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/fiscalia-de-mao-aclara-arresto-de-ex_17.html'>  Fiscalía de Mao aclara arresto de ex diputado se debe a querella por violencia contra hermana</a></div>
<div class='item-snippet'>MAO, RD. &#8211; La Fiscalía de Valverde aclaró este sábado que el allanamiento a la residencia del ex diputado del Partido Reformista Social Cris...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/01/roce-entre-dos-vehiculos-fue-lo-que.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-HpqGX7WiRR0/YA9sO17ujEI/AAAAAAAEd-4/cTaIl5SHhpAEvIB1FjRHbS7YJtglNiiqACLcBGAsYHQ/w72-h72-p-k-no-nu/whatsapp-image-2021-01-25-at-8-33-56-pm_15635473_20210125203451.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/01/roce-entre-dos-vehiculos-fue-lo-que.html'>Roce entre dos vehículos fue lo que degeneró en tiroteo en el que mataron a un oficial y su esposa en playa de Najayo, SC </a></div>
<div class='item-snippet'> &#160; SAN CRISTOBAL,RD.- Según  versión obtenida por la Policía, el roce entre dos autonóviles degeneró  en tragedia para dos familias que esta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2021/02/anciano-no-es-dejado-ser-atendido-por.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/q03ZSxXNiVJ4SAe5IhnxLPugJFEoitALbLlQ9aGGFmhp3Mgf3Z_uKlM8iH37N8L0DD9vcBthbDrLyOTowGXdOO6VUKDlDn4TiCtboGKqiAw8Hoa23ytpen5aIKvFE9C6pCG2nHEtzfk8hYxOPV8gGQmhrFPuTocdqJUgL9XB78M0myixBFVcM07ylTokpb2K0UymeQjJUltUcZZZG6ndWNDm2MGWSpbeF4zJt5Y06T546rQfN_zE3qjTe_nbZhqZrZJW5x9JUipxzSP5FfIX6qf2_YfjplqdqG3BReFcLOAzEZYEc9BlHCoG-7JlMP-HTZOVwe_F9ygia-E--Cg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2021/02/anciano-no-es-dejado-ser-atendido-por.html'>ANCIANO NO ES DEJADO SER ATENDIDO POR ESPECIALISTAS EN LA CARCEL DEL MAO VALVERDE.</a></div>
<div class='item-snippet'>&#160; El señor Marcelino González mejor conocido como Marcial residente en la ciudad de esperanza provincia Valverde no es dejado atender por un...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Pero &#191;qué e&#8217; lo que vamo&#8217; hacé&#8217;?*  </h1></div><div><a href="https://1.bp.blogspot.com/-th0nuFiN3AY/YBWBIQhknqI/AAAAAAAB0GA/DthbM8X9KBYYusFPyozf1o62e-C6Hp10gCNcBGAsYHQ/s768/Por-N%25C3%25A9stor-Est%25C3%25A9vez-1-1-1-1.jpg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="491" data-original-width="768" src="https://1.bp.blogspot.com/-th0nuFiN3AY/YBWBIQhknqI/AAAAAAAB0GA/DthbM8X9KBYYusFPyozf1o62e-C6Hp10gCNcBGAsYHQ/s320/Por-N%25C3%25A9stor-Est%25C3%25A9vez-1-1-1-1.jpg" width="320" / /></a></div><div><p>Hasta  el propio presidente Abinader ha admitido que ya estamos cansados de la  pandemia y de las restricciones a que nos hemos visto obligados por  Covid-19.<span></span></p><a name="more"></a>Ya se sabe del  dolor de perder a familiares y amigos, por la pandemia o por otras  causas, sin poder ni siquiera despedirlos como es costumbre. Ya se ......  <a class="readmore" href="https://www.soydemao.com/2021/01/pero-que-e-lo-que-vamo-hace.html#more" title="Pero &#191;qué e&#8217; lo que vamo&#8217; hacé&#8217;?* ">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name"><span style="font-weight: normal;">La pregunta que a diario algunos se hacen en Dominicana </span></h1></div><div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-u7q2-OE4E7M/X_zutbUd_ZI/AAAAAAABbqQ/YVzjDhzmMVM-a5rcZCC2ulzI5-WVWXg1ACLcBGAsYHQ/s400/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="400" data-original-width="400" height="320" src="https://1.bp.blogspot.com/-u7q2-OE4E7M/X_zutbUd_ZI/AAAAAAABbqQ/YVzjDhzmMVM-a5rcZCC2ulzI5-WVWXg1ACLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" / /></a></div></div><div>&#191;Por qué no recuperar los dineros mal  habidos, por parte de los políticos del patio? &#161;No es &#8220;capciosa&#8221; la  interrogante! Sí que se reporta como justiciera más bien la misma, en la  mente de todo pensante local que le preocupe su país, frente a los  escándalos de corrupción que tienen jarta a esta sociedad..  <a class="readmore" href="https://www.soydemao.com/2021/01/la-pregunta-que-diario-algunos-se-hacen.html#more" title="La pregunta que a diario algunos se hacen en Dominicana">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense15'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense15_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2153279649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense15"));' rel='nofollow' target='configAdSense15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Parturientas haitianas absorben miles de millones al Gobierno dominicano</h1></div><div><div><span style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;font-size:medium;"><img class="mfp-img" height="320" src="https://elpregonerord.com/wp-content/uploads/2020/10/IMG-20201019-WA0015.jpg" style="max-height: 654px;" width="310" / /></span></div></div><div>La salud es un derecho universal, quienes requieren el servicio deben ser asistido por los experto en la salud (Los doctores).Por años ininterrumpido el Gobierno Dominicano has costeado los partos de nuestro vecino país, Haití. Invirtiendo entre cinco mil y seis mil millones de pesos cada años para cubrir los Gastos  de las parturientas haitianas.</div>Parturientas haitianas absorben miles de millones al Gobierno dominicano...  <a class="readmore" href="https://www.soydemao.com/2021/01/parturientas-haitianas-absorben-miles.html#more" title="Parturientas haitianas absorben miles de millones al Gobierno dominicano">                                 Leer más                                 </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense13'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense13_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6819267053"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense13"));' rel='nofollow' target='configAdSense13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><h1 class="post-title entry-title" itemprop="name"><span><span style="font-weight: normal;">Ne&#173;ce&#173;si&#173;ta&#173;mos un sol&#173;da&#173;do cons&#173;cien&#173;te, va&#173;lien&#173;te y dis&#173;ci&#173;pli&#173;na&#173;do</span></span></h1></div><div class="separator" style="clear: both; text-align: center;"><br /></div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-ueszaHKJv4U/X_Hxi4zfFcI/AAAAAAABbnk/KvhVQLT9CxQ4LwpAnD-kX4FQ31lMYRQmQCLcBGAsYHQ/s416/Screenshot_2021-01-03%2BNecesitamos%2Bun%2Bsoldado%2Bconsciente%252C%2Bvaliente%2By%2Bdisciplinado.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="216" data-original-width="348" height="300" src="https://1.bp.blogspot.com/-ueszaHKJv4U/X_Hxi4zfFcI/AAAAAAABbnk/KvhVQLT9CxQ4LwpAnD-kX4FQ31lMYRQmQCLcBGAsYHQ/s320/Screenshot_2021-01-03%2BNecesitamos%2Bun%2Bsoldado%2Bconsciente%252C%2Bvaliente%2By%2Bdisciplinado.png" / /></a></div><br /></div>  <div>Mi abuelo, campesino humilde del sur profundo, sabía de motivación;  solía enviarme a la bodega a comprar café y tabaco.  Al final de la  encomienda me motivaba con una moneda y la siguiente frase: &#8220;mi nieto es  buen soldao&#8221;  café...  <a class="readmore" href="https://www.soydemao.com/2021/01/necesitamos-un-soldado-consciente.html#more" title="Ne&#173;ce&#173;si&#173;ta&#173;mos un sol&#173;da&#173;do cons&#173;cien&#173;te, va&#173;lien&#173;te y dis&#173;ci&#173;pli&#173;na&#173;do">                                 Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Los profesionales sin ética </h1><img alt="" class="size-medium wp-image-180210 alignleft img-responsive" height="176" src="https://proceso.com.do/wp-content/uploads/2020/12/aed3a9fc-profesionales-1280x720-367x215.jpg" width="300" / /><br /></div><div>La  libertad ha de ser considerada una necesidad básica de los seres  humanos. Parafraseando a Fernando Savater: se vive humanamente cuando se  hace lo que se quiere. No obstante, esa libertad a decidir qué hacer,  cómo y cuándo hacerlo debe estar regulada por..  <a class="readmore" href="https://www.soydemao.com/2021/01/los-profesionales-sin-etica.html#more" title="  Los profesionales sin ética">                                 Leer más                                 </a></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name">Un loco anda suelto en Washington  </h1></div><div><img alt="Por JUAN T H" class="attachment-jnews-750x536 size-jnews-300x300 wp-post-image lazyautosizes lazyloaded" data-expand="700" data-sizes="auto" data-src="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-300x300.jpg" data-srcset="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-750x536.jpg 300w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-120x86.jpg 120w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-350x250.jpg 350w, https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-1140x815.jpg 300w" src="https://eljacaguero.com.do/wp-content/uploads/2020/10/Juan-T-H-1-750x536.jpg" style="margin-left: auto; margin-right: auto;" title="Por JUAN T H" / />Nunca  entendí como una mayoría relativa (Hilary Clinton obtuvo más de tres  millones de votos que su oponente) del pueblo estadounidense pudo  convertir en presidente a un hombre como Donald Trump, misógino,  reaccionario en modo extremo, sociópata, sin formación política.  (Trastorno de la personalidad antisocial, inadaptado, impetuoso, con  tendencia a mentir, a...<a class="readmore" href="https://www.soydemao.com/2021/01/los-profesionales-sin-etica.html#more" title="  Los profesionales sin ética">Leer más                                 </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<span style="font-family:&quot;;"><span style="font-weight: bold;">SUSCRIBETE A NUESTRO CANAL DE YOUTUBE SOLO ENTRA AQUI </span><br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<span style="font-family:&quot;;"><div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper start -->
<aside id='bottombar'>
<div class='left section no-items section' id='left'></div>
<div class='center section tagcloud1 no-items section' id='center'></div>
<div class='right section section' id='right'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<br /><script id="_waukin">var _wau = _wau || []; _wau.push(["small", "2az9phoprf", "kin"]);</script><script async="async" src="//waust.at/s.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
<div id='mycontent'></div> Soydemao.con 2009 - 2020 - todos los derechos reservado.<a href='' rel='dofollow' target='_blank'>.</a>
        
  No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web     
        </div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
            ---
              </a>
</li>
<li>
<a href='#'>
                -----
              </a>
</li>
<li>
<a href='#'>
             ---
              </a>
</li>
<li>
<a href='#'>
                --
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});

$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,70);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3672613597-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>