<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7COpen+Sans+Condensed:300,700%7COswald:300,400,700%7CAlegreya:400&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&amp;ver=4.2.2" id="googlefonts-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin-ext" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/3786282436562660605/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/376796862-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-967MuukbVYw/X-eWRBj_psI/AAAAAAABbmM/hZzwCZEqitUukjKDHMocU86Ty-IPoKx7gCLcBGAsYHQ/w400-h400/pizap%252810%2529.jpg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' property='og:url'/>
<meta content='Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD' property='og:title'/>
<meta content='Santo Domingo:-La comisión que investiga la muerte a tiros del teniente coronel piloto Ramón Israel Rodríguez Cruz, en una comunidad Guatapa...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-967MuukbVYw/X-eWRBj_psI/AAAAAAABbmM/hZzwCZEqitUukjKDHMocU86Ty-IPoKx7gCLcBGAsYHQ/w1200-h630-p-k-no-nu/pizap%252810%2529.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD
        | 
        Soydemao.com - Noticias
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600" rel="stylesheet" type="text/css">
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {

top: -22px;
  font-size: 35px;
  font-weight: 400;
  line-height: 120%;
  margin-bottom: 10px;
  width: 100%;
  font-family: 'Oswald',sans-serif;
        }

        #sidebar-narrow{display:none}

#post-wrapper {
  background: transparent;
  float: left;
  width: 644px;
  max-width: 645px;
  margin: 0 0 10px;
  border-right: 1px dotted #ccc;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 46.16%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -17px;
color: #FFF;
background:#e91b23;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 3;
          var numposts3 = 3;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 190;
   		  var thumb_width1 = 506;
          var thumb_height1 = 321;
          var thumb_width22 = 245;
          var thumb_height22 = 140;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
           Slider_numposts = '15';
          var no_thumb = 'http://1.bp.blogspot.com/-7vDs5hMaDho/U268E2ecF4I/AAAAAAAADY8/RBHVTTuJrxc/w300-h140-c/no-image.png'
          var no_thumb2 = 'http://3.bp.blogspot.com/-ltyYh4ysBHI/U04MKlHc6pI/AAAAAAAADQo/PFxXaGZu9PQ/s60-c/no-image.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
var _0x7b15=["\x35\x20\x45\x28\x6C\x2C\x30\x29\x7B\x69\x20\x31\x3D\x47\x3B\x69\x20\x33\x3D\x46\x3B\x6D\x3D\x27\x3C\x72\x20\x44\x3D\x22\x27\x2B\x31\x2B\x27\x22\x20\x43\x3D\x22\x27\x2B\x33\x2B\x27\x22\x20\x42\x3D\x22\x27\x2B\x6C\x2E\x62\x28\x27\x2F\x41\x2D\x63\x2F\x27\x2C\x27\x2F\x77\x27\x2B\x31\x2B\x27\x2D\x68\x27\x2B\x33\x2B\x27\x2D\x63\x2F\x27\x29\x2B\x27\x22\x20\x7A\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x20\x38\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x2F\x3E\x27\x3B\x6E\x28\x30\x21\x3D\x22\x22\x29\x6F\x20\x6D\x3B\x79\x20\x6F\x22\x22\x7D\x24\x28\x78\x29\x2E\x73\x28\x35\x28\x29\x7B\x24\x28\x27\x23\x66\x27\x29\x2E\x74\x28\x22\x75\x20\x76\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x48\x20\x32\x3C\x2F\x61\x3E\x20\x49\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x4A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x4B\x20\x34\x20\x4C\x3C\x2F\x61\x3E\x22\x29\x3B\x4D\x28\x35\x28\x29\x7B\x6E\x28\x21\x24\x28\x27\x23\x66\x3A\x4E\x27\x29\x2E\x4F\x29\x50\x2E\x51\x2E\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x7D\x2C\x52\x29\x7D\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x70\x6F\x73\x74\x5F\x74\x69\x74\x6C\x65\x7C\x69\x6D\x61\x67\x65\x5F\x77\x69\x64\x74\x68\x7C\x54\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x69\x6D\x61\x67\x65\x5F\x68\x65\x69\x67\x68\x74\x7C\x42\x6C\x6F\x67\x67\x65\x72\x7C\x66\x75\x6E\x63\x74\x69\x6F\x6E\x7C\x63\x6F\x6D\x7C\x68\x74\x74\x70\x7C\x74\x69\x74\x6C\x65\x7C\x68\x72\x65\x66\x7C\x7C\x72\x65\x70\x6C\x61\x63\x65\x7C\x7C\x64\x6F\x66\x6F\x6C\x6C\x6F\x77\x7C\x72\x65\x6C\x7C\x6D\x79\x63\x6F\x6E\x74\x65\x6E\x74\x7C\x7C\x7C\x76\x61\x72\x7C\x73\x6F\x72\x61\x74\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x77\x77\x77\x7C\x69\x6D\x61\x67\x65\x5F\x75\x72\x6C\x7C\x69\x6D\x61\x67\x65\x5F\x74\x61\x67\x7C\x69\x66\x7C\x72\x65\x74\x75\x72\x6E\x7C\x5F\x62\x6C\x61\x6E\x6B\x7C\x74\x61\x72\x67\x65\x74\x7C\x69\x6D\x67\x7C\x72\x65\x61\x64\x79\x7C\x68\x74\x6D\x6C\x7C\x43\x72\x65\x61\x74\x65\x64\x7C\x42\x79\x7C\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x65\x6C\x73\x65\x7C\x61\x6C\x74\x7C\x73\x37\x32\x7C\x73\x72\x63\x7C\x68\x65\x69\x67\x68\x74\x7C\x77\x69\x64\x74\x68\x7C\x62\x70\x5F\x74\x68\x75\x6D\x62\x6E\x61\x69\x6C\x5F\x72\x65\x73\x69\x7A\x65\x7C\x32\x35\x30\x7C\x35\x30\x30\x7C\x53\x6F\x72\x61\x7C\x61\x6E\x64\x7C\x6D\x79\x62\x6C\x6F\x67\x67\x65\x72\x74\x68\x65\x6D\x65\x73\x7C\x4D\x79\x7C\x54\x68\x65\x6D\x65\x73\x7C\x73\x65\x74\x49\x6E\x74\x65\x72\x76\x61\x6C\x7C\x76\x69\x73\x69\x62\x6C\x65\x7C\x6C\x65\x6E\x67\x74\x68\x7C\x77\x69\x6E\x64\x6F\x77\x7C\x6C\x6F\x63\x61\x74\x69\x6F\x6E\x7C\x33\x30\x30\x30","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xdb76x1,_0xdb76x2,_0xdb76x3,_0xdb76x4,_0xdb76x5,_0xdb76x6){_0xdb76x5=function(_0xdb76x3){return (_0xdb76x3<_0xdb76x2?_0x7b15[4]:_0xdb76x5(parseInt(_0xdb76x3/_0xdb76x2)))+((_0xdb76x3=_0xdb76x3%_0xdb76x2)>35?String[_0x7b15[5]](_0xdb76x3+29):_0xdb76x3.toString(36))};if(!_0x7b15[4][_0x7b15[6]](/^/,String)){while(_0xdb76x3--){_0xdb76x6[_0xdb76x5(_0xdb76x3)]=_0xdb76x4[_0xdb76x3]||_0xdb76x5(_0xdb76x3)};_0xdb76x4=[function(_0xdb76x5){return _0xdb76x6[_0xdb76x5]}];_0xdb76x5=function(){return _0x7b15[7]};_0xdb76x3=1;};while(_0xdb76x3--){if(_0xdb76x4[_0xdb76x3]){_0xdb76x1=_0xdb76x1[_0x7b15[6]]( new RegExp(_0x7b15[8]+_0xdb76x5(_0xdb76x3)+_0x7b15[8],_0x7b15[9]),_0xdb76x4[_0xdb76x3])}};return _0xdb76x1;}(_0x7b15[0],54,54,_0x7b15[3][_0x7b15[2]](_0x7b15[1]),0,{}));
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width: 172px;padding: 9px 14px 20px;color: #fff;height: 25px;text-align: left;margin: -63px 0px 0px 0px;font-size: 15px;line-height: 20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
function stripTags(s, n) {
    return s.replace(/<.*?>/ig, "").split(/\s+/).slice(0, n - 1).join(" ")
}

function rm(a) {
    var p = document.getElementById(a);
    var summ = summary;
    imgtag = "";
    img = p.getElementsByTagName("img");
    if (img.length >= 1) imgtag = '<div class="thumb"><a href="' + y + '"><img src="' + img[0].src + '" style="max-width:100%;width:100%;" alt="' + x + '" /></a></div>';
    else imgtag = '<div class="entry-image no-image"></div>';
    p.innerHTML = imgtag + '<div class="excerpt=wrap"><div class="entry-meta"><span class="date">' + t + '</span><span class="sep">-</span><a href="' + y + '#comments">' + u + ' comments</a></div><h2 class="entry-title" style="margin:0;margin-bottom:10px;"><a href="' + y + '">' + x + '</a></h2><p>' + stripTags(p.innerHTML, summ) + '...</p></div>'
}

});

//]]></script>
<script type='text/javascript'>//<![CDATA[

// TOP MOST featured posts section 


featured_numposts = '5';


//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=07e4b394-885c-435d-abc1-b791ba1fb083' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=07e4b394-885c-435d-abc1-b791ba1fb083' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d3786282436562660605\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html\x26vt\x3d-5716981228083543607',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML82'>
<h2 class='title'>Footer Widget 3</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML82&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML82"));' rel='nofollow' target='configHTML82' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<h2 class='title'>Footer Widget 1</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML42&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>
About Me
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Text Widget</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat. <br /><br />Duis aute irure dolor in reprehenderit in voluptate another link velit esse cillum dolore eu fugiat nulla pariatur.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Texts</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.<div><br /></div><div>Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat.<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4228)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(219)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html'>Sargento y Cabo patrulla PN preso bajo investigaci...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tres-vuelos-comerciales-procedentes-de.html'>Tres vuelos comerciales procedentes de Estados Uni...</a></li>
<li><a href='https://www.soydemao.com/2020/12/secuestran-pastor-adventista-y-su-hija.html'>Secuestran pastor Adventista y su hija en Haití pi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/esperan-sancion-ejemplarizadora-para.html'>Esperan sanción ejemplarizadora para policías mata...</a></li>
<li><a href='https://www.soydemao.com/2020/12/luis-abinader-ocupa-el-segundo-lugar.html'>Luis Abinader ocupa el segundo lugar con mejor apr...</a></li>
<li><a href='https://www.soydemao.com/2020/12/este-sabado-no-se-reportan-muertes-por.html'>Este sábado no se reportan muertes por Covid, pero...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fallece-el-salsero-tito-rojas.html'>Fallece el salsero Tito Rojas</a></li>
<li><a href='https://www.soydemao.com/2020/12/mueren-tres-personas-en-accidentes-de.html'>Mueren tres personas en accidentes de tránsito en ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/en-medio-de-manifestacion-de-pesar-y.html'>En medio de manifestación de pesar y rendición de ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_25.html'>Asaltan y le roban celular a fiscal de Mao-VIDEO</a></li>
<li><a href='https://www.soydemao.com/2020/12/once-personas-mueren-en-accidentes-de.html'>Once personas mueren en accidentes de tránsito dur...</a></li>
<li><a href='https://www.soydemao.com/2020/12/teniente-coronel-asesinado-en-mao-era.html'>Teniente coronel asesinado en Mao era director seg...</a></li>
<li><a href='https://www.soydemao.com/2020/12/estudiantes-dominicanos-y-companeros.html'>Estudiantes dominicanos y compañeros mueren en bru...</a></li>
<li><a href='https://www.soydemao.com/2020/12/muere-hombre-al-volcarse-yipeta-que.html'>Muere hombre al volcarse yipeta que conducía por l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/manny-manuel-sufre-accidente-de.html'>Manny Manuel sufre accidente de tránsito en estado...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-muerto-archivo-santo-domingo.html'>Hombre muerto | Archivo             SANTO DOMINGO....</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-ampliara-lista-de-artistas.html'>Gobierno ampliará lista de artistas beneficiados d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/capitan-de-la-policia-mata-expareja-y.html'>Capitán de la Policía mata expareja y hiere a otra...</a></li>
<li><a href='https://www.soydemao.com/2020/12/confirman-policias-mataron-tiros-un.html'>Confirman policías mataron a tiros a un teniente c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-denuncia-asociacion-de.html'>Gobierno denuncia Asociación de Policías Municipal...</a></li>
<li><a href='https://www.soydemao.com/2020/12/asaltan-yiyo-sarante-en-la-avenida.html'>Asaltan a Yiyo Sarante en la avenida España de San...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fallece-sandy-carriello-integrante-del.html'>Fallece Sandy Carriello, integrante del icónico dú...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministerio-publico-sanciona-al-santo.html'>Ministerio Público sanciona al Santo Domingo Count...</a></li>
<li><a href='https://www.soydemao.com/2020/12/rescatan-ninos-de-negocio-dajabon.html'>Rescatan niños de negocio Dajabón; varios detenidos</a></li>
<li><a href='https://www.soydemao.com/2020/12/pasajeros-abren-la-fuerza-puerta-avion.html'>Pasajeros abren a la fuerza puerta avión se dirigí...</a></li>
<li><a href='https://www.soydemao.com/2020/12/presidente-de-estados-unidos-veta-ley.html'>Presidente de Estados Unidos veta ley de ayuda eco...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fefita-la-grande-pregunta-sus.html'>Fefita la Grande pregunta a sus seguidores si se c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/luis-segura-graba-cuarto-volumen-de.html'>Luis Segura graba cuarto volumen de álbum legado j...</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_22.html'>Jose Biden dice que los dias más oscuros de la pan...</a></li>
<li><a href='https://www.soydemao.com/2020/12/autoridades-del-coba-y-salud-publica.html'>Autoridades del COBA y Salud Pública cierran colma...</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-un-hombre-ahorcado-en-las.html'>Encuentran un hombre ahorcado en las orillas del R...</a></li>
<li><a href='https://www.soydemao.com/2020/12/rd-entrega-puerto-rico-narcos.html'>RD entrega a Puerto Rico narcos capturados el domi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fausto-mata-pide-al-presidente-abinader.html'>Fausto Mata pide al presidente Abinader sea destit...</a></li>
<li><a href='https://www.soydemao.com/2020/12/destituyen-viceministro-de-interior-y.html'>Destituyen viceministro de Interior y Policía por ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tribunal-aplaza-conocimiento-de.html'>Tribunal aplaza conocimiento de expedientes de Ode...</a></li>
<li><a href='https://www.soydemao.com/2020/12/cae-avioneta-cargada-de-droga-en.html'>Cae avioneta cargada de droga en Pedernales</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_20.html'>Trasladan oficial de la Policía que evitó que Toxi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/otro-lio-en-una-boda-en-santiago.html'>Otro lío en una boda en Santiago</a></li>
<li><a href='https://www.soydemao.com/2020/12/aguilas-cibaenas-derrota-al-licey-y.html'>Aguilas Cibaeñas derrota al Licey y clasifica al p...</a></li>
<li><a href='https://www.soydemao.com/2020/12/uno-de-los-dos-apresados-en-torre-del.html'>Uno de los dos apresados en torre del Evaristo Mor...</a></li>
<li><a href='https://www.soydemao.com/2020/12/juez-alejandro-vargas-encabezara-este.html'>Juez Alejandro Vargas encabezará este lunes audien...</a></li>
<li><a href='https://www.soydemao.com/2020/12/antilavado-ocupa-22-apartamentos.html'>Antilavado ocupa 22 apartamentos lujosos en Boca C...</a></li>
<li><a href='https://www.soydemao.com/2020/12/video-hipolito-mejia-sale-apoyar-el.html'>Video: Hipólito Mejía sale apoyar a El Pachá</a></li>
<li><a href='https://www.soydemao.com/2020/12/muerte-del-icono-del-merengue-vinicio.html'>Muerte del icono del merengue, Vinicio Franco, a c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/salud-publica-anuncia-cierre-del-lugar.html'>Salud Pública anuncia cierre del lugar donde se re...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consul-dominicano-en-nueva-york-eligio.html'>Cónsul dominicano en Nueva York, Eligio Jáquez dis...</a></li>
<li><a href='https://www.soydemao.com/2020/12/maestro-manuel-tejada-artistas-de-los.html'>Maestro Manuel Tejada a artistas de los 100 millon...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pn-mata-joven-de-navarrete-adonis-quien.html'>PN MATA JOVEN DE NAVARRETE (ADONIS) QUIEN INTENTO ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pena-guaba-mete-la-mano-en-candela-por.html'>Peña Guaba mete la mano en candela por su hermanit...</a></li>
<li><a href='https://www.soydemao.com/2020/12/compras-y-contrataciones-apoderada-de.html'>Compras y Contrataciones apoderada de la investiga...</a></li>
<li><a href='https://www.soydemao.com/2020/12/durante-horario-de-toque-de-queda.html'>Durante horario de toque de queda vehículos salían...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pn-y-salud-publica-frustran-fiesta-de_18.html'>PN y Salud Pública frustran fiesta de cumpleaños c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/miembros-de-la-camara-de-cuentas-estan.html'>Miembros de la Cámara de Cuentas están bajo invest...</a></li>
<li><a href='https://www.soydemao.com/2020/12/abinader-dispone-de-mas-de-49-millones.html'>Abinader dispone de más de 49 millones de pesos pa...</a></li>
<li><a href='https://www.soydemao.com/2020/12/director-de-los-comedores-economicos.html'>Director de los Comedores Económicos niega haya ju...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tony-pena-guaba-admite-no-se-completo.html'>Tony Peña Guaba admite no se completó proceso de l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-anuncia-extension-del-programa.html'>Gobierno anuncia extensión del programa FASE I has...</a></li>
<li><a href='https://www.soydemao.com/2020/12/juan-hubieres-presenta-nueve.html'>Juan Hubieres presenta nueve expedientes de denunc...</a></li>
<li><a href='https://www.soydemao.com/2020/12/suspenden-entrega-tarjetas-de-bonos.html'>Suspenden entrega tarjetas de bonos navideños a se...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consejo-de-educacion-aprueba-otorgar.html'>Consejo de Educación aprueba otorgar certificado d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/la-ultima-del-pacha-se-juramento-en-el.html'>La Última del Pacha, se juramentó en el PRM</a></li>
<li><a href='https://www.soydemao.com/2020/12/zacarias-ferreira-aunque-aparezco-en-la.html'>Zacarías Ferreira:&#8221; aunque aparezco en la lista, n...</a></li>
<li><a href='https://www.soydemao.com/2020/12/adocco-denuncia-malversacion-en-entrega.html'>Adocco denuncia malversación en entrega de 100 mil...</a></li>
<li><a href='https://www.soydemao.com/2020/12/compras-y-contrataciones-llama-al.html'>Compras y Contrataciones llama al Gabinete Social ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/al-menos-4-muertos-deja-la-fuerte.html'>&#160; Al menos 4 muertos deja la fuerte tormenta de ni...</a></li>
<li><a href='https://www.soydemao.com/2020/12/joven-mata-su-mujer-y-luego-se-suicida.html'>JOVEN MATA SU MUJER Y LUEGO SE SUICIDA EN NAVARRETE</a></li>
<li><a href='https://www.soydemao.com/2020/12/manny-vuelve-al-beisbol.html'>Manny vuelve al béisbol</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-asesina-su-pareja-de-varias.html'>Hombre asesina a su pareja de varias estocada</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-cadaver-calcinado-en-maimon.html'>Encuentran cadáver calcinado en Maimón, Puerto Pla</a></li>
<li><a href='https://www.soydemao.com/2020/12/la-pregunta-que-diario-algunos-se-hacen.html'>La pregunta que a diario algunos se hacen en Domin...</a></li>
<li><a href='https://www.soydemao.com/2020/12/zapete-recuerda-le-llamaron-temerario.html'>Zapete recuerda le llamaron &#8220;temerario&#8221; cuando dij...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pena-guaba-rompi-con-una-mafia-que.html'>Peña Guaba: &#8220;Rompí con una mafia&#8221; que tenían con l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/senador-de-dajabon-denuncia-invasion.html'>Senador de Dajabón denuncia invasión pacífica de h...</a></li>
<li><a href='https://www.soydemao.com/2020/12/senador-antonio-marte-los-choferes-son.html'>Senador Antonio Marte: los choferes son &#8220;hijos del...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-le-saco-un-ojo-un-nino-por-ver.html'>Hombre le sacó un ojo a un niño por ver su televis...</a></li>
<li><a href='https://www.soydemao.com/2020/12/mujer-pierde-embarazo-por-nueve.html'>Mujer pierde embarazo por nueve puñaladas que le d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/francisco-guzman-y-marte-encabezan.html'>Francisco, Guzmán y Marte encabezan arrolladora of...</a></li>
<li><a href='https://www.soydemao.com/2020/12/aumento-de-sueldos-policias-sera-partir.html'>Aumento de sueldos a policías será a partir del pr...</a></li>
<li><a href='https://www.soydemao.com/2020/12/a-cuatro-meses-el-prm-aun-no-decide-la.html'>A cuatro meses el PRM aún no decide la sustitución...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-prohibe-venta-de-bebidas.html'>Gobierno prohíbe venta de bebidas alcohólicas a pa...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tony-pena-aclara-dinero-entregado-los.html'>Tony Peña aclara dinero entregado a los artista no...</a></li>
<li><a href='https://www.soydemao.com/2020/12/caso-cesar-el-abusador-octavio-dotel.html'>Caso Cesar El Abusador: Octavio Dotel rompe el sil...</a></li>
<li><a href='https://www.soydemao.com/2020/12/don-miguelo-desmiente-categoricamente.html'>Don Miguelo desmiente &#8220;categóricamente&#8221; estar en l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/critican-artistas-estables-reciban.html'>Critican artistas estables reciban dinero del Gobi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/el-cantante-fernando-villalona-salio.html'>El cantante Fernando Villalona salió bien de cirug...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-mata-martillazos-su-pareja.html'>Hombre mata a Martillazos a su pareja después de e...</a></li>
<li><a href='https://www.soydemao.com/2020/12/mujer-embarazada-sobrevive-tras-ser.html'>Mujer embarazada sobrevive tras ser golpeada y lan...</a></li>
<li><a href='https://www.soydemao.com/2020/12/covid-19-gobierno-anuncia-nuevas.html'>Covid-19 : Gobierno anuncia nuevas medidas por Nav...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consulado-rd-en-ny-rebaja-de-us-135-100.html'>Consulado RD en NY rebaja de US$ 135 a 100 dólares...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hermanos-de-la-exprimera-dama.html'>Hermanos de la exprimera dama obtuvieron adjudicac...</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-muerta-una-pareja-en-un.html'>Encuentran muerta una pareja en un motel de Santiago</a></li>
<li><a href='https://www.soydemao.com/2020/12/oficial-joe-biden-es-el-nuevo.html'>Oficial, Joe Biden es el nuevo presidente de EE. UU.</a></li>
<li><a href='https://www.soydemao.com/2020/12/el-equipo-de-beisbol-de-cleveland.html'>El equipo de béisbol de Cleveland eliminará los &quot;i...</a></li>
<li><a href='https://www.soydemao.com/2020/12/premios-nobel-de-la-paz-en.html'>Premios Nobel de la Paz en Latinoamérica y Estados...</a></li>
<li><a href='https://www.soydemao.com/2020/12/murio-edgardo-del-villar-el-periodista.html'>Murió Edgardo del Villar: El periodista perdió la ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/una-enfermera-de-queens-la-primera.html'>Una enfermera de New York, la primera neoyorquina ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministro-de-salud-advierte-que-medidas.html'>Ministro de Salud advierte que medidas restrictiva...</a></li>
<li><a href='https://www.soydemao.com/2020/12/bautista-rojas-gomez-sobre-investigar_14.html'>Bautista Rojas Gómez sobre investigar las gestione...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministerio-de-la-presidencia-informo.html'>Ministerio de la Presidencia informó que coordina ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fiscales-acusan-octavio-dotel-de-lavar.html'>Fiscales acusan a Octavio Dotel de lavar dinero de...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(4228)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(219)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html'>Sargento y Cabo patrulla PN preso bajo investigaci...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tres-vuelos-comerciales-procedentes-de.html'>Tres vuelos comerciales procedentes de Estados Uni...</a></li>
<li><a href='https://www.soydemao.com/2020/12/secuestran-pastor-adventista-y-su-hija.html'>Secuestran pastor Adventista y su hija en Haití pi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/esperan-sancion-ejemplarizadora-para.html'>Esperan sanción ejemplarizadora para policías mata...</a></li>
<li><a href='https://www.soydemao.com/2020/12/luis-abinader-ocupa-el-segundo-lugar.html'>Luis Abinader ocupa el segundo lugar con mejor apr...</a></li>
<li><a href='https://www.soydemao.com/2020/12/este-sabado-no-se-reportan-muertes-por.html'>Este sábado no se reportan muertes por Covid, pero...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fallece-el-salsero-tito-rojas.html'>Fallece el salsero Tito Rojas</a></li>
<li><a href='https://www.soydemao.com/2020/12/mueren-tres-personas-en-accidentes-de.html'>Mueren tres personas en accidentes de tránsito en ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/en-medio-de-manifestacion-de-pesar-y.html'>En medio de manifestación de pesar y rendición de ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_25.html'>Asaltan y le roban celular a fiscal de Mao-VIDEO</a></li>
<li><a href='https://www.soydemao.com/2020/12/once-personas-mueren-en-accidentes-de.html'>Once personas mueren en accidentes de tránsito dur...</a></li>
<li><a href='https://www.soydemao.com/2020/12/teniente-coronel-asesinado-en-mao-era.html'>Teniente coronel asesinado en Mao era director seg...</a></li>
<li><a href='https://www.soydemao.com/2020/12/estudiantes-dominicanos-y-companeros.html'>Estudiantes dominicanos y compañeros mueren en bru...</a></li>
<li><a href='https://www.soydemao.com/2020/12/muere-hombre-al-volcarse-yipeta-que.html'>Muere hombre al volcarse yipeta que conducía por l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/manny-manuel-sufre-accidente-de.html'>Manny Manuel sufre accidente de tránsito en estado...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-muerto-archivo-santo-domingo.html'>Hombre muerto | Archivo             SANTO DOMINGO....</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-ampliara-lista-de-artistas.html'>Gobierno ampliará lista de artistas beneficiados d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/capitan-de-la-policia-mata-expareja-y.html'>Capitán de la Policía mata expareja y hiere a otra...</a></li>
<li><a href='https://www.soydemao.com/2020/12/confirman-policias-mataron-tiros-un.html'>Confirman policías mataron a tiros a un teniente c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-denuncia-asociacion-de.html'>Gobierno denuncia Asociación de Policías Municipal...</a></li>
<li><a href='https://www.soydemao.com/2020/12/asaltan-yiyo-sarante-en-la-avenida.html'>Asaltan a Yiyo Sarante en la avenida España de San...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fallece-sandy-carriello-integrante-del.html'>Fallece Sandy Carriello, integrante del icónico dú...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministerio-publico-sanciona-al-santo.html'>Ministerio Público sanciona al Santo Domingo Count...</a></li>
<li><a href='https://www.soydemao.com/2020/12/rescatan-ninos-de-negocio-dajabon.html'>Rescatan niños de negocio Dajabón; varios detenidos</a></li>
<li><a href='https://www.soydemao.com/2020/12/pasajeros-abren-la-fuerza-puerta-avion.html'>Pasajeros abren a la fuerza puerta avión se dirigí...</a></li>
<li><a href='https://www.soydemao.com/2020/12/presidente-de-estados-unidos-veta-ley.html'>Presidente de Estados Unidos veta ley de ayuda eco...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fefita-la-grande-pregunta-sus.html'>Fefita la Grande pregunta a sus seguidores si se c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/luis-segura-graba-cuarto-volumen-de.html'>Luis Segura graba cuarto volumen de álbum legado j...</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_22.html'>Jose Biden dice que los dias más oscuros de la pan...</a></li>
<li><a href='https://www.soydemao.com/2020/12/autoridades-del-coba-y-salud-publica.html'>Autoridades del COBA y Salud Pública cierran colma...</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-un-hombre-ahorcado-en-las.html'>Encuentran un hombre ahorcado en las orillas del R...</a></li>
<li><a href='https://www.soydemao.com/2020/12/rd-entrega-puerto-rico-narcos.html'>RD entrega a Puerto Rico narcos capturados el domi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fausto-mata-pide-al-presidente-abinader.html'>Fausto Mata pide al presidente Abinader sea destit...</a></li>
<li><a href='https://www.soydemao.com/2020/12/destituyen-viceministro-de-interior-y.html'>Destituyen viceministro de Interior y Policía por ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tribunal-aplaza-conocimiento-de.html'>Tribunal aplaza conocimiento de expedientes de Ode...</a></li>
<li><a href='https://www.soydemao.com/2020/12/cae-avioneta-cargada-de-droga-en.html'>Cae avioneta cargada de droga en Pedernales</a></li>
<li><a href='https://www.soydemao.com/2020/12/blog-post_20.html'>Trasladan oficial de la Policía que evitó que Toxi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/otro-lio-en-una-boda-en-santiago.html'>Otro lío en una boda en Santiago</a></li>
<li><a href='https://www.soydemao.com/2020/12/aguilas-cibaenas-derrota-al-licey-y.html'>Aguilas Cibaeñas derrota al Licey y clasifica al p...</a></li>
<li><a href='https://www.soydemao.com/2020/12/uno-de-los-dos-apresados-en-torre-del.html'>Uno de los dos apresados en torre del Evaristo Mor...</a></li>
<li><a href='https://www.soydemao.com/2020/12/juez-alejandro-vargas-encabezara-este.html'>Juez Alejandro Vargas encabezará este lunes audien...</a></li>
<li><a href='https://www.soydemao.com/2020/12/antilavado-ocupa-22-apartamentos.html'>Antilavado ocupa 22 apartamentos lujosos en Boca C...</a></li>
<li><a href='https://www.soydemao.com/2020/12/video-hipolito-mejia-sale-apoyar-el.html'>Video: Hipólito Mejía sale apoyar a El Pachá</a></li>
<li><a href='https://www.soydemao.com/2020/12/muerte-del-icono-del-merengue-vinicio.html'>Muerte del icono del merengue, Vinicio Franco, a c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/salud-publica-anuncia-cierre-del-lugar.html'>Salud Pública anuncia cierre del lugar donde se re...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consul-dominicano-en-nueva-york-eligio.html'>Cónsul dominicano en Nueva York, Eligio Jáquez dis...</a></li>
<li><a href='https://www.soydemao.com/2020/12/maestro-manuel-tejada-artistas-de-los.html'>Maestro Manuel Tejada a artistas de los 100 millon...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pn-mata-joven-de-navarrete-adonis-quien.html'>PN MATA JOVEN DE NAVARRETE (ADONIS) QUIEN INTENTO ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pena-guaba-mete-la-mano-en-candela-por.html'>Peña Guaba mete la mano en candela por su hermanit...</a></li>
<li><a href='https://www.soydemao.com/2020/12/compras-y-contrataciones-apoderada-de.html'>Compras y Contrataciones apoderada de la investiga...</a></li>
<li><a href='https://www.soydemao.com/2020/12/durante-horario-de-toque-de-queda.html'>Durante horario de toque de queda vehículos salían...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pn-y-salud-publica-frustran-fiesta-de_18.html'>PN y Salud Pública frustran fiesta de cumpleaños c...</a></li>
<li><a href='https://www.soydemao.com/2020/12/miembros-de-la-camara-de-cuentas-estan.html'>Miembros de la Cámara de Cuentas están bajo invest...</a></li>
<li><a href='https://www.soydemao.com/2020/12/abinader-dispone-de-mas-de-49-millones.html'>Abinader dispone de más de 49 millones de pesos pa...</a></li>
<li><a href='https://www.soydemao.com/2020/12/director-de-los-comedores-economicos.html'>Director de los Comedores Económicos niega haya ju...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tony-pena-guaba-admite-no-se-completo.html'>Tony Peña Guaba admite no se completó proceso de l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-anuncia-extension-del-programa.html'>Gobierno anuncia extensión del programa FASE I has...</a></li>
<li><a href='https://www.soydemao.com/2020/12/juan-hubieres-presenta-nueve.html'>Juan Hubieres presenta nueve expedientes de denunc...</a></li>
<li><a href='https://www.soydemao.com/2020/12/suspenden-entrega-tarjetas-de-bonos.html'>Suspenden entrega tarjetas de bonos navideños a se...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consejo-de-educacion-aprueba-otorgar.html'>Consejo de Educación aprueba otorgar certificado d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/la-ultima-del-pacha-se-juramento-en-el.html'>La Última del Pacha, se juramentó en el PRM</a></li>
<li><a href='https://www.soydemao.com/2020/12/zacarias-ferreira-aunque-aparezco-en-la.html'>Zacarías Ferreira:&#8221; aunque aparezco en la lista, n...</a></li>
<li><a href='https://www.soydemao.com/2020/12/adocco-denuncia-malversacion-en-entrega.html'>Adocco denuncia malversación en entrega de 100 mil...</a></li>
<li><a href='https://www.soydemao.com/2020/12/compras-y-contrataciones-llama-al.html'>Compras y Contrataciones llama al Gabinete Social ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/al-menos-4-muertos-deja-la-fuerte.html'>&#160; Al menos 4 muertos deja la fuerte tormenta de ni...</a></li>
<li><a href='https://www.soydemao.com/2020/12/joven-mata-su-mujer-y-luego-se-suicida.html'>JOVEN MATA SU MUJER Y LUEGO SE SUICIDA EN NAVARRETE</a></li>
<li><a href='https://www.soydemao.com/2020/12/manny-vuelve-al-beisbol.html'>Manny vuelve al béisbol</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-asesina-su-pareja-de-varias.html'>Hombre asesina a su pareja de varias estocada</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-cadaver-calcinado-en-maimon.html'>Encuentran cadáver calcinado en Maimón, Puerto Pla</a></li>
<li><a href='https://www.soydemao.com/2020/12/la-pregunta-que-diario-algunos-se-hacen.html'>La pregunta que a diario algunos se hacen en Domin...</a></li>
<li><a href='https://www.soydemao.com/2020/12/zapete-recuerda-le-llamaron-temerario.html'>Zapete recuerda le llamaron &#8220;temerario&#8221; cuando dij...</a></li>
<li><a href='https://www.soydemao.com/2020/12/pena-guaba-rompi-con-una-mafia-que.html'>Peña Guaba: &#8220;Rompí con una mafia&#8221; que tenían con l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/senador-de-dajabon-denuncia-invasion.html'>Senador de Dajabón denuncia invasión pacífica de h...</a></li>
<li><a href='https://www.soydemao.com/2020/12/senador-antonio-marte-los-choferes-son.html'>Senador Antonio Marte: los choferes son &#8220;hijos del...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-le-saco-un-ojo-un-nino-por-ver.html'>Hombre le sacó un ojo a un niño por ver su televis...</a></li>
<li><a href='https://www.soydemao.com/2020/12/mujer-pierde-embarazo-por-nueve.html'>Mujer pierde embarazo por nueve puñaladas que le d...</a></li>
<li><a href='https://www.soydemao.com/2020/12/francisco-guzman-y-marte-encabezan.html'>Francisco, Guzmán y Marte encabezan arrolladora of...</a></li>
<li><a href='https://www.soydemao.com/2020/12/aumento-de-sueldos-policias-sera-partir.html'>Aumento de sueldos a policías será a partir del pr...</a></li>
<li><a href='https://www.soydemao.com/2020/12/a-cuatro-meses-el-prm-aun-no-decide-la.html'>A cuatro meses el PRM aún no decide la sustitución...</a></li>
<li><a href='https://www.soydemao.com/2020/12/gobierno-prohibe-venta-de-bebidas.html'>Gobierno prohíbe venta de bebidas alcohólicas a pa...</a></li>
<li><a href='https://www.soydemao.com/2020/12/tony-pena-aclara-dinero-entregado-los.html'>Tony Peña aclara dinero entregado a los artista no...</a></li>
<li><a href='https://www.soydemao.com/2020/12/caso-cesar-el-abusador-octavio-dotel.html'>Caso Cesar El Abusador: Octavio Dotel rompe el sil...</a></li>
<li><a href='https://www.soydemao.com/2020/12/don-miguelo-desmiente-categoricamente.html'>Don Miguelo desmiente &#8220;categóricamente&#8221; estar en l...</a></li>
<li><a href='https://www.soydemao.com/2020/12/critican-artistas-estables-reciban.html'>Critican artistas estables reciban dinero del Gobi...</a></li>
<li><a href='https://www.soydemao.com/2020/12/el-cantante-fernando-villalona-salio.html'>El cantante Fernando Villalona salió bien de cirug...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hombre-mata-martillazos-su-pareja.html'>Hombre mata a Martillazos a su pareja después de e...</a></li>
<li><a href='https://www.soydemao.com/2020/12/mujer-embarazada-sobrevive-tras-ser.html'>Mujer embarazada sobrevive tras ser golpeada y lan...</a></li>
<li><a href='https://www.soydemao.com/2020/12/covid-19-gobierno-anuncia-nuevas.html'>Covid-19 : Gobierno anuncia nuevas medidas por Nav...</a></li>
<li><a href='https://www.soydemao.com/2020/12/consulado-rd-en-ny-rebaja-de-us-135-100.html'>Consulado RD en NY rebaja de US$ 135 a 100 dólares...</a></li>
<li><a href='https://www.soydemao.com/2020/12/hermanos-de-la-exprimera-dama.html'>Hermanos de la exprimera dama obtuvieron adjudicac...</a></li>
<li><a href='https://www.soydemao.com/2020/12/encuentran-muerta-una-pareja-en-un.html'>Encuentran muerta una pareja en un motel de Santiago</a></li>
<li><a href='https://www.soydemao.com/2020/12/oficial-joe-biden-es-el-nuevo.html'>Oficial, Joe Biden es el nuevo presidente de EE. UU.</a></li>
<li><a href='https://www.soydemao.com/2020/12/el-equipo-de-beisbol-de-cleveland.html'>El equipo de béisbol de Cleveland eliminará los &quot;i...</a></li>
<li><a href='https://www.soydemao.com/2020/12/premios-nobel-de-la-paz-en.html'>Premios Nobel de la Paz en Latinoamérica y Estados...</a></li>
<li><a href='https://www.soydemao.com/2020/12/murio-edgardo-del-villar-el-periodista.html'>Murió Edgardo del Villar: El periodista perdió la ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/una-enfermera-de-queens-la-primera.html'>Una enfermera de New York, la primera neoyorquina ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministro-de-salud-advierte-que-medidas.html'>Ministro de Salud advierte que medidas restrictiva...</a></li>
<li><a href='https://www.soydemao.com/2020/12/bautista-rojas-gomez-sobre-investigar_14.html'>Bautista Rojas Gómez sobre investigar las gestione...</a></li>
<li><a href='https://www.soydemao.com/2020/12/ministerio-de-la-presidencia-informo.html'>Ministerio de la Presidencia informó que coordina ...</a></li>
<li><a href='https://www.soydemao.com/2020/12/fiscales-acusan-octavio-dotel-de-lavar.html'>Fiscales acusan a Octavio Dotel de lavar dinero de...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList14&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' rel='nofollow' target='configPageList14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList16&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList99'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList99&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList99"));' rel='nofollow' target='configPageList99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList98'>
<h2>Second Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList98&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList98"));' rel='nofollow' target='configPageList98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Random Post</h2>
<div class='widget-content'>
<ol>
<li>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.</li>
<li>Aliquam tincidunt mauris eu risus.</li>
<li>Vestibulum auctor dapibus neque.</li>
</ol>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.bloggertipandtrick.net/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul id='dropmenu2'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList9&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://newbloggerthemes.com/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='top-nav'>
<div class='conty'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='active'>
<a href='#'>
                ASI ES MAO
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PERSONAJES'>
               PERSONAJES
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/HISTORIA'>
                HISTORIAS
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/CARNAVAL'>
                CARNAVAL
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/BELLEZA'>
                BELLEZA
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TECNOLOGIA'>
               TECNOLOGIA 
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/SALUD'>
                SALUD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PUBLICIDAD'>
               PUBLICIDAD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TURISMO'>
                TURISMO
              </a>
</li>
</ul>
<!-- primary-->
<ul class='socialbar'>
<a href='https://twitter.com/SamuelTjd' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://www.facebook.com/bello.atardecer.9469' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos' rel='nofollow' target='_blank'><i class='fa fa-youtube'></i></a>
<a href='https://www.blogger.com' rel='nofollow' target='_blank'><i class='fa fa-google'></i></a>
</ul>
<!-- social media button end -->
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='conty'>
<a href='https://www.soydemao.com/'><img alt='https://picasion.com/' border='0' height='96' src='https://i.picasion.com/pic90/b23cf2abc650532da9e38d8e2062e029.gif' width='999'/></a><br/><a href='https://picasion.com/'></a>
</div>
</header>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav'>
<div class='conty'>
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<span>   INICIO</span>
</a>
</li>
<li>
<a href='#'>
<span> NOTICIAS</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/PROVINCIALES'>
                  PROVINCIALES
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/NACIONALES'>
                  NACIONALES
                </a>
</li>
<li>https://www.soydemao.com/search/label/INTERNACIONALES
                <a href=''>
                  INTERNACIONALES
                </a>
</li>
</ul>
</li>
<li>
<a href='#'>
<span>EL NOROESTE</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/VALVERDE'>
                 VALVERDE
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/MONTECRISTI'>
                  MONTECRISTI
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DAJABON'>
                  DAJABON
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>
                  SANTIAGO R.
                </a>
</li>
</ul>
</li>
<li>
<a href='https://www.soydemao.com/search/label/POLITICA'>
<span> POLITICA</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/OPINIONES'>
<span> OPINIONES</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>
<span>ESPECTACULOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/FOTOS'>
<span>FOTOS</span>
</a>
</li>
<li>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ?view_as=subscriber'>
<span>VIDEOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DEPORTES'>
<span> DEPORTES</span>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.vale == "BText to Search...") {this.value = "";}' type='text' value='BUSCAR..'/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 100px; width: 130px;" width="120" / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense12_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3837880492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense11_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6464043831"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' rel='nofollow' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense10_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8910259686"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' rel='nofollow' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="3849504698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' rel='nofollow' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense8_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4029452185"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' rel='nofollow' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense7_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="9281778868"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' rel='nofollow' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense6_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="1534987143"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense5_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2848068817"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4161150486"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8180643701"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4804505477"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/search/label/VALVERDE?&max-results=8' itemprop='url'><span itemprop='title'>VALVERDE</span></a></span>
 / <span>Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-967MuukbVYw/X-eWRBj_psI/AAAAAAABbmM/hZzwCZEqitUukjKDHMocU86Ty-IPoKx7gCLcBGAsYHQ/w400-h400/pizap%252810%2529.jpg' itemprop='image'/>
<a name='3786282436562660605'></a>
<h1 class='post-title entry-title' itemprop='name'>
Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
SOYDEMAO.COM - NOTICIAS
</span>
</span>
</span>
<meta content='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2020-12-26T15:00:00-05:00'>
sábado, diciembre 26, 2020
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.soydemao.com/search/label/VALVERDE' rel='tag'>
VALVERDE
</a>
</span>
<span class='item-control blog-admin pid-683149168'>
<a href='https://www.blogger.com/post-edit.g?blogID=7609435180419328110&postID=3786282436562660605&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3786282436562660605' itemprop='description articleBody'>
<span style="-webkit-text-stroke-width: 0px; background-color: white; color: #494949; display: inline !important; float: none; font-family: Helvetica, Arial, sans-serif; font-size: 14px; font-style: normal; font-variant-caps: normal; font-variant-ligatures: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration-color: initial; text-decoration-style: initial; text-decoration-thickness: initial; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px;"></span><div class="post-body entry-content" id="post-body-3404180524747711972" itemprop="description articleBody" style="-webkit-text-stroke-width: 0px; border: 0px; color: #585858; display: block; font-family: Helvetica, Arial, sans-serif; font-size: 16px; font-stretch: inherit; font-style: normal; font-variant-caps: normal; font-variant-east-asian: inherit; font-variant-ligatures: normal; font-variant-numeric: inherit; font-weight: 400; letter-spacing: normal; line-height: 28px; margin: 0px; orphans: 2; padding: 0px; text-align: left; text-decoration-color: initial; text-decoration-style: initial; text-decoration-thickness: initial; text-indent: 0px; text-transform: none; vertical-align: baseline; white-space: normal; widows: 2; width: 624.109px; word-spacing: 0px;"><span class="meta_comments" style="border: 0px; font: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"></span><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><div class="separator" style="border: 0px; clear: both; font: inherit; margin: 0px; padding: 0px; text-align: center; vertical-align: baseline;"><a href="https://1.bp.blogspot.com/-e6AUKNAyY08/X-eVBLxtAUI/AAAAAAABbmE/I2OsTcuumHIRFY7yZ9s4RAm6T6diNXRxwCLcBGAsYHQ/s470/Screenshot_2020-12-26%2BSargento%2By%2BCabo%2Bpatrulla%2BPN%2Bpreso%2Bbajo%2Binvestigaci%25C3%25B3n%2Bpor%2Bmuerte%2Bcoronel%2BFARD.png" style="border: 0px; color: #333333; font: inherit; margin: 0px 1em; outline: none; padding: 0px; text-decoration: none; transition: all 0.25s ease 0s; vertical-align: baseline;"></a><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-967MuukbVYw/X-eWRBj_psI/AAAAAAABbmM/hZzwCZEqitUukjKDHMocU86Ty-IPoKx7gCLcBGAsYHQ/s249/pizap%252810%2529.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="249" data-original-width="249" height="400" src="https://1.bp.blogspot.com/-967MuukbVYw/X-eWRBj_psI/AAAAAAABbmM/hZzwCZEqitUukjKDHMocU86Ty-IPoKx7gCLcBGAsYHQ/w400-h400/pizap%252810%2529.jpg" width="400" /></a></div><br /></div><br style="margin: 0px; padding: 0px;" />Santo Domingo:-La comisión que investiga la muerte a tiros del teniente coronel piloto Ramón Israel Rodríguez Cruz, en una comunidad Guatapanal de Valverde, tienen detenidos para investigación al sargento de la Policía Nacional Librado Recio Solís&nbsp;y el cabo de esa misma institución, Rafael de Jesús Díaz Gómez.&nbsp;</span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Asimismo, la comisión, presidida por los inspectores generales de la Fuerza Aérea Dominicana y de la Policía Nacional, Mauricio Fernández García y Claudio Peguero Castillo, respectivamente, ha interrogado a decenas de personas que pudieron ser testigo del hecho y analizan las declaraciones de los miembros de la Policía actuante para determinar si la versión que ofrecen es correcta o incorrecta, para luego rendir un informe final sobre el hecho.&nbsp;</span></div><div class="google-auto-placed ap_container" style="border: 0px; clear: both; font: inherit; height: auto; margin: 0px; padding: 0px; text-align: center; vertical-align: baseline; width: 624.109px;"><ins class="adsbygoogle adsbygoogle-noablate" data-ad-client="ca-pub-8516087203660762" data-ad-format="auto" data-adsbygoogle-status="done" style="background-color: transparent; border: 0px; display: block; font: inherit; height: 0px; margin: auto; padding: 0px; vertical-align: baseline;"><ins aria-label="Advertisement" id="aswift_4_expand" style="background-color: transparent; border: medium none; display: inline-table; font: inherit; height: 0px; margin: 0px; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;" tabindex="0" title="Advertisement"><ins id="aswift_4_anchor" style="background-color: transparent; border: medium none; display: block; font: inherit; height: 0px; margin: 0px; opacity: 0; overflow: hidden; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;"></ins></ins></ins></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Señala<span>&nbsp;</span><a href="http://cdn.com/" style="border: 0px; color: #333333; font: inherit; margin: 0px; outline: none; padding: 0px; text-decoration: none; transition: all 0.25s ease 0s; vertical-align: baseline;">cdn.com</a><span>&nbsp;</span>que el acta policial que se elaboró el día del hecho indica que la médico legista actuante Yesenia Gregorio levanto el cadáver de Rodríguez de la Cruz certificando que un &#8220;disparo por arma de fuero en el Hemitórax Izquierdo sin orificio de salida, disparo en el hombro derecho con orificio con entrada y salida y con nivel axilar con orificio entrada y salida&#8221;.&nbsp;</span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><div class="separator" style="border: 0px; clear: both; font: inherit; margin: 0px; padding: 0px; text-align: center; vertical-align: baseline;"><a href="https://1.bp.blogspot.com/-Rt0cFv9ndW8/X-dtBLDBwRI/AAAAAAABB84/HIFNRaVOwLQlMtuKpqvRzmqy1PCoO0i7gCLcBGAsYHQ/s960/CORONEL-960x640.jpg" style="border: 0px; color: #333333; font: inherit; margin: 0px 1em; outline: none; padding: 0px; text-decoration: none; transition: all 0.25s ease 0s; vertical-align: baseline;"><img border="0" data-original-height="640" data-original-width="960" height="337" src="https://1.bp.blogspot.com/-Rt0cFv9ndW8/X-dtBLDBwRI/AAAAAAABB84/HIFNRaVOwLQlMtuKpqvRzmqy1PCoO0i7gCLcBGAsYHQ/w489-h337/CORONEL-960x640.jpg" style="border: 0px none; font: inherit; height: auto; margin: 0px; max-width: 100%; outline: none; padding: 0px; position: relative; vertical-align: baseline;" width="489" /></a></div></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">El informe precisa &#8220;Disparos que lo recibió por parte de una patrulla compuesta por el sargento mayor Librado Recio Solis y el Cabo Rafael de Jesús Díaz Gómez, en un hecho ocurrido a eso de las 2.00 horas del día de hoy 24-12-2020, en momentos que los miembros se encontraban de patrulla en la unidad de cuatro neumáticos, corredor Boruco-Guatapanal, en donde el vehículo camioneta marca Chevrolet modelo Colorado de color Blanco, placa L406510, conducido por el occiso teniente coronel Ramón Israel Rodríguez Cruz, FAD&#8221;, continua el informe policial.&nbsp;</span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Asimismo, el reporte prosigue indicando que el vehículo del oficial muerto &#8220;le rebaso a una alta velocidad y más delante de nuevo hicieron contacto de frente a quien le dieron cambio de luz pero hizo caso omiso obligándolo a salir del carril y orillarse dándole seguimiento y al llegar frente a la casa de su tía donde se encontraba de visita, ubicada en la calle primera de la comunidad de Boruco, al momento que se desmontó del vehículo portaba en su cinto una arma de fuego, por lo que miembros policiales le solicitaron su identificación en caso que se tratara de un militar policial o que de lo contrario mantuviera sus manos en alto respondiéndole quienes son ustedes para mandarme a identificar&#8221;.&nbsp;</span></div><div class="google-auto-placed ap_container" style="border: 0px; clear: both; font: inherit; height: auto; margin: 0px; padding: 0px; text-align: center; vertical-align: baseline; width: 624.109px;"><ins class="adsbygoogle adsbygoogle-noablate" data-ad-client="ca-pub-8516087203660762" data-ad-format="auto" data-adsbygoogle-status="done" style="background-color: transparent; border: 0px; display: block; font: inherit; height: 0px; margin: auto; padding: 0px; vertical-align: baseline;"><ins aria-label="Advertisement" id="aswift_5_expand" style="background-color: transparent; border: medium none; display: inline-table; font: inherit; height: 0px; margin: 0px; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;" tabindex="0" title="Advertisement"><ins id="aswift_5_anchor" style="background-color: transparent; border: medium none; display: block; font: inherit; height: 0px; margin: 0px; opacity: 0; overflow: hidden; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;"></ins></ins></ins></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Prosigue el acta indicando &#8220;pero yo me identifico ahora abriendo su vehículo de nuevo sacando del asiento de atrás de la camioneta un fusil, donde los miembros le dijeron que guardara esa arma pero no obedeció, manipulando el fusil por lo que el cabo Rafael de Jesús Díaz Gómez P.N. se vio en la obligación de realizarle varios disparos con objetivo de neutralizarlo, el manifiesta que gravo en un video con su celular el momento de la actuación, ocupándosele al occiso el fusil marca M-16 A calibre 5.56 MM serie 5488942, con un cargador de 30 capsulas, pistola marca Hi-point, calibre 380, serie P787228, con su cargador y capsulas para la misma, luego fue trasladado al Centro Medico Rodríguez Colon, de la ciudad de Mao, pero según el médico de turno ya había fallecido&#8221;.&nbsp;</span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">&#8220;Eso que esgrime la policía es lo que dicen los agentes policiales, ahora está por comprobarse la veracidad de todo eso y como previo al momento fatídico se dieron las cosas, si hubo un procedimiento correcto o incorrecto por lo cual se desencadeno el hecho&#8221;, informo el coronel Fernández García, inspector general de la Fuerza Aérea Dominicana.&nbsp;</span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">El mismo informe policial indica que en el lugar del hecho fueron levantados tres casquillos calibre nueve milímetros, los cuales se encontraban en poder de la unidad policial científica para los fines correspondientes, el cadáver fue enviado al Instituto de Patología de Ciencias Forenses de la ciudad de Santiago de los Caballeros.&nbsp;</span></div><div class="google-auto-placed ap_container" style="border: 0px; clear: both; font: inherit; height: auto; margin: 0px; padding: 0px; text-align: center; vertical-align: baseline; width: 624.109px;"><ins class="adsbygoogle adsbygoogle-noablate" data-ad-client="ca-pub-8516087203660762" data-ad-format="auto" data-adsbygoogle-status="done" style="background-color: transparent; border: 0px; display: block; font: inherit; height: 0px; margin: auto; padding: 0px; vertical-align: baseline;"><ins aria-label="Advertisement" id="aswift_6_expand" style="background-color: transparent; border: medium none; display: inline-table; font: inherit; height: 0px; margin: 0px; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;" tabindex="0" title="Advertisement"><ins id="aswift_6_anchor" style="background-color: transparent; border: medium none; display: block; font: inherit; height: 0px; margin: 0px; opacity: 0; overflow: hidden; padding: 0px; position: relative; vertical-align: baseline; visibility: visible; width: 488px;"></ins></ins></ins></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;"><br style="margin: 0px; padding: 0px;" /></span></div><div style="border: 0px; font: inherit; margin: 0px; padding: 0px; text-align: justify; vertical-align: baseline;"><span style="border: 0px; font-family: arial; font-size: large; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">&nbsp;Por el hecho, también han sido interrogadas varias personas que pudieron haber sido testigo.</span></div></div><p>&nbsp;</p>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=3786282436562660605&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=3786282436562660605&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on '>
<span></span>
</a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
SOYDEMAO.COM - NOTICIAS
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                             MAS NOTICIAS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/VALVERDE?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>DEJA UN COMENTARIO</dl>
<dl class='top-comment faceico'></dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
Comments:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=3786282436562660605&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://www.soydemao.com/2020/12/sargento-y-cabo-patrulla-pn-preso-bajo_26.html' title='Sargento y Cabo patrulla PN preso bajo investigación por muerte coronel FARD' width='639' xid='3786282436562660605'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/12/tres-vuelos-comerciales-procedentes-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.soydemao.com/'>
Inicio
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/3786282436562660605/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar-lab_AdSense4_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="8046207562"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><span =""  style="color:#3333ff;">Las    cookies de este sitio web se  usan para personalizar el contenido y   los  anuncios, ofrecer funciones de  redes sociales y analizar el   tráfico.  Al continuar con la navegación  entendemos que se acepta   nuestra  Política de cookies</span> más</span> <span style="color:#000000;"><a href="https://www.soydemao.com/2020/11/politica-de-cookies.html"><span =""><span>lnformación</span></span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='vertical sidebar section' id='vertical'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="160" data-original-width="246" height="208" src="https://1.bp.blogspot.com/-KZt8fzXC8FE/X8K9KRcezII/AAAAAAABbhg/XxzLw0rxhs8HDO1q4D68FoWZAZYJiJx7wCLcBGAsYHQ/w320-h208/Screenshot_2020-11-28%2BSoydemao%2Bcom%2B-%2BNoticias%25281%2529.png" width="320" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="250px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-H_dXBDTAjAc/XzmSL5lIC4I/AAAAAAABat0/nJoanuqj1KUs--VoflP6_onYj3kPgwKoQCK4BGAYYCw/s1600/pizap%25288%2529.jpg" style="display: block" width="1300px; ">
</a>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense18'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_vertical_AdSense18_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="4048799332"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense18&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense18"));' rel='nofollow' target='configAdSense18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<span style="font-family:&quot;;"><br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: 40 bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="widget HTML" data-version="1" id="HTML1"> <div class="widget-content"> <div class="widget-content"> <div class="widget-content"> <a href="http://www.soydemao.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a> </div></div> </div>  <span class="widget-item-control">  </span>  </div>       <div class="widget-content">  </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/consulado-rd-en-ny-rebaja-de-us-135-100.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/2omYcs6ootTzr3f2ohVQVkvN0Dnf1xKDW-UxsMYdV8qGUnWhMd-nVErQTyJIfwwF_M3S38BsVLsDExcei3giamsjibquvz1JhoX1L4lm5DSYresxC8vx2hiQEt1-JA50iFFmOCnscuJu9Hm8nuh2huoMDcWjIfayb-1_leqv03O9HYo9yy7Oq_enifnAE7eD2PZ6wa3CBzUhckCzvHDcTlsjFN6IUjHAkof1=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/consulado-rd-en-ny-rebaja-de-us-135-100.html'>Consulado RD en NY rebaja de US$ 135 a 100 dólares la Carta de Ruta</a></div>
<div class='item-snippet'>                        Por Ramón Mercedes &#160; NUEVA YORK.- &#160;El  cónsul dominicano en esta ciudad, Eligio Jáquez, ordenó este lunes una  rebaj...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/11/conozcan-los-36-funcionarios.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/PZN314AcmvCYErU7nBDU8F6DdszX8PVx18O46cw8sHK3XcVGtAmKO1nHrov3r7MREhK2WQJdWdeHzbBqiV7SdQVqfTVSy5OrEb4Dgj-8TtkLCp68H434dZOzPsp976u3Cw23Jht45r-72hU_c6FqhJTYO_2yQNzw5Mo=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/11/conozcan-los-36-funcionarios.html'>Conozcan los 36 funcionarios suspendidos por el Poder Ejecutivo por no presentar sus declaraciones juradas de bienes</a></div>
<div class='item-snippet'>&#160; Santo Domingo.- La directora de Ética e Integridad  Gubernamental, Milagros Ortiz Bosch, reveló la tarde de este viernes que  el president...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/11/presidente-luis-abinader-anuncia.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-qEJfkhCUFUw/X8I76QeBw1I/AAAAAAAEbKo/UXdp9QSPhdEjjJJWAqOaKNFc6-JHjgMOQCLcBGAsYHQ/w72-h72-p-k-no-nu/Luis-Abinader-3-1-800x445.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/11/presidente-luis-abinader-anuncia.html'>Presidente Luis Abinader anuncia aumento de partidas presupuestarias a los ayuntamientos y juntas municipales </a></div>
<div class='item-snippet'>&#160;  REPÚBLICA &#160;DOMINICANA . &#8211;  El Presidente Luis Abinader anunció un aumento anual en las partidas  presupuestarias que el Gobierno Central ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/confirman-policias-mataron-tiros-un.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/foA1D6u3QtVhSgMBeBskXU0FjuNA26OdUSobEoI9fhBXH5fjYBlX4wS76MMMUxQI3S3ZSxSgqFR33UxC1IIm62lhIYFUBh3b_yWLqWYtQXjhrtCPmFLl5CXW8gktPuKkcLT7kdchZeDodRVtDeidpO0xx9vH5BFDF3Y4fIeBs_VmU8HlsN-ExOs3tr4L-cvKK5EKTN0flMdfQQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/confirman-policias-mataron-tiros-un.html'>Confirman policías mataron a tiros a un teniente coronel en Valverde</a></div>
<div class='item-snippet'>                                                                                          VALVERDE. Miembros de una patrulla de la Policía N...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/11/presidente-suspende-sin-disfrute-de.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/NGxx6bPMRDG_WP0tsIBWPvMZGvJWLePfC5QdgVNHsYKifSZPfLxW3ei5u8Wt7L2uX2p4q4IYfHmEScDINoUo6P6-AN5HnzSCYxNq1xl0Bhapfc_y3KdaNHhX-G1Ke58KzkLfXk6x9-THqB7iZXZNW3R-J1e1aKA7Odmyq0Zr4sRZVtMtxOKjC1I976w0ZaqxtRNo5aoeb7IxqCIGCuhXwNrtYLiOnMy5BA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/11/presidente-suspende-sin-disfrute-de.html'>Presidente suspende sin disfrute de sueldo a 36 funcionarios que no hicieron declaraciones de bienes </a></div>
<div class='item-snippet'>&#160;   									  										  																							 &#160;																																 SANTO DOMINGO.- &#160;El  presidente Luis Abinader dispuso&#160; ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/director-de-los-comedores-economicos.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/jMCFEaFsvgYKOUCoNUTadul3mk51PnNPzf3MMXSZRg-vblYDHHjCOcY3BATYDFfNZ4ixiEvUEStOLhGA9ep8oFQcXGMXIoQG76rUy7GAFeX22LIc9IfWdQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/director-de-los-comedores-economicos.html'>Director de los Comedores Económicos niega haya juramentado a &#171;El Pachá&#187; en el PRM</a></div>
<div class='item-snippet'>			   		 	    Santo Domingo, RD.- El director de los Comedores Económicos del Estado (CEED),&#160; Edgar  Augusto Feliz Méndez negó que el comuni...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/11/presidente-abinader-sostiene-encuentros.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/O_0CoJX8NMftKvxm8AqbJYlaTaIURF8srqq33UhBEg6Wq1P1gLHJL0Z6Ol6HS9Qjr-G2AQPcg-FMj3H2lAogriKhXg44F2MnUDSP3RYPAOX_rwW43o8Jx2EKtkLuXe6XX5hVXtzsJDc6XyB_JHqtsBlsEQnJktVzv89OfrteQmtcHd0=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/11/presidente-abinader-sostiene-encuentros.html'>Presidente Abinader sostiene encuentros con la dirección del PRM en cada provincia</a></div>
<div class='item-snippet'>&#160;  	 			   		 	    José Paliza reconoció trabajo realizado por las bases del partido.  LA ROMANA , R.D .-  El presidente del Partido Revoluc...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/estudiantes-dominicanos-y-companeros.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-LbkMM5MkeRY/X-U4nbnja7I/AAAAAAACWXg/FtaozLJhdTAInPYwODxj6lSx1OVoW5_UACLcBGAsYHQ/w72-h72-p-k-no-nu/9B69D3E9-E3B3-44F2-8E21-28F97E23AC6A.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/estudiantes-dominicanos-y-companeros.html'>Estudiantes dominicanos y compañeros mueren en brutal choque de carros cuando narco se estrelló contra vehículo que abordaban </a></div>
<div class='item-snippet'>    Por Miguel Cruz Tejada NUEVA  YORK._ Dos estudiantes dominicanos y sendos compañeros de estudios  afroamericanos murieron en un brutal c...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/alexis-medina-preside-una-fundacion-que.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/BRSm_gSB71qqI02Q834LmEbQd_4dG_m5FfusHstTubyaaz_Msfetl75Z5VCVcxRSeoRFnaNwW116kA5JtdN8vaPG91lY59jHUAGkXhyLjvuwb3uSH5cLRSvdUheuTx4dxQ_2zjFAFRtKp7JoMYucK-4eTU7U2xYkLUY0vGNOt1pXMZF6SGxSGu_CEy4J7vo=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/alexis-medina-preside-una-fundacion-que.html'>Alexis Medina preside una fundación que captó fondos ilícitos para campañas de Danilo y Gonzalo, según PEPCA</a></div>
<div class='item-snippet'>SHARE TWEET Santo Domingo, R.D El Ministerio Público señala a Juan Alexis Medina Sánchez, hermano del expresidente de la República Danilo Me...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/12/yeni-berenice-dice-jean-alain-otorgo.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/FEbK9jI-w6AF9wKJxKCQPwdgsWYSXbRhA9UkTcCJdVbd9DO2tYzI5ieg4rcnywinwhN4iQdbU2iBElxkLUbf9V6FD1yCTcQSQTgb5fr0DF10XxLXt8nxcZvpoA7sVqr0beHWwxdjeR_RsuZ24IbaCPJJjILA1ye9mq3wYaBX=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/12/yeni-berenice-dice-jean-alain-otorgo.html'>Yeni Berenice dice Jean Alain otorgó contrato de exclusividad a empresa de Alexis Medina </a></div>
<div class='item-snippet'>&#160;                                        El Pregonero. Santo Domingo. &#8211; Durante el  conocimiento de las medidas de coerción a los 11 imputad...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget AdSense' data-version='1' id='AdSense15'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense15_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="2153279649"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense15"));' rel='nofollow' target='configAdSense15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<h1 class="post-title entry-title" itemprop="name"><span =""  style="color:#3333ff;">El 67 % de los padres no sabe qué ven sus hijos en el celular. </span></h1>                                                                                                     <div class="date-outer" style="height: auto !important;">                                                             <div class="date-posts" style="height: auto !important;">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="El 67 % de los padres no sabe qué ven sus hijos en el celular." height="150" src="https://1.bp.blogspot.com/-t12GPy9B6nU/XaCDYTv0V1I/AAAAAAABW58/7THr3Om36OUe_1lfri8g9DM4SCxnMOtHQCLcBGAsYHQ/w500-h250-c/el-67--de-los-padres-no-sabe-que-ven-sus-hijos-en-el-celular.jpeg" title="El 67 % de los padres no sabe qué ven sus hijos en el celular." width="150" / /> </div> </a> <a name="5824074274213737150"></a>   <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-5824074274213737150" itemprop="articleBody description"> <div>               El 67 por ciento de los padres  desconoce las prácticas  que hacen sus hijos mientras utilizan sus  teléfonos móviles, según  la... </div> <a class="readmore" href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html#more" title="El 67 % de los padres no sabe qué ven sus hijos en el celular.">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense13'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_sidebar_AdSense13_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-slot="6819267053"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense13"));' rel='nofollow' target='configAdSense13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><b><span =""  style="color:#000099;"><br /></span></b></div><div><b><span =""  style="color:#000099;">Maltratar a las mujeres sería una profesión. </span></b>                                                                                                                                                             <a href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html"> </a></div><a href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html"><div class="img-thumbnail"> <span class="rollover"></span> <img alt="Maltratar a las mujeres sería una profesión." src="https://www.familias.com/wp-content/uploads/2014/07/featuredImageId54893-700x500.jpg" title="Maltratar a las mujeres sería una profesión." / /> </div> </a>    <div class="post-header"> <div class="post-header-line-1"></div> </div>  <div>Santiago, R.D.- El periodista Marcelo Peralta, pasado Vicepresidente  Nacional del Instituto de Previsión y Protección del Periodista-IPP... </div> <a class="readmore" href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html#more" title="Maltratar a las mujeres sería una profesión.">                                 Leer más                                 </a><a href="https://www.soydemao.com/"></a>     <div style="clear: both;"></div>                                                                                                                               <a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">  </a> <a name="1393785520878529235"></a><div class="post-header"> <div class="post-header-line-1"></div> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>
.
</h2>
<div class='widget-content'>
<b><span style="color:#000099;"><br />Otro paño con pasta más en Dominicana </span></b><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/10/otro-pano-con-pasta-mas-en-dominicana.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="Otro paño con pasta más en Dominicana" height="250" src="https://1.bp.blogspot.com/-4QrIVsIDc6w/X3or3_8YbKI/AAAAAAABbXo/CeCho0NFjtwSuDElJc3AaIgHNaMtBQqtgCLcBGAsYHQ/w500-h250-c/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" title="Otro paño con pasta más en Dominicana" width="500" / /> </div> </a> <a name="4932876501443431018"></a>   <div class="post-header">  </div><br /><div class="post-body entry-content" id="post-body-4932876501443431018" itemprop="articleBody description"><div>Es la lectura que cualquier pensante  medio, con algunos elementos de  juicio acumulados, respecto de la  problemática a abordar aquí, y a  pa... </div> <a class="readmore" href="https://www.soydemao.com/2020/10/otro-pano-con-pasta-mas-en-dominicana.html#more" title="Otro paño con pasta más en Dominicana">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<b><span style="color:#000099;">Y Santiago Rodríguez, &#191;cambiará también? </span></b><br /><a class="readmore" href="https://www.soydemao.com/2020/09/ay-de-mi-pais-que-pena-la-verdad-es-que.html#more" title="Ay de mi país, qué pena! La verdad es que, nunca lo imaginé así">                               </a>                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/09/y-santiago-rodriguez-cambiara-tambien.html"> </a><div class="img-thumbnail"><img alt="Y Santiago Rodríguez, &#191;cambiará también? " height="250" src="https://1.bp.blogspot.com/-guKW1qqIKZQ/X1fDSzmsc8I/AAAAAAABxd8/V29R3ngBP1UPt3JRcGk-PF0o0Yx8otVqQCNcBGAsYHQ/w500-h250-c/cfdb8ef4-9877-49ea-ad21-8fd87e7be244-768x491-1-1-1-1-2-1-1-1-1-1-1%2B%25281%2529.jpg" title="Y Santiago Rodríguez, &#191;cambiará también? " width="500" / /> </div>  <a name="7080893202529800926"></a>  <div> <span class="author-info"> <span class="fn" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span itemprop="name"></span></span></span><span class="item-control blog-admin pid-683149168"></span>La provincia Santiago  Rodríguez hace mucho tiempo que merece y espera mejores condiciones para  sus... </div><div class="post-body entry-content" id="post-body-7080893202529800926" itemprop="articleBody description"> <a class="readmore" href="https://www.soydemao.com/2020/09/y-santiago-rodriguez-cambiara-tambien.html#more" title="Y Santiago Rodríguez, &#191;cambiará también? ">                                 Leer más                                 </a></div></article></div></div></div><div><a name="1824433929838210070"></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<span style="color:#000099;"><b>&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno? </b></span><br /><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/08/cuanto-dejara-de-ganar-cada-ministro.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?" src="https://lh6.googleusercontent.com/proxy/3-3CPuYp0k-ICxHLhoqYwkBuMGFMp6EhhKRv7N2CJtXuordTKgaXf8PeEHaNtDuyRZZm4rymVverKHdtxrMvPLQNeruWm7-gPRoU4tV48Oc8QnRq_XcdUBuB5k5qeC91aMRCteQwwjMkgliTQUYxGd47sYLCXRyIqTm9KObSxx7NdgDMDc04lsHxIy15zg=s0-d" title="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?" / /> </div> </a> <a name="8793802958579053779"></a> <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-8793802958579053779" itemprop="articleBody description"> <div> 							  							 														 							 															 									 EL  SALARIO DE LA MAYORÍA ES RD$300,000 Lilian Tejeda Santo Domingo, RD A  p... </div> <a class="readmore" href="https://www.soydemao.com/2020/08/cuanto-dejara-de-ganar-cada-ministro.html#more" title="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?">                                 Leer más                                 </a></div></article></div></div></div><div><a name="8258253907725728766"></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<b><span style="color:#000099;"><br />"El Cambio" Todo indica que habrá familias sagradas </span></b><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/08/el-cambio-de-familia-las-fuertes.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="El Cambio de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas ." height="250" src="https://1.bp.blogspot.com/-0Ic6niV5JI8/XzxIAp76VYI/AAAAAAABcYw/h2XQU26EpmEL_R_FRKiyNM64hkuSFR-DACLcBGAsYHQ/w500-h250-c/117680483_1193514471014986_6659087496940545411_n.jpg" title="El Cambio de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas ." width="500" / /> </div> </a> <a name="5416121375534965663"></a> <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-5416121375534965663" itemprop="articleBody description"> <div>        La  designación de los nuevos viceministros que hizo el  presidente Luis  Abinader, entre los que se encuentran el hijo de  Carolina Me... </div> <a class="readmore" href="https://www.soydemao.com/2020/08/el-cambio-de-familia-las-fuertes.html#more" title="&quot;El Cambio&quot; de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas .">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<span style="font-family:&quot;;"><span style="font-weight:bold;">SUSCRIBETE A NUESTRO CANAL DE YOUTUBE SOLO ENTRA AQUI </span><br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<span style="font-family:&quot;;"><div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper start -->
<aside id='bottombar'>
<div class='left section no-items section' id='left'></div>
<div class='center section tagcloud1 no-items section' id='center'></div>
<div class='right section section' id='right'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<br /><script id="_waukin">var _wau = _wau || []; _wau.push(["small", "2az9phoprf", "kin"]);</script><script async="async" src="//waust.at/s.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
<div id='mycontent'></div> Soydemao.con 2009 - 2020 - todos los derechos reservado.<a href='' rel='dofollow' target='_blank'>.</a>
        
  No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web     
        </div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
            ---
              </a>
</li>
<li>
<a href='#'>
                -----
              </a>
</li>
<li>
<a href='#'>
             ---
              </a>
</li>
<li>
<a href='#'>
                --
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});

$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,70);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2566653647-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>