<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7COpen+Sans+Condensed:300,700%7COswald:300,400,700%7CAlegreya:400&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&amp;ver=4.2.2" id="googlefonts-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin-ext" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/1731847933236380279/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='https://proceso.com.do/wp-content/uploads/2020/09/03ebb09a-la-procuraduria.jpeg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' property='og:url'/>
<meta content='Procuraduría General realiza inventario de todos los bienes incautados' property='og:title'/>
<meta content='          SANTO DOMINGO.-La Dirección de Custodia y Administración de Bienes  Incautados de la Procuraduría General de la República informó ...' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/proxy/MPcflN0-2HiU2PvYzvDW5ECJIpH_0cZsK00D7vUyhmd-HP4FSRffFumQeoYBYr1RFDSe1YGK6BUBUS671U2PgEK0pMafkBsspDdoKrsJ8nWwPki2LFfnlZysjjGYyfPBc0yP=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Procuraduría General realiza inventario de todos los bienes incautados' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Procuraduría General realiza inventario de todos los bienes incautados
        | 
        Soydemao.com - Noticias
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600" rel="stylesheet" type="text/css">
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {

top: -22px;
  font-size: 35px;
  font-weight: 400;
  line-height: 120%;
  margin-bottom: 10px;
  width: 100%;
  font-family: 'Oswald',sans-serif;
        }

        #sidebar-narrow{display:none}

#post-wrapper {
  background: transparent;
  float: left;
  width: 644px;
  max-width: 645px;
  margin: 0 0 10px;
  border-right: 1px dotted #ccc;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 46.16%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -17px;
color: #FFF;
background:#e91b23;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 3;
          var numposts3 = 3;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 190;
   		  var thumb_width1 = 506;
          var thumb_height1 = 321;
          var thumb_width22 = 245;
          var thumb_height22 = 140;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
           Slider_numposts = '15';
          var no_thumb = 'http://1.bp.blogspot.com/-7vDs5hMaDho/U268E2ecF4I/AAAAAAAADY8/RBHVTTuJrxc/w300-h140-c/no-image.png'
          var no_thumb2 = 'http://3.bp.blogspot.com/-ltyYh4ysBHI/U04MKlHc6pI/AAAAAAAADQo/PFxXaGZu9PQ/s60-c/no-image.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
var _0x7b15=["\x35\x20\x45\x28\x6C\x2C\x30\x29\x7B\x69\x20\x31\x3D\x47\x3B\x69\x20\x33\x3D\x46\x3B\x6D\x3D\x27\x3C\x72\x20\x44\x3D\x22\x27\x2B\x31\x2B\x27\x22\x20\x43\x3D\x22\x27\x2B\x33\x2B\x27\x22\x20\x42\x3D\x22\x27\x2B\x6C\x2E\x62\x28\x27\x2F\x41\x2D\x63\x2F\x27\x2C\x27\x2F\x77\x27\x2B\x31\x2B\x27\x2D\x68\x27\x2B\x33\x2B\x27\x2D\x63\x2F\x27\x29\x2B\x27\x22\x20\x7A\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x20\x38\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x2F\x3E\x27\x3B\x6E\x28\x30\x21\x3D\x22\x22\x29\x6F\x20\x6D\x3B\x79\x20\x6F\x22\x22\x7D\x24\x28\x78\x29\x2E\x73\x28\x35\x28\x29\x7B\x24\x28\x27\x23\x66\x27\x29\x2E\x74\x28\x22\x75\x20\x76\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x48\x20\x32\x3C\x2F\x61\x3E\x20\x49\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x4A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x4B\x20\x34\x20\x4C\x3C\x2F\x61\x3E\x22\x29\x3B\x4D\x28\x35\x28\x29\x7B\x6E\x28\x21\x24\x28\x27\x23\x66\x3A\x4E\x27\x29\x2E\x4F\x29\x50\x2E\x51\x2E\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x7D\x2C\x52\x29\x7D\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x70\x6F\x73\x74\x5F\x74\x69\x74\x6C\x65\x7C\x69\x6D\x61\x67\x65\x5F\x77\x69\x64\x74\x68\x7C\x54\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x69\x6D\x61\x67\x65\x5F\x68\x65\x69\x67\x68\x74\x7C\x42\x6C\x6F\x67\x67\x65\x72\x7C\x66\x75\x6E\x63\x74\x69\x6F\x6E\x7C\x63\x6F\x6D\x7C\x68\x74\x74\x70\x7C\x74\x69\x74\x6C\x65\x7C\x68\x72\x65\x66\x7C\x7C\x72\x65\x70\x6C\x61\x63\x65\x7C\x7C\x64\x6F\x66\x6F\x6C\x6C\x6F\x77\x7C\x72\x65\x6C\x7C\x6D\x79\x63\x6F\x6E\x74\x65\x6E\x74\x7C\x7C\x7C\x76\x61\x72\x7C\x73\x6F\x72\x61\x74\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x77\x77\x77\x7C\x69\x6D\x61\x67\x65\x5F\x75\x72\x6C\x7C\x69\x6D\x61\x67\x65\x5F\x74\x61\x67\x7C\x69\x66\x7C\x72\x65\x74\x75\x72\x6E\x7C\x5F\x62\x6C\x61\x6E\x6B\x7C\x74\x61\x72\x67\x65\x74\x7C\x69\x6D\x67\x7C\x72\x65\x61\x64\x79\x7C\x68\x74\x6D\x6C\x7C\x43\x72\x65\x61\x74\x65\x64\x7C\x42\x79\x7C\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x65\x6C\x73\x65\x7C\x61\x6C\x74\x7C\x73\x37\x32\x7C\x73\x72\x63\x7C\x68\x65\x69\x67\x68\x74\x7C\x77\x69\x64\x74\x68\x7C\x62\x70\x5F\x74\x68\x75\x6D\x62\x6E\x61\x69\x6C\x5F\x72\x65\x73\x69\x7A\x65\x7C\x32\x35\x30\x7C\x35\x30\x30\x7C\x53\x6F\x72\x61\x7C\x61\x6E\x64\x7C\x6D\x79\x62\x6C\x6F\x67\x67\x65\x72\x74\x68\x65\x6D\x65\x73\x7C\x4D\x79\x7C\x54\x68\x65\x6D\x65\x73\x7C\x73\x65\x74\x49\x6E\x74\x65\x72\x76\x61\x6C\x7C\x76\x69\x73\x69\x62\x6C\x65\x7C\x6C\x65\x6E\x67\x74\x68\x7C\x77\x69\x6E\x64\x6F\x77\x7C\x6C\x6F\x63\x61\x74\x69\x6F\x6E\x7C\x33\x30\x30\x30","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xdb76x1,_0xdb76x2,_0xdb76x3,_0xdb76x4,_0xdb76x5,_0xdb76x6){_0xdb76x5=function(_0xdb76x3){return (_0xdb76x3<_0xdb76x2?_0x7b15[4]:_0xdb76x5(parseInt(_0xdb76x3/_0xdb76x2)))+((_0xdb76x3=_0xdb76x3%_0xdb76x2)>35?String[_0x7b15[5]](_0xdb76x3+29):_0xdb76x3.toString(36))};if(!_0x7b15[4][_0x7b15[6]](/^/,String)){while(_0xdb76x3--){_0xdb76x6[_0xdb76x5(_0xdb76x3)]=_0xdb76x4[_0xdb76x3]||_0xdb76x5(_0xdb76x3)};_0xdb76x4=[function(_0xdb76x5){return _0xdb76x6[_0xdb76x5]}];_0xdb76x5=function(){return _0x7b15[7]};_0xdb76x3=1;};while(_0xdb76x3--){if(_0xdb76x4[_0xdb76x3]){_0xdb76x1=_0xdb76x1[_0x7b15[6]]( new RegExp(_0x7b15[8]+_0xdb76x5(_0xdb76x3)+_0x7b15[8],_0x7b15[9]),_0xdb76x4[_0xdb76x3])}};return _0xdb76x1;}(_0x7b15[0],54,54,_0x7b15[3][_0x7b15[2]](_0x7b15[1]),0,{}));
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width: 172px;padding: 9px 14px 20px;color: #fff;height: 25px;text-align: left;margin: -63px 0px 0px 0px;font-size: 15px;line-height: 20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
function stripTags(s, n) {
    return s.replace(/<.*?>/ig, "").split(/\s+/).slice(0, n - 1).join(" ")
}

function rm(a) {
    var p = document.getElementById(a);
    var summ = summary;
    imgtag = "";
    img = p.getElementsByTagName("img");
    if (img.length >= 1) imgtag = '<div class="thumb"><a href="' + y + '"><img src="' + img[0].src + '" style="max-width:100%;width:100%;" alt="' + x + '" /></a></div>';
    else imgtag = '<div class="entry-image no-image"></div>';
    p.innerHTML = imgtag + '<div class="excerpt=wrap"><div class="entry-meta"><span class="date">' + t + '</span><span class="sep">-</span><a href="' + y + '#comments">' + u + ' comments</a></div><h2 class="entry-title" style="margin:0;margin-bottom:10px;"><a href="' + y + '">' + x + '</a></h2><p>' + stripTags(p.innerHTML, summ) + '...</p></div>'
}

});

//]]></script>
<script type='text/javascript'>//<![CDATA[

// TOP MOST featured posts section 


featured_numposts = '5';


//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=b3ab6525-3207-47b3-a403-66815ca80225' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=b3ab6525-3207-47b3-a403-66815ca80225' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d1731847933236380279\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html\x26vt\x3d-7667076506634644381',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML82'>
<h2 class='title'>Footer Widget 3</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML82&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML82"));' rel='nofollow' target='configHTML82' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<h2 class='title'>Footer Widget 1</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML42&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>
About Me
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Text Widget</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat. <br /><br />Duis aute irure dolor in reprehenderit in voluptate another link velit esse cillum dolore eu fugiat nulla pariatur.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Texts</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.<div><br /></div><div>Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat.<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(3688)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(258)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/10/centro-de-convenciones-y-cultura.html'>Centro de Convenciones y Cultura Dominicana UTESA ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/afirman-aumento-en-precios-de-alimentos.html'>Afirman aumento en precios de alimentos se debe a ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/tres-policias-custodiaban-fiesta.html'>Tres policías custodiaban fiesta clandestina en Sa...</a></li>
<li><a href='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html'>Procuraduría General realiza inventario de todos l...</a></li>
<li><a href='https://www.soydemao.com/2020/10/los-dodgers-y-los-lakers-convierten-los.html'>Los Dodgers y los Lakers convierten a Los Ángeles ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/faride-cualquier-miembro-del-pld-que.html'>Faride: Cualquier miembro del PLD que quiera habla...</a></li>
<li><a href='https://www.soydemao.com/2020/10/haiti-impone-cobro-de-casi-800-dolares.html'>Haití impone cobro de casi 800 dólares por la veri...</a></li>
<li><a href='https://www.soydemao.com/2020/10/camara-de-cuentas-desmiente-leonel.html'>Cámara de Cuentas desmiente a Leonel Fernández y p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hijo-de-josefa-castillo-no-la.html'>Hijo de Josefa Castillo no la sustituirá en la Cám...</a></li>
<li><a href='https://www.soydemao.com/2020/10/mujer-mato-su-novio-hispano-de-una.html'>Mujer mató a su novio hispano de una puñalada en N...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-oea-incluye-republica-dominicana.html'>La OEA incluye a República Dominicana como país co...</a></li>
<li><a href='https://www.soydemao.com/2020/10/eliminaran-desde-este-martes-cargo-para.html'>Eliminarán desde este martes cargo para llamadas d...</a></li>
<li><a href='https://www.soydemao.com/2020/10/paso-paso-asi-fue-entrega-expedientes.html'>Paso a paso: Así fue entrega expedientes en Procur...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-sobre-caso-de-kimberly.html'>Luis Abinader sobre caso de Kimberly Taveraz: &#8220;Lo ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/michael-miguel-era-animador-de-fiesta.html'>Michael Miguel era animador de fiesta clandestina ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/tenia-un-letrero-de-iglesia-y-habia-una.html'>Tenía un letrero de Iglesia y había una discoteca</a></li>
<li><a href='https://www.soydemao.com/2020/10/nuria-piera-le-responde-juan-th-lo.html'>Nuria Piera le responde a Juan TH; lo llama &#8220;perro...</a></li>
<li><a href='https://www.soydemao.com/2020/10/como-lo-habia-previsto-la-nasa.html'>La NASA confirma en Luna hay agua helada.</a></li>
<li><a href='https://www.soydemao.com/2020/10/a-cardi-b-histerica-ante-la-detencion.html'>A Cardi B histérica ante la detención de su pareja...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-abinader-anuncia-adquisicion.html'>Presidente Abinader anuncia adquisición de más vag...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-advertencia-de-ramon-alburquerque-el.html'>La advertencia de Ramón Alburquerque: El PRM debe ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/desconocidos-encapuchados-matan-joven.html'>Desconocidos encapuchados matan joven a balazos y ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/no-estoy-obligado-trabajar-con-140.html'>&#8221; No estoy obligado trabajar con 140 directores re...</a></li>
<li><a href='https://www.soydemao.com/2020/10/gobierno-demandara-la-agencia-mexicana.html'>Gobierno demandará a la agencia mexicana Beker por...</a></li>
<li><a href='https://www.soydemao.com/2020/10/un-muerto-y-5-personas-heridas-en.html'>UN MUERTO Y 5 PERSONAS HERIDAS EN ACCIDENTE DE TRÁ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hombre-mata-de-disparo-su-novia-de-18.html'>Hombre mata de disparo a su novia de 18 años y lue...</a></li>
<li><a href='https://www.soydemao.com/2020/10/procuradora-miriam-german-las.html'>Procuradora Miriam Germán: &#8220;las declaraciones jura...</a></li>
<li><a href='https://www.soydemao.com/2020/10/juramentan-nuevos-directores-distritos.html'>Juramentan Nuevos Directores Distritos Educativo d...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-nina-solicito-abinader-una-nueva.html'>La niña solicitó a Abinader una nueva vivienda qui...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-musicos-de-omega-tras-ser.html'>Apresan músicos de Omega tras ser sorprendidos rea...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cortan-mano-izquierda-de-un-machetazo.html'>Cortan mano izquierda de un machetazo a un regidor...</a></li>
<li><a href='https://www.soydemao.com/2020/10/matan-de-un-balazo-un-cura-resistio.html'>Matan de un balazo a un cura resistió robo de su P...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-esta-enojado-con-su.html'>Luis Abinader está enojado con su Canciller Robert...</a></li>
<li><a href='https://www.soydemao.com/2020/10/victimas-de-ataques-con-acido-del.html'>Víctimas de ataques con ácido del Diablo piden end...</a></li>
<li><a href='https://www.soydemao.com/2020/10/musicologo-shelow-shaq-apresados-y.html'>Musicólogo, Shelow Shaq apresados y Omega sale huy...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-luis-abinader-afirma-esta-en.html'>Presidente Luis Abinader afirma está en contra del...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-abinader-convoca-al-palacio.html'>Presidente Abinader convoca al Palacio Nacional a ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/leopoldo-lopez-habria-escapado-colombia.html'>Leopoldo López habría escapado a Colombia tras aba...</a></li>
<li><a href='https://www.soydemao.com/2020/10/padrastro-confiesa-violo-y-mato-con-una.html'>Padrastro confiesa violó y mató con una roca a men...</a></li>
<li><a href='https://www.soydemao.com/2020/10/una-persona-fallecida-y-otras-dos.html'>Una persona fallecida y otras dos lesionadas en ac...</a></li>
<li><a href='https://www.soydemao.com/2020/10/felix-bautista-tendra-que-volver-con.html'>Félix Bautista tendrá que volver con papeles a Pepca</a></li>
<li><a href='https://www.soydemao.com/2020/10/kimberly-taveras-pone-en-jaque-luis.html'>Kimberly Taveras pone en &#8220;Jaque&#8221; a Luis Abinader p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/por-que-wilson-camacho-revelo-lo.html'>&#191;Por qué Wilson Camacho reveló lo tratado con Kimb...</a></li>
<li><a href='https://www.soydemao.com/2020/10/voto-unido-rd-llama-votar-por.html'>Voto Unido RD llama votar por dominicano para conc...</a></li>
<li><a href='https://www.soydemao.com/2020/10/abogados-de-kimberly-taveras-se-reservo.html'>Abogados de Kimberly Taveras: Se reservó su derech...</a></li>
<li><a href='https://www.soydemao.com/2020/10/encuentran-violada-y-asesinada-joven.html'>Encuentran violada y asesinada joven nativa de Gua...</a></li>
<li><a href='https://www.soydemao.com/2020/10/pagaran-peajes-en-efectivo-tunel.html'>Pagarán peajes en efectivo túnel Lincoln y GWB en ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/pelotero-dominicano-nelson-cruz-gana-el.html'>Pelotero dominicano Nelson Cruz gana el Premio Hom...</a></li>
<li><a href='https://www.soydemao.com/2020/10/director-regional-noroeste-pn-afirma.html'>Director Regional Noroeste PN, afirma actuaran ené...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-cancela-nikauly-de-la-mota.html'>Luis Abinader cancela a Nikauly de la Mota</a></li>
<li><a href='https://www.soydemao.com/2020/10/romeo-santos-un-punto-mas-para-la-rd.html'>Romeo Santos: &#171;Un punto más para la RD&#8221;; recibe ál...</a></li>
<li><a href='https://www.soydemao.com/2020/10/agentes-antinarcoticos-decomisan-10.html'>Agentes antinarcóticos decomisan 10 paquetes con c...</a></li>
<li><a href='https://www.soydemao.com/2020/10/150-emisoras-y-mas-de-100-canales-de-tv.html'>150 emisoras y más de 100 canales de TV componen r...</a></li>
<li><a href='https://www.soydemao.com/2020/10/temistocles-paliza-debio-pedirle-su.html'>Temístocles: Paliza debió pedirle a su aliado Leon...</a></li>
<li><a href='https://www.soydemao.com/2020/10/dominicanos-menores-de-13-anos-podran.html'>Dominicanos menores de 13 años podrán solicitar vi...</a></li>
<li><a href='https://www.soydemao.com/2020/10/canciller-roberto-alvarez-aclara.html'>Canciller Roberto Álvarez aclara situación de comp...</a></li>
<li><a href='https://www.soydemao.com/2020/10/abinader-interviene-ministerio-de.html'>Abinader &#8220;interviene&#8221; Ministerio de Industria y Co...</a></li>
<li><a href='https://www.soydemao.com/2020/10/antonio-marte-pide-quienes-renuncien-al.html'>Antonio Marte pide a quienes renuncien al &quot;barrili...</a></li>
<li><a href='https://www.soydemao.com/2020/10/en-villa-jaragua-perro-pitbull-mata-su.html'>En Villa Jaragua perro Pitbull mata a su dueño mie...</a></li>
<li><a href='https://www.soydemao.com/2020/10/entregan-ternas-para-escogencia.html'>Entregan Ternas para Escogencia Directores (as) Di...</a></li>
<li><a href='https://www.soydemao.com/2020/10/a-pesar-del-descalabro-encontrado.html'>A pesar del descalabro encontrado Proyecto La Cruz...</a></li>
<li><a href='https://www.soydemao.com/2020/10/prodominicana-aclara-contratacion-nueva.html'>ProDominicana aclara contratación nueva marca país...</a></li>
<li><a href='https://www.soydemao.com/2020/10/denuncian-empresa-de-sobrino-del.html'>Denuncian empresa de sobrino del canciller es la p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/papa-respalda-ley-de-union-civil-para.html'>Papa respalda ley de unión civil para homosexuales</a></li>
<li><a href='https://www.soydemao.com/2020/10/10-anos-de-prision-y-sin-patrimonio-las.html'>10 años de prisión y sin patrimonio: las consecuen...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rd-lo-tiene-todo-este-fue-el-logo-marca.html'>&#8220;RD, lo tiene todo&#8221;, este fue el logo &#8220;Marca País&#8221;...</a></li>
<li><a href='https://www.soydemao.com/2020/10/bajo-investigacion-al-procurador-que.html'>Bajo investigación al procurador que emitió ocho a...</a></li>
<li><a href='https://www.soydemao.com/2020/10/todo-bien-todo-bien-gracias-por-estar.html'>&#8220;Todo bien, todo bien, gracias por estar aquí&#8221;, Lu...</a></li>
<li><a href='https://www.soydemao.com/2020/10/diputados-aprueban-prestamos-por-500.html'>Diputados aprueban préstamos por $500 millones de ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/fallece-de-coronavirus-un-voluntario.html'>Fallece de coronavirus un voluntario participaba e...</a></li>
<li><a href='https://www.soydemao.com/2020/10/esposo-de-yolanda-martinez-genera-nueva.html'>Esposo de Yolanda Martínez, genera nueva vez contr...</a></li>
<li><a href='https://www.soydemao.com/2020/10/empresa-rusa-se-atribuye-logo-de-la.html'>Empresa rusa se atribuye logo de la marca país</a></li>
<li><a href='https://www.soydemao.com/2020/10/faride-cede-las-presiones-y-renuncia-al.html'>Faride cede a las presiones y renuncia al &quot;barrilito</a></li>
<li><a href='https://www.soydemao.com/2020/10/gobierno-lanza-estrategia-marca-pais.html'>Gobierno lanza estrategía &#168;Marca País &#168; para promo...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-comerciante-que-disparo-contra.html'>Apresan comerciante que disparó contra dos hombres...</a></li>
<li><a href='https://www.soydemao.com/2020/10/vice-presidenta-y-ministro-de-salud.html'>Vice-presidenta y Ministro de Salud entregan hospi...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-condesa-kimberly-era-mejor-quedarte.html'>La Condesa a Kimberly: &#8220;Era mejor quedarte callada...</a></li>
<li><a href='https://www.soydemao.com/2020/10/wisin-lamenta-maltrato-la-mujer-en-el.html'>Wisin lamenta maltrato a la mujer en el reguetón y...</a></li>
<li><a href='https://www.soydemao.com/2020/10/diputados-entienden-ataques-contra.html'>Diputados entienden ataques contra Kinsberly han s...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rd-aclaran-que-cedulas-menores-de-12.html'>RD | Aclaran que cédulas a menores de 12 años no e...</a></li>
<li><a href='https://www.soydemao.com/2020/10/general-retirado-involucrado-en.html'>General retirado involucrado en incidente se discu...</a></li>
<li><a href='https://www.soydemao.com/2020/10/el-chiste-del-dia-dirigentes-del-pld.html'>El chiste del día: Dirigentes del PLD fueron al Go...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-luis-abinader-promete.html'>Presidente Luis Abinader promete mejorar la calida...</a></li>
<li><a href='https://www.soydemao.com/2020/10/senador-felix-bautista-lucia-medina-y.html'>Senador Félix Bautista Lucía Medina y Kimberlyn Ta...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-63-personas-y-ocupan-81.html'>Apresan 63 personas y ocupan 81 vehículos durante ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/trump-le-dice-idiota-al-epidemiologo.html'>Trump le dice idiota al epidemiólogo jefe de EE.UU...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cancer-de-mama-historias-inspiradoras.html'>Cáncer de mama: Historias inspiradoras, de fe, val...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cdp-condena-brutal-atropello-contra.html'>CDP condena brutal atropello contra periodista en SPM</a></li>
<li><a href='https://www.soydemao.com/2020/10/sueldo-de-milton-morrinson-en-edesur.html'>Sueldo de Milton Morrinson en Edesur aumentó de 57...</a></li>
<li><a href='https://www.soydemao.com/2020/10/el-aceite-de-coco-destruye-el-virus-de.html'>El aceite de coco destruye el virus de covid-19, s...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hector-acosta-el-problema-no-es-el.html'>Héctor Acosta: &#8220;El problema no es el barrilito, es...</a></li>
<li><a href='https://www.soydemao.com/2020/10/general-de-la-policia-nacional-frank.html'>General de la Policía Nacional Frank Félix Durán M...</a></li>
<li><a href='https://www.soydemao.com/2020/10/kimberly-pide-licencia-y.html'>Kimberly pide licencia y voluntariamente se presen...</a></li>
<li><a href='https://www.soydemao.com/2020/10/menores-podran-solicitar-su-cedula.html'>Menores podrán solicitar su cédula desde los 12 añ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/ministra-de-la-juventud-kimblerlyn.html'>Ministra de la Juventud Kimblerlyn Taveras será in...</a></li>
<li><a href='https://www.soydemao.com/2020/10/haitianos-agreden-con-palos-y-piedras.html'>Haitianos agreden con palos y piedras a dos miembr...</a></li>
<li><a href='https://www.soydemao.com/2020/10/federacion-de-comerciantes-respalda.html'>Federación de Comerciantes respalda reclamo reajus...</a></li>
<li><a href='https://www.soydemao.com/2020/10/detienen-en-nueva-york-boda-10-mil.html'>Detienen en Nueva York boda 10 mil invitados y una...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rays-eliminan-astros-y-van-serie-mundial.html'>Rays eliminan a Astros y van a Serie Mundial</a></li>
<li><a href='https://www.soydemao.com/2020/10/los-dodgers-evitan-eliminacion-por.html'>Los Dodgers evitan eliminación por segunda vez</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(3688)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/10/'>octubre</a>
<span class='post-count' dir='ltr'>(258)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/10/centro-de-convenciones-y-cultura.html'>Centro de Convenciones y Cultura Dominicana UTESA ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/afirman-aumento-en-precios-de-alimentos.html'>Afirman aumento en precios de alimentos se debe a ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/tres-policias-custodiaban-fiesta.html'>Tres policías custodiaban fiesta clandestina en Sa...</a></li>
<li><a href='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html'>Procuraduría General realiza inventario de todos l...</a></li>
<li><a href='https://www.soydemao.com/2020/10/los-dodgers-y-los-lakers-convierten-los.html'>Los Dodgers y los Lakers convierten a Los Ángeles ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/faride-cualquier-miembro-del-pld-que.html'>Faride: Cualquier miembro del PLD que quiera habla...</a></li>
<li><a href='https://www.soydemao.com/2020/10/haiti-impone-cobro-de-casi-800-dolares.html'>Haití impone cobro de casi 800 dólares por la veri...</a></li>
<li><a href='https://www.soydemao.com/2020/10/camara-de-cuentas-desmiente-leonel.html'>Cámara de Cuentas desmiente a Leonel Fernández y p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hijo-de-josefa-castillo-no-la.html'>Hijo de Josefa Castillo no la sustituirá en la Cám...</a></li>
<li><a href='https://www.soydemao.com/2020/10/mujer-mato-su-novio-hispano-de-una.html'>Mujer mató a su novio hispano de una puñalada en N...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-oea-incluye-republica-dominicana.html'>La OEA incluye a República Dominicana como país co...</a></li>
<li><a href='https://www.soydemao.com/2020/10/eliminaran-desde-este-martes-cargo-para.html'>Eliminarán desde este martes cargo para llamadas d...</a></li>
<li><a href='https://www.soydemao.com/2020/10/paso-paso-asi-fue-entrega-expedientes.html'>Paso a paso: Así fue entrega expedientes en Procur...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-sobre-caso-de-kimberly.html'>Luis Abinader sobre caso de Kimberly Taveraz: &#8220;Lo ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/michael-miguel-era-animador-de-fiesta.html'>Michael Miguel era animador de fiesta clandestina ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/tenia-un-letrero-de-iglesia-y-habia-una.html'>Tenía un letrero de Iglesia y había una discoteca</a></li>
<li><a href='https://www.soydemao.com/2020/10/nuria-piera-le-responde-juan-th-lo.html'>Nuria Piera le responde a Juan TH; lo llama &#8220;perro...</a></li>
<li><a href='https://www.soydemao.com/2020/10/como-lo-habia-previsto-la-nasa.html'>La NASA confirma en Luna hay agua helada.</a></li>
<li><a href='https://www.soydemao.com/2020/10/a-cardi-b-histerica-ante-la-detencion.html'>A Cardi B histérica ante la detención de su pareja...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-abinader-anuncia-adquisicion.html'>Presidente Abinader anuncia adquisición de más vag...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-advertencia-de-ramon-alburquerque-el.html'>La advertencia de Ramón Alburquerque: El PRM debe ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/desconocidos-encapuchados-matan-joven.html'>Desconocidos encapuchados matan joven a balazos y ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/no-estoy-obligado-trabajar-con-140.html'>&#8221; No estoy obligado trabajar con 140 directores re...</a></li>
<li><a href='https://www.soydemao.com/2020/10/gobierno-demandara-la-agencia-mexicana.html'>Gobierno demandará a la agencia mexicana Beker por...</a></li>
<li><a href='https://www.soydemao.com/2020/10/un-muerto-y-5-personas-heridas-en.html'>UN MUERTO Y 5 PERSONAS HERIDAS EN ACCIDENTE DE TRÁ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hombre-mata-de-disparo-su-novia-de-18.html'>Hombre mata de disparo a su novia de 18 años y lue...</a></li>
<li><a href='https://www.soydemao.com/2020/10/procuradora-miriam-german-las.html'>Procuradora Miriam Germán: &#8220;las declaraciones jura...</a></li>
<li><a href='https://www.soydemao.com/2020/10/juramentan-nuevos-directores-distritos.html'>Juramentan Nuevos Directores Distritos Educativo d...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-nina-solicito-abinader-una-nueva.html'>La niña solicitó a Abinader una nueva vivienda qui...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-musicos-de-omega-tras-ser.html'>Apresan músicos de Omega tras ser sorprendidos rea...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cortan-mano-izquierda-de-un-machetazo.html'>Cortan mano izquierda de un machetazo a un regidor...</a></li>
<li><a href='https://www.soydemao.com/2020/10/matan-de-un-balazo-un-cura-resistio.html'>Matan de un balazo a un cura resistió robo de su P...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-esta-enojado-con-su.html'>Luis Abinader está enojado con su Canciller Robert...</a></li>
<li><a href='https://www.soydemao.com/2020/10/victimas-de-ataques-con-acido-del.html'>Víctimas de ataques con ácido del Diablo piden end...</a></li>
<li><a href='https://www.soydemao.com/2020/10/musicologo-shelow-shaq-apresados-y.html'>Musicólogo, Shelow Shaq apresados y Omega sale huy...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-luis-abinader-afirma-esta-en.html'>Presidente Luis Abinader afirma está en contra del...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-abinader-convoca-al-palacio.html'>Presidente Abinader convoca al Palacio Nacional a ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/leopoldo-lopez-habria-escapado-colombia.html'>Leopoldo López habría escapado a Colombia tras aba...</a></li>
<li><a href='https://www.soydemao.com/2020/10/padrastro-confiesa-violo-y-mato-con-una.html'>Padrastro confiesa violó y mató con una roca a men...</a></li>
<li><a href='https://www.soydemao.com/2020/10/una-persona-fallecida-y-otras-dos.html'>Una persona fallecida y otras dos lesionadas en ac...</a></li>
<li><a href='https://www.soydemao.com/2020/10/felix-bautista-tendra-que-volver-con.html'>Félix Bautista tendrá que volver con papeles a Pepca</a></li>
<li><a href='https://www.soydemao.com/2020/10/kimberly-taveras-pone-en-jaque-luis.html'>Kimberly Taveras pone en &#8220;Jaque&#8221; a Luis Abinader p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/por-que-wilson-camacho-revelo-lo.html'>&#191;Por qué Wilson Camacho reveló lo tratado con Kimb...</a></li>
<li><a href='https://www.soydemao.com/2020/10/voto-unido-rd-llama-votar-por.html'>Voto Unido RD llama votar por dominicano para conc...</a></li>
<li><a href='https://www.soydemao.com/2020/10/abogados-de-kimberly-taveras-se-reservo.html'>Abogados de Kimberly Taveras: Se reservó su derech...</a></li>
<li><a href='https://www.soydemao.com/2020/10/encuentran-violada-y-asesinada-joven.html'>Encuentran violada y asesinada joven nativa de Gua...</a></li>
<li><a href='https://www.soydemao.com/2020/10/pagaran-peajes-en-efectivo-tunel.html'>Pagarán peajes en efectivo túnel Lincoln y GWB en ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/pelotero-dominicano-nelson-cruz-gana-el.html'>Pelotero dominicano Nelson Cruz gana el Premio Hom...</a></li>
<li><a href='https://www.soydemao.com/2020/10/director-regional-noroeste-pn-afirma.html'>Director Regional Noroeste PN, afirma actuaran ené...</a></li>
<li><a href='https://www.soydemao.com/2020/10/luis-abinader-cancela-nikauly-de-la-mota.html'>Luis Abinader cancela a Nikauly de la Mota</a></li>
<li><a href='https://www.soydemao.com/2020/10/romeo-santos-un-punto-mas-para-la-rd.html'>Romeo Santos: &#171;Un punto más para la RD&#8221;; recibe ál...</a></li>
<li><a href='https://www.soydemao.com/2020/10/agentes-antinarcoticos-decomisan-10.html'>Agentes antinarcóticos decomisan 10 paquetes con c...</a></li>
<li><a href='https://www.soydemao.com/2020/10/150-emisoras-y-mas-de-100-canales-de-tv.html'>150 emisoras y más de 100 canales de TV componen r...</a></li>
<li><a href='https://www.soydemao.com/2020/10/temistocles-paliza-debio-pedirle-su.html'>Temístocles: Paliza debió pedirle a su aliado Leon...</a></li>
<li><a href='https://www.soydemao.com/2020/10/dominicanos-menores-de-13-anos-podran.html'>Dominicanos menores de 13 años podrán solicitar vi...</a></li>
<li><a href='https://www.soydemao.com/2020/10/canciller-roberto-alvarez-aclara.html'>Canciller Roberto Álvarez aclara situación de comp...</a></li>
<li><a href='https://www.soydemao.com/2020/10/abinader-interviene-ministerio-de.html'>Abinader &#8220;interviene&#8221; Ministerio de Industria y Co...</a></li>
<li><a href='https://www.soydemao.com/2020/10/antonio-marte-pide-quienes-renuncien-al.html'>Antonio Marte pide a quienes renuncien al &quot;barrili...</a></li>
<li><a href='https://www.soydemao.com/2020/10/en-villa-jaragua-perro-pitbull-mata-su.html'>En Villa Jaragua perro Pitbull mata a su dueño mie...</a></li>
<li><a href='https://www.soydemao.com/2020/10/entregan-ternas-para-escogencia.html'>Entregan Ternas para Escogencia Directores (as) Di...</a></li>
<li><a href='https://www.soydemao.com/2020/10/a-pesar-del-descalabro-encontrado.html'>A pesar del descalabro encontrado Proyecto La Cruz...</a></li>
<li><a href='https://www.soydemao.com/2020/10/prodominicana-aclara-contratacion-nueva.html'>ProDominicana aclara contratación nueva marca país...</a></li>
<li><a href='https://www.soydemao.com/2020/10/denuncian-empresa-de-sobrino-del.html'>Denuncian empresa de sobrino del canciller es la p...</a></li>
<li><a href='https://www.soydemao.com/2020/10/papa-respalda-ley-de-union-civil-para.html'>Papa respalda ley de unión civil para homosexuales</a></li>
<li><a href='https://www.soydemao.com/2020/10/10-anos-de-prision-y-sin-patrimonio-las.html'>10 años de prisión y sin patrimonio: las consecuen...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rd-lo-tiene-todo-este-fue-el-logo-marca.html'>&#8220;RD, lo tiene todo&#8221;, este fue el logo &#8220;Marca País&#8221;...</a></li>
<li><a href='https://www.soydemao.com/2020/10/bajo-investigacion-al-procurador-que.html'>Bajo investigación al procurador que emitió ocho a...</a></li>
<li><a href='https://www.soydemao.com/2020/10/todo-bien-todo-bien-gracias-por-estar.html'>&#8220;Todo bien, todo bien, gracias por estar aquí&#8221;, Lu...</a></li>
<li><a href='https://www.soydemao.com/2020/10/diputados-aprueban-prestamos-por-500.html'>Diputados aprueban préstamos por $500 millones de ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/fallece-de-coronavirus-un-voluntario.html'>Fallece de coronavirus un voluntario participaba e...</a></li>
<li><a href='https://www.soydemao.com/2020/10/esposo-de-yolanda-martinez-genera-nueva.html'>Esposo de Yolanda Martínez, genera nueva vez contr...</a></li>
<li><a href='https://www.soydemao.com/2020/10/empresa-rusa-se-atribuye-logo-de-la.html'>Empresa rusa se atribuye logo de la marca país</a></li>
<li><a href='https://www.soydemao.com/2020/10/faride-cede-las-presiones-y-renuncia-al.html'>Faride cede a las presiones y renuncia al &quot;barrilito</a></li>
<li><a href='https://www.soydemao.com/2020/10/gobierno-lanza-estrategia-marca-pais.html'>Gobierno lanza estrategía &#168;Marca País &#168; para promo...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-comerciante-que-disparo-contra.html'>Apresan comerciante que disparó contra dos hombres...</a></li>
<li><a href='https://www.soydemao.com/2020/10/vice-presidenta-y-ministro-de-salud.html'>Vice-presidenta y Ministro de Salud entregan hospi...</a></li>
<li><a href='https://www.soydemao.com/2020/10/la-condesa-kimberly-era-mejor-quedarte.html'>La Condesa a Kimberly: &#8220;Era mejor quedarte callada...</a></li>
<li><a href='https://www.soydemao.com/2020/10/wisin-lamenta-maltrato-la-mujer-en-el.html'>Wisin lamenta maltrato a la mujer en el reguetón y...</a></li>
<li><a href='https://www.soydemao.com/2020/10/diputados-entienden-ataques-contra.html'>Diputados entienden ataques contra Kinsberly han s...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rd-aclaran-que-cedulas-menores-de-12.html'>RD | Aclaran que cédulas a menores de 12 años no e...</a></li>
<li><a href='https://www.soydemao.com/2020/10/general-retirado-involucrado-en.html'>General retirado involucrado en incidente se discu...</a></li>
<li><a href='https://www.soydemao.com/2020/10/el-chiste-del-dia-dirigentes-del-pld.html'>El chiste del día: Dirigentes del PLD fueron al Go...</a></li>
<li><a href='https://www.soydemao.com/2020/10/presidente-luis-abinader-promete.html'>Presidente Luis Abinader promete mejorar la calida...</a></li>
<li><a href='https://www.soydemao.com/2020/10/senador-felix-bautista-lucia-medina-y.html'>Senador Félix Bautista Lucía Medina y Kimberlyn Ta...</a></li>
<li><a href='https://www.soydemao.com/2020/10/apresan-63-personas-y-ocupan-81.html'>Apresan 63 personas y ocupan 81 vehículos durante ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/trump-le-dice-idiota-al-epidemiologo.html'>Trump le dice idiota al epidemiólogo jefe de EE.UU...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cancer-de-mama-historias-inspiradoras.html'>Cáncer de mama: Historias inspiradoras, de fe, val...</a></li>
<li><a href='https://www.soydemao.com/2020/10/cdp-condena-brutal-atropello-contra.html'>CDP condena brutal atropello contra periodista en SPM</a></li>
<li><a href='https://www.soydemao.com/2020/10/sueldo-de-milton-morrinson-en-edesur.html'>Sueldo de Milton Morrinson en Edesur aumentó de 57...</a></li>
<li><a href='https://www.soydemao.com/2020/10/el-aceite-de-coco-destruye-el-virus-de.html'>El aceite de coco destruye el virus de covid-19, s...</a></li>
<li><a href='https://www.soydemao.com/2020/10/hector-acosta-el-problema-no-es-el.html'>Héctor Acosta: &#8220;El problema no es el barrilito, es...</a></li>
<li><a href='https://www.soydemao.com/2020/10/general-de-la-policia-nacional-frank.html'>General de la Policía Nacional Frank Félix Durán M...</a></li>
<li><a href='https://www.soydemao.com/2020/10/kimberly-pide-licencia-y.html'>Kimberly pide licencia y voluntariamente se presen...</a></li>
<li><a href='https://www.soydemao.com/2020/10/menores-podran-solicitar-su-cedula.html'>Menores podrán solicitar su cédula desde los 12 añ...</a></li>
<li><a href='https://www.soydemao.com/2020/10/ministra-de-la-juventud-kimblerlyn.html'>Ministra de la Juventud Kimblerlyn Taveras será in...</a></li>
<li><a href='https://www.soydemao.com/2020/10/haitianos-agreden-con-palos-y-piedras.html'>Haitianos agreden con palos y piedras a dos miembr...</a></li>
<li><a href='https://www.soydemao.com/2020/10/federacion-de-comerciantes-respalda.html'>Federación de Comerciantes respalda reclamo reajus...</a></li>
<li><a href='https://www.soydemao.com/2020/10/detienen-en-nueva-york-boda-10-mil.html'>Detienen en Nueva York boda 10 mil invitados y una...</a></li>
<li><a href='https://www.soydemao.com/2020/10/rays-eliminan-astros-y-van-serie-mundial.html'>Rays eliminan a Astros y van a Serie Mundial</a></li>
<li><a href='https://www.soydemao.com/2020/10/los-dodgers-evitan-eliminacion-por.html'>Los Dodgers evitan eliminación por segunda vez</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList14&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' rel='nofollow' target='configPageList14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList16&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList99'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList99&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList99"));' rel='nofollow' target='configPageList99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList98'>
<h2>Second Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList98&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList98"));' rel='nofollow' target='configPageList98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Random Post</h2>
<div class='widget-content'>
<ol>
<li>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.</li>
<li>Aliquam tincidunt mauris eu risus.</li>
<li>Vestibulum auctor dapibus neque.</li>
</ol>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.bloggertipandtrick.net/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul id='dropmenu2'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList9&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://newbloggerthemes.com/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='top-nav'>
<div class='conty'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='active'>
<a href='#'>
                ASI ES MAO
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PERSONAJES'>
               PERSONAJES
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/HISTORIA'>
                HISTORIAS
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/CARNAVAL'>
                CARNAVAL
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/BELLEZA'>
                BELLEZA
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TECNOLOGIA'>
               TECNOLOGIA 
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/SALUD'>
                SALUD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PUBLICIDAD'>
               PUBLICIDAD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TURISMO'>
                TURISMO
              </a>
</li>
</ul>
<!-- primary-->
<ul class='socialbar'>
<a href='https://twitter.com/SamuelTjd' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://www.facebook.com/bello.atardecer.9469' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos' rel='nofollow' target='_blank'><i class='fa fa-youtube'></i></a>
<a href='https://www.blogger.com' rel='nofollow' target='_blank'><i class='fa fa-google'></i></a>
</ul>
<!-- social media button end -->
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='conty'>
<a href='https://www.soydemao.com/'><img alt='https://picasion.com/' border='0' height='96' src='https://i.picasion.com/pic90/b23cf2abc650532da9e38d8e2062e029.gif' width='999'/></a><br/><a href='https://picasion.com/'></a>
</div>
</header>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav'>
<div class='conty'>
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<span>   INICIO</span>
</a>
</li>
<li>
<a href='#'>
<span> NOTICIAS</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/PROVINCIALES'>
                  PROVINCIALES
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/NACIONALES'>
                  NACIONALES
                </a>
</li>
<li>https://www.soydemao.com/search/label/INTERNACIONALES
                <a href=''>
                  INTERNACIONALES
                </a>
</li>
</ul>
</li>
<li>
<a href='#'>
<span>EL NOROESTE</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/VALVERDE'>
                 VALVERDE
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/MONTECRISTI'>
                  MONTECRISTI
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DAJABON'>
                  DAJABON
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>
                  SANTIAGO R.
                </a>
</li>
</ul>
</li>
<li>
<a href='https://www.soydemao.com/search/label/POLITICA'>
<span> POLITICA</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/OPINIONES'>
<span> OPINIONES</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>
<span>ESPECTACULOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/FOTOS'>
<span>FOTOS</span>
</a>
</li>
<li>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ?view_as=subscriber'>
<span>VIDEOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DEPORTES'>
<span> DEPORTES</span>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.vale == "BText to Search...") {this.value = "";}' type='text' value='BUSCAR..'/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 100px; width: 130px;" width="120" / / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense30'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4253338183";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense30_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense30&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense30"));' rel='nofollow' target='configAdSense30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense29'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5583388267";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense29_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense29&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense29"));' rel='nofollow' target='configAdSense29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense28'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "6896469930";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense28_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense28&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense28"));' rel='nofollow' target='configAdSense28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense27'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4461878286";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense27_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense27&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense27"));' rel='nofollow' target='configAdSense27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense26'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5774959958";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense26_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense26&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense26"));' rel='nofollow' target='configAdSense26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense25'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5107895480";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense25_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense25&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense25"));' rel='nofollow' target='configAdSense25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense24'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "6420977158";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense24_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense24&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense24"));' rel='nofollow' target='configAdSense24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense23'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7734058822";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense23_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense23&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense23"));' rel='nofollow' target='configAdSense23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense22'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5750909223";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense22_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense22&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense22"));' rel='nofollow' target='configAdSense22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense21'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4444909877";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense21_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense21&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense21"));' rel='nofollow' target='configAdSense21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense20'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7376903978";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense20_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense20&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense20"));' rel='nofollow' target='configAdSense20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense19'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2423960196";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense19_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense19&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense19"));' rel='nofollow' target='configAdSense19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense18'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3737041869";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense18_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense18&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense18"));' rel='nofollow' target='configAdSense18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense17'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "8689985640";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense17_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense17&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense17"));' rel='nofollow' target='configAdSense17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense16'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4380750132";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense16_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense16"));' rel='nofollow' target='configAdSense16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense15'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2396040036";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense15_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense15&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense15"));' rel='nofollow' target='configAdSense15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense14'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "8104372727";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense14_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense14&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense14"));' rel='nofollow' target='configAdSense14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense13'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5022203378";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense13_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense13&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense13"));' rel='nofollow' target='configAdSense13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3839369242";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense12_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2998675269";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense11_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' rel='nofollow' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4572321821";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense10_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' rel='nofollow' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3513680584";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense2_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "9898484904";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense3_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7432103660";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense4_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3524648244";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense5_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3854345956";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense6_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3833955221";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense7_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' rel='nofollow' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/' itemprop='url'><span itemprop='title'>Home</span></a></span> / <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a href='https://www.soydemao.com/search/label/NACIONALES?&max-results=8' itemprop='url'><span itemprop='title'>NACIONALES</span></a></span>
 / <span>Procuraduría General realiza inventario de todos los bienes incautados</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://proceso.com.do/wp-content/uploads/2020/09/03ebb09a-la-procuraduria.jpeg' itemprop='image'/>
<a name='1731847933236380279'></a>
<h1 class='post-title entry-title' itemprop='name'>
Procuraduría General realiza inventario de todos los bienes incautados
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
SOYDEMAO.COM - NOTICIAS
</span>
</span>
</span>
<meta content='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2020-10-28T18:03:00-04:00'>
miércoles, octubre 28, 2020
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>
NACIONALES
</a>
</span>
<span class='item-control blog-admin pid-683149168'>
<a href='https://www.blogger.com/post-edit.g?blogID=7609435180419328110&postID=1731847933236380279&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1731847933236380279' itemprop='description articleBody'>
<p>&nbsp;</p><span style="font-size: large;"></span><div class="single-redes hidden-xs hidden-sm">

<div class="addthis_inline_share_toolbox_fmnp" data-description="El personal a cargo del inventario realizó un levantamiento general de los bienes perecederos bajo custodia de Bienes Incautados, así como otro que permitió la identificación de todas las joyas, con una valoración de cada una a cargo de peritos expertos." data-title="Procuraduría General realiza inventario de todos los bienes incautados" data-url="https://proceso.com.do/2020/10/28/procuraduria-general-realiza-inventario-general-de-todos-los-bienes-incautados/" style="clear: both;"><div aria-labelledby="at-25d67c48-ae16-45c2-8f42-c86a5df247a6" class="at4-jumboshare at-style-responsive addthis-smartlayers addthis-animated at4-show" id="atstbx" role="region"><div class=""><table><tbody><tr><td class="at4-count-container"><div class="at4-count" style="color: #666666;"><span style="font-size: large;"><span class="at4-spacer"></span><span style="line-height: 42px;"><br /></span><a class="at-icon-wrapper at-share-btn at-svc-compact" role="button" style="background-color: #ff6550; border-radius: 0px;" tabindex="0"><span class="at-icon-wrapper" style="height: 32px; line-height: 32px; width: 32px;"></span></a></span></div><span style="font-size: large;"><br /></span></td><td class="at-resp-share-element at-share-btn-elements at4-share-container"><span style="font-size: large;"><br /></span></td></tr></tbody></table></div></div></div></div><div class="single-redes hidden-xs hidden-sm"><div class="addthis_inline_share_toolbox_fmnp" data-description="El personal a cargo del inventario realizó un levantamiento general de los bienes perecederos bajo custodia de Bienes Incautados, así como otro que permitió la identificación de todas las joyas, con una valoración de cada una a cargo de peritos expertos." data-title="Procuraduría General realiza inventario de todos los bienes incautados" data-url="https://proceso.com.do/2020/10/28/procuraduria-general-realiza-inventario-general-de-todos-los-bienes-incautados/" style="clear: both;"><div aria-labelledby="at-25d67c48-ae16-45c2-8f42-c86a5df247a6" class="at4-jumboshare at-style-responsive addthis-smartlayers addthis-animated at4-show" id="atstbx" role="region"><div class=""><table><tbody><tr><td class="at-resp-share-element at-share-btn-elements at4-share-container"><span style="font-size: large;"><br /></span></td></tr></tbody></table></div></div></div>
</div><span style="font-size: large;">
</span><figure class="nota-img ">
<span style="font-size: large;"><img class=" img-responsive full-width" height="259" src="https://proceso.com.do/wp-content/uploads/2020/09/03ebb09a-la-procuraduria.jpeg" width="400" /></span> </figure><span style="font-size: large;">
</span><div class="nota"><span style="font-size: large;">
</span><p><span style="font-size: large;">SANTO DOMINGO.-La Dirección de Custodia y Administración de Bienes 
Incautados de la Procuraduría General de la República informó este 
miércoles que realiza un inventario general a nivel nacional de todas 
las propiedades bajo su responsabilidad.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">&#8220;Desde que la magistrada Miriam Germán Brito asumió las riendas de la
 Procuraduría nos encomendó un inventario pormenorizado con el objetivo 
de establecer un sistema coherente de administración, tomando las 
acciones y medidas que protegen y salvaguardan los bienes que por ley 
custodiamos&#8221;, manifestó la procuradora de Corte Damia Veloz Hernández, 
responsable de Bienes Incautados.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">El proceso de trabajo se inició con un levantamiento de constatación 
física de los muebles e inmuebles, así como la verificación de propiedad
 y la recopilación de todos los datos necesarios para garantizar una 
actualización de todas las informaciones de bienes a cargo de la 
dirección.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">El personal a cargo del inventario realizó un levantamiento general 
de los bienes perecederos bajo custodia de Bienes Incautados, así como 
otro que permitió la identificación de todas las joyas, con una 
valoración de cada una a cargo de peritos expertos.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">&#8220;El Ministerio Público tiene la responsabilidad de manejar con 
transparencia todos los bienes puestos bajo su custodia y, aunque 
tendremos todo bajo inventario en los próximos días, cualquier persona o
 institución que tenga bajo su uso algún bien tiene la obligación de 
facilitar este proceso de inventario y notificarlo a esta dirección&#8221;, 
dijo.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">Veloz Hernández abundó que el inventario incluye los vehículos de 
motor, tanto terrestres, como aeronaves y embarcaciones, que serán 
sometidos a una actualización de datos y una verificación de su 
ubicación y de la responsabilidad de su custodia.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">Citó el caso de los US$92 millones pagados en soborno por la firma 
Odebrecht, para aclarar que, contrario a algunas informaciones que 
circulan en las redes sociales y que despertaron interés en la prensa, 
los bienes ocupados en ese expediente siguen bajo el control del 
Ministerio Público.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">En ese contexto, informó que sigue bajo custodia del Ministerio 
Público, al amparo de la Resolución número 0069/2017 emitida por el juez
 Francisco Antonio Ortega Polanco, el 19 de septiembre de 2017, la 
lancha marca Pershing, de 60 pies de eslora, matrícula DL1930AF, 
consignada a Nutberry Limited BVI, REP, Leonardo Guzmán Fon B. y ocupada
 en el caso como parte de los bienes del imputado Víctor Díaz Rúa.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">&#8220;No sé de dónde sacaron que esa lancha había sido devuelta al 
imputado Díaz Rúa&#8221;, dijo Veloz Hernández sobre la lancha bautizada 
&#8220;Balbie&#8221;.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">Sin embargo, aclaró que por disposición textual del &#8220;Acto de 
Inmovilización&#8221;, firmado el 1 de noviembre de 2017 por el entonces 
procurador general Jean Alain Rodríguez, así como por el imputado Díaz 
Rúa y su abogado Ramón Núñez, la lancha puede ser movilizada dentro de 
la marina de Casa de Campo.</span></p><span style="font-size: large;">
</span><p><span style="font-size: large;">Recordó que el citado acto dice textualmente: &#8220;(&#8230;) esta 
inmovilización implica que la mencionada embarcación será conservada por
 sus detentadores, asumiendo los costos de su mantenimiento, guarda, 
custodia, pago de muelle, mantenimiento de motor, componentes 
eléctricos, casco, limpieza de hélice, desodorización, corrosión, 
pintura y cualquier otro gasto conexo a su cuidado; estableciéndose 
mediante este acto que la embarcación tiene atracadero en el muelle H-4,
 Casa de Campo, La Romana, RD, y que no podría movilizarse de allí, más 
que para su mantenimiento, sin alejarse de los linderos del muelle/o 
marina La Romana, Casa de Campo&#8221;.</span></p>
</div>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=1731847933236380279&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=1731847933236380279&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on '>
<span></span>
</a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
SOYDEMAO.COM - NOTICIAS
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                             MAS NOTICIAS
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/NACIONALES?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>DEJA UN COMENTARIO</dl>
<dl class='top-comment faceico'></dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
Comments:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=1731847933236380279&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://www.soydemao.com/2020/10/procuraduria-general-realiza-inventario.html' title='Procuraduría General realiza inventario de todos los bienes incautados' width='639' xid='1731847933236380279'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.soydemao.com/2020/10/tres-policias-custodiaban-fiesta.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>
Entrada más reciente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/10/los-dodgers-y-los-lakers-convierten-los.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.soydemao.com/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/1731847933236380279/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><span =""  style="color:#3333ff;">Las    cookies de este sitio web se  usan para personalizar el contenido y   los  anuncios, ofrecer funciones de  redes sociales y analizar el   tráfico.  Al continuar con la navegación  entendemos que se acepta   nuestra  Política de cookies</span> más</span> <span =""  style="color:#ffff33;"><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<a href="https://picasion.com/"><img alt="https://picasion.com/" border="0" height="96" src="https://i.picasion.com/pic90/0136a86534fd93d73f91a7dfb786fd36.gif" width="999" / /></a><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='vertical sidebar section' id='vertical'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div><br /></div><div>Otro paño con pasta más en Dominicana<br /></div>  <div class="post-header"> <div class="post-header-line-1"></div> </div>  <div> Es la lectura que cualquier pensante  medio, con algunos elementos de  juicio acumulados, respecto de la  problemática a abordar aquí, y a  pa... </div> <a class="readmore" href="https://www.soydemao.com/2020/10/otro-pano-con-pasta-mas-en-dominicana.html#more" title="Otro paño con pasta más en Dominicana">                                 Leer más                                 </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="250px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-H_dXBDTAjAc/XzmSL5lIC4I/AAAAAAABat0/nJoanuqj1KUs--VoflP6_onYj3kPgwKoQCK4BGAYYCw/s1600/pizap%25288%2529.jpg" style="display: block" width="1300px; ">
</a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<span style="font-family:&quot;;"><br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: 40 bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_vertical_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-slot="1858931520"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' rel='nofollow' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="widget HTML" data-version="1" id="HTML1"> <div class="widget-content"> <div class="widget-content"> <div class="widget-content"> <a href="http://www.soydemao.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a> </div></div> </div>  <span class="widget-item-control">  </span>  </div>       <div class="widget-content">  </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/kimberly-taveras-pone-en-jaque-luis.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/VDCciPXuj033DcgNapwnnG0LQVe2DLzcVw9ngatwKFzVHBh4nt8MZb61j0rf4fTiw5ZsfeaQifZZyzSep62un09nRH58QGbYuCE6DkQ58FwGh8i2DWnDYtHbzJzA-SfStPUlmZxRD1Avl04UmBGGooejri_GYaANXQU=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/kimberly-taveras-pone-en-jaque-luis.html'>Kimberly Taveras pone en &#8220;Jaque&#8221; a Luis Abinader por no declarar sobre dudas de su patrimonio</a></div>
<div class='item-snippet'>&#160; Santo Domingo .-La ministra de la Juventud, Kimberly  Taveras puso en &#8220;Jaque&#8221; al presidente Luis Abinader sobre su regreso a  ese minister...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/YhlyulXtFOV5oQ0F5B3ydc1iQXghhmvG0cfV0qBOj5QeR6ruB4EPIH6uEO9s8YQKQhLQBktmoFr8DIgk0lSr4b8BVRl2OOaMJEbhk_rTVSX2mFhVvomHYmYvg4UBRRKUuu32C8EkiKkxc-0vhw=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html'>3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar &#8220;ácido del diablo&#8221; a joven de 19 años</a></div>
<div class='item-snippet'>                                                                                                                                Santo Doming...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/temistocles-paliza-debio-pedirle-su.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/FxFTZp3RU3sR3qF3l1iVJitqheuZfUG7xzSPq_sm2qlrLXR9hPPdYJlDMFZSVrABldUNtqprM_YKuwP8S_PkvdO7kZLuX0UfXiliH5jf2bkBoC-VUfos4_COiiIoZAKFgAYn6xlSzXC2h_s=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/temistocles-paliza-debio-pedirle-su.html'>  Temístocles: Paliza debió pedirle a su aliado Leonel, que explique por qué nunca dio respuesta a los requerimientos CC</a></div>
<div class='item-snippet'>             El Pregonero, Santo Domingo.-&#160; El Partido  de la Liberación Dominicana (PLD) reclama al&#160; Ministro Administrativo  de la Preside...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/gustavo-adolfo-rodriguez-espinal-sera.html' target='_blank'>
<img alt='' border='0' src='//2.bp.blogspot.com/-7oHCFhIKOFo/X3U9mLUedRI/AAAAAAABbXQ/FiJGzef75xkrSQk1pssWuqYnX77KhVUcgCK4BGAYYCw/w72-h72-p-k-no-nu/IMG_0115-796898.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/gustavo-adolfo-rodriguez-espinal-sera.html'>GUSTAVO ADOLFO RODRÍGUEZ ESPINAL, SERA EL DIPUTADO DE VALVERDE POR EL PRM</a></div>
<div class='item-snippet'>            Mao. La comisión política del Partido Revolucionario Moderno a nivel nacional, propondrá a partir de este jueves &#160;al licenciado ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/revelan-investigaran-la-ministra-de-la.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/7QLDSS7IHq_fdpmRQUJZaZz6pZj8HwecSv6k-6rYnvQwOxmIeip5elT-Z7pIQrt9ODZIH1NHtjlGC9K-gH9e2QyD1YJpjVj9F-F43c-5BRBFqcbaAmoKLZfAIxEXK4rBDygKBrvpBvLHbdwq53yu-GvCVyU6-xQ9Hvg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/revelan-investigaran-la-ministra-de-la.html'>Revelan investigarán la ministra de la Juventud, Kimberly Taveras</a></div>
<div class='item-snippet'>                                          SANTO DOMINGO. &#8211; Carlos Pimentel, director general de Contrataciones Públicas, manifestó este mart...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/inapa-desmantela-riego-en-finca-y.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/1pFmwSezuWGGM48W3nUKyHwqjsJTG8BwT0zVOHT0Z5lH09uYFu2kdYB26rjkzR4IHTj4yhcLpKFfy56_Pc8RkeyHr0pj8KNYcRu5TrTXTiJI9d3G1fGhgMfqVJBivjnBJgeMhXqtkdv98_v02L_ZtwpHABmkNKBJPLuIHBjKa-96G_vm1skF0UU95iFzECBf9eYSzSL8MkK2-0SD5Kh0FY7wIiEXabdhfpA2J0V0A8C4LOGZyiAhXASuyX1pqfIJonMDf1nBbcwncP9QGqXlnzoEzx9-2u4MXzsBQW86mEoibuX-UR_chcHDG-H7wKAeZcUs4lIl7LA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/inapa-desmantela-riego-en-finca-y.html'>INAPA DESMANTELA RIEGO EN FINCA Y SOMETE A LA JUSTICIA A PRODUCTOR AGRICOLA.</a></div>
<div class='item-snippet'>Ante la terrible situación que presenta el acueducto de la línea noroeste por las conexiones ilegales para irrigar fincas, las autoridades d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/presidente-abinader-convoca-al-palacio.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/lkuH-6j880IEd0WJKMxHos08PCRDQhETgrgg4n2XuZSbPgOOSNiDcPsHq40rTubBDEoHQyAUdj58gHGjwvofk8xhVzdoCG59EeE6LgXw2OvO0fujvmqJ3tiAMyxdUxYFiNmBKbuwLI-6X0nxfg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/presidente-abinader-convoca-al-palacio.html'>Presidente Abinader convoca al Palacio Nacional a Ito Bisonó, y le pide rendición de cuentas</a></div>
<div class='item-snippet'> Santo Domingo. En medio de los cuestionamientos surgidos por el pobre  desempeño del Ministerio de Industria, Comercio y Pymes ( MICM) en l...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/impuestos-en-presupuesto-2021-genera.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/R1yV5WA1c4O48C7QhUxU_Km8RuAEFVBDExXdsUnp7271sQayfr2c6qMFKWSlXmOAGVNGhs-gjLstLAho65XXcvN-xw_qTgXZDvucJNXELaC4PGZHEc7r7Kb3D7YCbIVYpZjYqtn-KK3QktwlwkUUtDKCmHUyIcEuLSLY07Bo=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/impuestos-en-presupuesto-2021-genera.html'>  Impuestos en Presupuesto 2021 genera rechazo dentro y fuera del PRM</a></div>
<div class='item-snippet'> 																	 										 						 							 																																									 																								 									 																		...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/el-se-van-vuelve-ser-tendencia-ahora.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/yZw4XDpjx7SqViM1jrCsakW1TdcdoDf2cUJWVXjBLTYdSsP42idIeuGCZ_0JilLKexol1e4k2jZtviIAMOMGzxX6AwDIdQHfdnCxMxPJahpRwtHA2IDvLXsX2fT9VkGT9mWeERpwTa9sFu9J2rVcKnxtDKeWOd3zfO8mRNnj2Kl6QKlFbfi0LgBilZ1mYlopJvk=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/el-se-van-vuelve-ser-tendencia-ahora.html'>El &#8220;Se Van&#8221; vuelve a ser tendencia, ahora contra el PRM, los mismos que lo pregonaban</a></div>
<div class='item-snippet'> Santo Domingo El grito de &#8220;Se Van&#8221;, pregonado como un desahogo por el  PRM y ciudadanos de diferentes clases sociales durante la campaña  e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/10/peledeistas-dicen-no-es-cierto-que.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/cwfkavihRgZRzSyArNsZtqdX9Kb--CwaJ5mEcWJ-Mz9unwqVpzpYQFGPim6PEwFpWB0Bb2jYzNUZV9BdHOJB6OFFsYToSK8nMDm3HZpoGMfKsyv5MY9wX1X31lSVK2yVhh5kwpyKAoISeby3YFuiBC3vEs-UIWf5M1Fl=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/10/peledeistas-dicen-no-es-cierto-que.html'>Peledeistas dicen no es cierto que Gobierno de Abinader encontró un país quebrado</a></div>
<div class='item-snippet'>&#160;       República Dominicana.- El Partido de la Liberación Dominicana parece  que se decidió ya a enfrentar las acusaciones que desde la tom...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2716701715";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- demaosoy_sidebar_AdSense8_336x280_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' rel='nofollow' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<h1 class="post-title entry-title" itemprop="name"><span style="color:#3333ff;">El 67 % de los padres no sabe qué ven sus hijos en el celular. </span></h1>                                                                                                     <div class="date-outer" style="height: auto !important;">                                                             <div class="date-posts" style="height: auto !important;">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="El 67 % de los padres no sabe qué ven sus hijos en el celular." height="150" src="https://1.bp.blogspot.com/-t12GPy9B6nU/XaCDYTv0V1I/AAAAAAABW58/7THr3Om36OUe_1lfri8g9DM4SCxnMOtHQCLcBGAsYHQ/w500-h250-c/el-67--de-los-padres-no-sabe-que-ven-sus-hijos-en-el-celular.jpeg" title="El 67 % de los padres no sabe qué ven sus hijos en el celular." width="150" / /> </div> </a> <a name="5824074274213737150"></a>   <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-5824074274213737150" itemprop="articleBody description"> <div>               El 67 por ciento de los padres  desconoce las prácticas  que hacen sus hijos mientras utilizan sus  teléfonos móviles, según  la... </div> <a class="readmore" href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html#more" title="El 67 % de los padres no sabe qué ven sus hijos en el celular.">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><b><span =""  style="color:#000099;"><br /></span></b></div><div><b><span =""  style="color:#000099;">Maltratar a las mujeres sería una profesión. </span></b>                                                                                                                                                             <a href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html"> </a></div><a href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html"><div class="img-thumbnail"> <span class="rollover"></span> <img alt="Maltratar a las mujeres sería una profesión." src="https://www.familias.com/wp-content/uploads/2014/07/featuredImageId54893-700x500.jpg" title="Maltratar a las mujeres sería una profesión." / /> </div> </a>    <div class="post-header"> <div class="post-header-line-1"></div> </div>  <div>Santiago, R.D.- El periodista Marcelo Peralta, pasado Vicepresidente  Nacional del Instituto de Previsión y Protección del Periodista-IPP... </div> <a class="readmore" href="https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html#more" title="Maltratar a las mujeres sería una profesión.">                                 Leer más                                 </a><a href="https://www.soydemao.com/"></a>     <div style="clear: both;"></div>                                                                                                                               <a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">  </a> <a name="1393785520878529235"></a><div class="post-header"> <div class="post-header-line-1"></div> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>
.
</h2>
<div class='widget-content'>
<b><span style="color:#000099;"><br />Otro paño con pasta más en Dominicana </span></b><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/10/otro-pano-con-pasta-mas-en-dominicana.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="Otro paño con pasta más en Dominicana" height="250" src="https://1.bp.blogspot.com/-4QrIVsIDc6w/X3or3_8YbKI/AAAAAAABbXo/CeCho0NFjtwSuDElJc3AaIgHNaMtBQqtgCLcBGAsYHQ/w500-h250-c/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" title="Otro paño con pasta más en Dominicana" width="500" / /> </div> </a> <a name="4932876501443431018"></a>   <div class="post-header">  </div><br /><div class="post-body entry-content" id="post-body-4932876501443431018" itemprop="articleBody description"><div>Es la lectura que cualquier pensante  medio, con algunos elementos de  juicio acumulados, respecto de la  problemática a abordar aquí, y a  pa... </div> <a class="readmore" href="https://www.soydemao.com/2020/10/otro-pano-con-pasta-mas-en-dominicana.html#more" title="Otro paño con pasta más en Dominicana">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<b><span style="color:#000099;">Y Santiago Rodríguez, &#191;cambiará también? </span></b><br /><a class="readmore" href="https://www.soydemao.com/2020/09/ay-de-mi-pais-que-pena-la-verdad-es-que.html#more" title="Ay de mi país, qué pena! La verdad es que, nunca lo imaginé así">                               </a>                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/09/y-santiago-rodriguez-cambiara-tambien.html"> </a><div class="img-thumbnail"><img alt="Y Santiago Rodríguez, &#191;cambiará también? " height="250" src="https://1.bp.blogspot.com/-guKW1qqIKZQ/X1fDSzmsc8I/AAAAAAABxd8/V29R3ngBP1UPt3JRcGk-PF0o0Yx8otVqQCNcBGAsYHQ/w500-h250-c/cfdb8ef4-9877-49ea-ad21-8fd87e7be244-768x491-1-1-1-1-2-1-1-1-1-1-1%2B%25281%2529.jpg" title="Y Santiago Rodríguez, &#191;cambiará también? " width="500" / /> </div>  <a name="7080893202529800926"></a>  <div> <span class="author-info"> <span class="fn" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span itemprop="name"></span></span></span><span class="item-control blog-admin pid-683149168"></span>La provincia Santiago  Rodríguez hace mucho tiempo que merece y espera mejores condiciones para  sus... </div><div class="post-body entry-content" id="post-body-7080893202529800926" itemprop="articleBody description"> <a class="readmore" href="https://www.soydemao.com/2020/09/y-santiago-rodriguez-cambiara-tambien.html#more" title="Y Santiago Rodríguez, &#191;cambiará también? ">                                 Leer más                                 </a></div></article></div></div></div><div><a name="1824433929838210070"></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<span style="color:#000099;"><b>&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno? </b></span><br /><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/08/cuanto-dejara-de-ganar-cada-ministro.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?" src="https://lh6.googleusercontent.com/proxy/3-3CPuYp0k-ICxHLhoqYwkBuMGFMp6EhhKRv7N2CJtXuordTKgaXf8PeEHaNtDuyRZZm4rymVverKHdtxrMvPLQNeruWm7-gPRoU4tV48Oc8QnRq_XcdUBuB5k5qeC91aMRCteQwwjMkgliTQUYxGd47sYLCXRyIqTm9KObSxx7NdgDMDc04lsHxIy15zg=s0-d" title="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?" / /> </div> </a> <a name="8793802958579053779"></a> <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-8793802958579053779" itemprop="articleBody description"> <div> 							  							 														 							 															 									 EL  SALARIO DE LA MAYORÍA ES RD$300,000 Lilian Tejeda Santo Domingo, RD A  p... </div> <a class="readmore" href="https://www.soydemao.com/2020/08/cuanto-dejara-de-ganar-cada-ministro.html#more" title="&#191;Cuánto dejará de ganar cada ministro que sale hoy del Gobierno?">                                 Leer más                                 </a></div></article></div></div></div><div><a name="8258253907725728766"></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<b><span style="color:#000099;"><br />"El Cambio" Todo indica que habrá familias sagradas </span></b><br />                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/08/el-cambio-de-familia-las-fuertes.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="El Cambio de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas ." height="250" src="https://1.bp.blogspot.com/-0Ic6niV5JI8/XzxIAp76VYI/AAAAAAABcYw/h2XQU26EpmEL_R_FRKiyNM64hkuSFR-DACLcBGAsYHQ/w500-h250-c/117680483_1193514471014986_6659087496940545411_n.jpg" title="El Cambio de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas ." width="500" / /> </div> </a> <a name="5416121375534965663"></a> <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-5416121375534965663" itemprop="articleBody description"> <div>        La  designación de los nuevos viceministros que hizo el  presidente Luis  Abinader, entre los que se encuentran el hijo de  Carolina Me... </div> <a class="readmore" href="https://www.soydemao.com/2020/08/el-cambio-de-familia-las-fuertes.html#more" title="&quot;El Cambio&quot; de familia... Las fuertes críticas de Sergio Carlo al Gobierno: &#8220;Todo indica que habrá familias sagradas .">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "1152910515";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- demaosoy_sidebar_AdSense1_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<span style="font-family:&quot;;">*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="240" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 240px; width: 240px;" width="240" / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<span style="font-family:&quot;;"><div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper start -->
<aside id='bottombar'>
<div class='left section no-items section' id='left'></div>
<div class='center section tagcloud1 no-items section' id='center'></div>
<div class='right section section' id='right'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<br /><script id="_waukin">var _wau = _wau || []; _wau.push(["small", "2az9phoprf", "kin"]);</script><script async="async" src="//waust.at/s.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
<div id='mycontent'></div> Soydemao.con 2009 - 2020 - todos los derechos reservado.<a href='' rel='dofollow' target='_blank'>.</a>
        
  No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web     
        </div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
            ---
              </a>
</li>
<li>
<a href='#'>
                -----
              </a>
</li>
<li>
<a href='#'>
             ---
              </a>
</li>
<li>
<a href='#'>
                --
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});

$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,70);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2872693907-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>