<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700%7COpen+Sans+Condensed:300,700%7COswald:300,400,700%7CAlegreya:400&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&amp;ver=4.2.2" id="googlefonts-css" media="all" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&amp;subset=latin,latin-ext" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/3112240169832031010/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4244862144-ieretrofit.js"></script>
<![endif]-->
<link href='http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265.jpg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' property='og:url'/>
<meta content='3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar “ácido del diablo” a joven de 19 años' property='og:title'/>
<meta content='                                                                                                                                Santo Doming...' property='og:description'/>
<meta content='https://lh4.googleusercontent.com/proxy/YhlyulXtFOV5oQ0F5B3ydc1iQXghhmvG0cfV0qBOj5QeR6ruB4EPIH6uEO9s8YQKQhLQBktmoFr8DIgk0lSr4b8BVRl2OOaMJEbhk_rTVSX2mFhVvomHYmYvg4UBRRKUuu32C8EkiKkxc-0vhw=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar “ácido del diablo” a joven de 19 años' name='keywords'/>
<!-- SEO Title Tag -->
<title>
3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar &#8220;ácido del diablo&#8221; a joven de 19 años
        | 
        Soydemao.com - Noticias
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,500,600" rel="stylesheet" type="text/css">
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {

top: -22px;
  font-size: 35px;
  font-weight: 400;
  line-height: 120%;
  margin-bottom: 10px;
  width: 100%;
  font-family: 'Oswald',sans-serif;
        }

        #sidebar-narrow{display:none}

#post-wrapper {
  background: transparent;
  float: left;
  width: 644px;
  max-width: 645px;
  margin: 0 0 10px;
  border-right: 1px dotted #ccc;
}
.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
   float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 46.16%;
margin: 1px;
padding: 10px 20px !important;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -17px;
color: #FFF;
background:#e91b23;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 3;
          var numposts3 = 3;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 190;
   		  var thumb_width1 = 506;
          var thumb_height1 = 321;
          var thumb_width22 = 245;
          var thumb_height22 = 140;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
           Slider_numposts = '15';
          var no_thumb = 'http://1.bp.blogspot.com/-7vDs5hMaDho/U268E2ecF4I/AAAAAAAADY8/RBHVTTuJrxc/w300-h140-c/no-image.png'
          var no_thumb2 = 'http://3.bp.blogspot.com/-ltyYh4ysBHI/U04MKlHc6pI/AAAAAAAADQo/PFxXaGZu9PQ/s60-c/no-image.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
var _0x7b15=["\x35\x20\x45\x28\x6C\x2C\x30\x29\x7B\x69\x20\x31\x3D\x47\x3B\x69\x20\x33\x3D\x46\x3B\x6D\x3D\x27\x3C\x72\x20\x44\x3D\x22\x27\x2B\x31\x2B\x27\x22\x20\x43\x3D\x22\x27\x2B\x33\x2B\x27\x22\x20\x42\x3D\x22\x27\x2B\x6C\x2E\x62\x28\x27\x2F\x41\x2D\x63\x2F\x27\x2C\x27\x2F\x77\x27\x2B\x31\x2B\x27\x2D\x68\x27\x2B\x33\x2B\x27\x2D\x63\x2F\x27\x29\x2B\x27\x22\x20\x7A\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x20\x38\x3D\x22\x27\x2B\x30\x2E\x62\x28\x2F\x22\x2F\x67\x2C\x22\x22\x29\x2B\x27\x22\x2F\x3E\x27\x3B\x6E\x28\x30\x21\x3D\x22\x22\x29\x6F\x20\x6D\x3B\x79\x20\x6F\x22\x22\x7D\x24\x28\x78\x29\x2E\x73\x28\x35\x28\x29\x7B\x24\x28\x27\x23\x66\x27\x29\x2E\x74\x28\x22\x75\x20\x76\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x48\x20\x32\x3C\x2F\x61\x3E\x20\x49\x20\x3C\x61\x20\x39\x3D\x27\x37\x3A\x2F\x2F\x4A\x2E\x36\x2F\x27\x20\x65\x3D\x27\x64\x27\x20\x71\x3D\x27\x70\x27\x20\x38\x3D\x27\x34\x20\x32\x27\x3E\x4B\x20\x34\x20\x4C\x3C\x2F\x61\x3E\x22\x29\x3B\x4D\x28\x35\x28\x29\x7B\x6E\x28\x21\x24\x28\x27\x23\x66\x3A\x4E\x27\x29\x2E\x4F\x29\x50\x2E\x51\x2E\x39\x3D\x27\x37\x3A\x2F\x2F\x6B\x2E\x6A\x2E\x36\x2F\x27\x7D\x2C\x52\x29\x7D\x29\x3B","\x7C","\x73\x70\x6C\x69\x74","\x70\x6F\x73\x74\x5F\x74\x69\x74\x6C\x65\x7C\x69\x6D\x61\x67\x65\x5F\x77\x69\x64\x74\x68\x7C\x54\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x69\x6D\x61\x67\x65\x5F\x68\x65\x69\x67\x68\x74\x7C\x42\x6C\x6F\x67\x67\x65\x72\x7C\x66\x75\x6E\x63\x74\x69\x6F\x6E\x7C\x63\x6F\x6D\x7C\x68\x74\x74\x70\x7C\x74\x69\x74\x6C\x65\x7C\x68\x72\x65\x66\x7C\x7C\x72\x65\x70\x6C\x61\x63\x65\x7C\x7C\x64\x6F\x66\x6F\x6C\x6C\x6F\x77\x7C\x72\x65\x6C\x7C\x6D\x79\x63\x6F\x6E\x74\x65\x6E\x74\x7C\x7C\x7C\x76\x61\x72\x7C\x73\x6F\x72\x61\x74\x65\x6D\x70\x6C\x61\x74\x65\x73\x7C\x77\x77\x77\x7C\x69\x6D\x61\x67\x65\x5F\x75\x72\x6C\x7C\x69\x6D\x61\x67\x65\x5F\x74\x61\x67\x7C\x69\x66\x7C\x72\x65\x74\x75\x72\x6E\x7C\x5F\x62\x6C\x61\x6E\x6B\x7C\x74\x61\x72\x67\x65\x74\x7C\x69\x6D\x67\x7C\x72\x65\x61\x64\x79\x7C\x68\x74\x6D\x6C\x7C\x43\x72\x65\x61\x74\x65\x64\x7C\x42\x79\x7C\x7C\x64\x6F\x63\x75\x6D\x65\x6E\x74\x7C\x65\x6C\x73\x65\x7C\x61\x6C\x74\x7C\x73\x37\x32\x7C\x73\x72\x63\x7C\x68\x65\x69\x67\x68\x74\x7C\x77\x69\x64\x74\x68\x7C\x62\x70\x5F\x74\x68\x75\x6D\x62\x6E\x61\x69\x6C\x5F\x72\x65\x73\x69\x7A\x65\x7C\x32\x35\x30\x7C\x35\x30\x30\x7C\x53\x6F\x72\x61\x7C\x61\x6E\x64\x7C\x6D\x79\x62\x6C\x6F\x67\x67\x65\x72\x74\x68\x65\x6D\x65\x73\x7C\x4D\x79\x7C\x54\x68\x65\x6D\x65\x73\x7C\x73\x65\x74\x49\x6E\x74\x65\x72\x76\x61\x6C\x7C\x76\x69\x73\x69\x62\x6C\x65\x7C\x6C\x65\x6E\x67\x74\x68\x7C\x77\x69\x6E\x64\x6F\x77\x7C\x6C\x6F\x63\x61\x74\x69\x6F\x6E\x7C\x33\x30\x30\x30","","\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x72\x65\x70\x6C\x61\x63\x65","\x5C\x77\x2B","\x5C\x62","\x67"];eval(function(_0xdb76x1,_0xdb76x2,_0xdb76x3,_0xdb76x4,_0xdb76x5,_0xdb76x6){_0xdb76x5=function(_0xdb76x3){return (_0xdb76x3<_0xdb76x2?_0x7b15[4]:_0xdb76x5(parseInt(_0xdb76x3/_0xdb76x2)))+((_0xdb76x3=_0xdb76x3%_0xdb76x2)>35?String[_0x7b15[5]](_0xdb76x3+29):_0xdb76x3.toString(36))};if(!_0x7b15[4][_0x7b15[6]](/^/,String)){while(_0xdb76x3--){_0xdb76x6[_0xdb76x5(_0xdb76x3)]=_0xdb76x4[_0xdb76x3]||_0xdb76x5(_0xdb76x3)};_0xdb76x4=[function(_0xdb76x5){return _0xdb76x6[_0xdb76x5]}];_0xdb76x5=function(){return _0x7b15[7]};_0xdb76x3=1;};while(_0xdb76x3--){if(_0xdb76x4[_0xdb76x3]){_0xdb76x1=_0xdb76x1[_0x7b15[6]]( new RegExp(_0x7b15[8]+_0xdb76x5(_0xdb76x3)+_0x7b15[8],_0x7b15[9]),_0xdb76x4[_0xdb76x3])}};return _0xdb76x1;}(_0x7b15[0],54,54,_0x7b15[3][_0x7b15[2]](_0x7b15[1]),0,{}));
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width: 172px;padding: 9px 14px 20px;color: #fff;height: 25px;text-align: left;margin: -63px 0px 0px 0px;font-size: 15px;line-height: 20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}

      //]]>
    </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>//<![CDATA[
var summary = 27;
function stripTags(s, n) {
    return s.replace(/<.*?>/ig, "").split(/\s+/).slice(0, n - 1).join(" ")
}

function rm(a) {
    var p = document.getElementById(a);
    var summ = summary;
    imgtag = "";
    img = p.getElementsByTagName("img");
    if (img.length >= 1) imgtag = '<div class="thumb"><a href="' + y + '"><img src="' + img[0].src + '" style="max-width:100%;width:100%;" alt="' + x + '" /></a></div>';
    else imgtag = '<div class="entry-image no-image"></div>';
    p.innerHTML = imgtag + '<div class="excerpt=wrap"><div class="entry-meta"><span class="date">' + t + '</span><span class="sep">-</span><a href="' + y + '#comments">' + u + ' comments</a></div><h2 class="entry-title" style="margin:0;margin-bottom:10px;"><a href="' + y + '">' + x + '</a></h2><p>' + stripTags(p.innerHTML, summ) + '...</p></div>'
}

});

//]]></script>
<script type='text/javascript'>//<![CDATA[

// TOP MOST featured posts section 


featured_numposts = '5';


//]]></script>
<script>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=2b50ea9e-59b4-4d98-afc5-833294c6251a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=2b50ea9e-59b4-4d98-afc5-833294c6251a' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1619242917471337 -->

</head>
<body class='loading'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d3112240169832031010\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html\x26vt\x3d2402886006665357002',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget HTML' data-version='1' id='HTML82'>
<h2 class='title'>Footer Widget 3</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML82&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML82"));' rel='nofollow' target='configHTML82' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML42'>
<h2 class='title'>Footer Widget 1</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML42&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML42"));' rel='nofollow' target='configHTML42' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>
About Me
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Text Widget</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat. <br /><br />Duis aute irure dolor in reprehenderit in voluptate another link velit esse cillum dolore eu fugiat nulla pariatur.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Texts</h2>
<div class='widget-content'>
Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua.<div><br /></div><div>Ut enim ad minim veniam, quis nostrud exercitation test link ullamco laboris nisi ut aliquip ex ea commodo consequat.<br /></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(3421)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(251)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html'>3 detenidos! Ex pareja pagó RD$ 3,500 pesos para e...</a></li>
<li><a href='https://www.soydemao.com/2020/09/cardi-b-ofrece-10-mil-dolares-quien-de.html'>Cardi B ofrece 10 mil dólares a quien de con los c...</a></li>
<li><a href='https://www.soydemao.com/2020/09/dan-luz-verde-las-peleas-de-gallos-pero.html'>Dan luz verde a las peleas de gallos, pero sin púb...</a></li>
<li><a href='https://www.soydemao.com/2020/09/yocairi-amarante-la-joven-que-le.html'>Yocairi Amarante (la joven que le echaron ácido de...</a></li>
<li><a href='https://www.soydemao.com/2020/09/13-policias-heridos-durante-toque-de.html'>13 policías heridos durante toque de queda al ser ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/miembro-de-la-armada-mata-hombre-por.html'>Miembro de la Armada mata hombre por que supuestam...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apresan-la-rubia-del-toque-de-queda.html'>Apresan a &#8220;La rubia del toque de queda&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-segura-con-programa-radial.html'>Luis Segura con programa radial</a></li>
<li><a href='https://www.soydemao.com/2020/09/abinader-seran-suspendidos-los.html'>Abinader:&#8221; Serán suspendidos los funcionarios que ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/anuncian-transporte-gratis-para-los.html'>Anuncian transporte gratis para los atletas en el ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-afirma.html'>Presidente Luis Abinader afirma mejorará salarios ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/los-manifestantes-recorrieron-5_28.html'>Marchan en Mao para que expulsen haitianos ilegales</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-gobierno-sometera-la-justicia.html'>El Gobierno someterá a la justicia funcionarios ac...</a></li>
<li><a href='https://www.soydemao.com/2020/09/grandes-ligas-empezara-manana-playoffs.html'>Grandes Ligas empezará mañana playoffs con 16 equipos</a></li>
<li><a href='https://www.soydemao.com/2020/09/cancilleria-se-ahorra-rd2600-millones.html'>Cancillería se ahorra RD$2,600 millones con cancel...</a></li>
<li><a href='https://www.soydemao.com/2020/09/gobierno-anuncia-financiara-carreras.html'>Gobierno anuncia financiará carreras universitaria...</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-abinader-yo-no-he-notado-la-tregua.html'>Luis Abinader :&#8220;Yo no he notado la tregua, no la h...</a></li>
<li><a href='https://www.soydemao.com/2020/09/renuncia-del-gerente-de-comunicaciones.html'>Renuncia del gerente de Comunicaciones del Ministe...</a></li>
<li><a href='https://www.soydemao.com/2020/09/renuncia-olivo-de-leon-de.html'>Renuncia Olivo de Léon de comunicaciones del Minis...</a></li>
<li><a href='https://www.soydemao.com/2020/09/pld-insiste-que-debe-haber-consenso.html'>PLD insiste que debe haber consenso para escogenci...</a></li>
<li><a href='https://www.soydemao.com/2020/09/no-dieron-ni-vinos-ni-bebidas.html'>No dieron &#8220;ni vinos ni bebidas alcohólicas&#8221; en cen...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ocupan-mas-de-cinco-kilos.html'>OCUPAN MAS DE CINCO KILOS PRESUMIBLEMENTE COCAÍNA ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ordenan-arresto-contra-25-federales-y.html'>Ordenan arresto contra 25 federales y militares po...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputado-del-prm-demanda-nombramientos.html'>Diputado del PRM demanda nombramientos para los mi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/aparece-salvo-en-nyc-la-pequena-de-7.html'>Aparece a salvo en NYC la pequeña de 7 años secues...</a></li>
<li><a href='https://www.soydemao.com/2020/09/alerta-amber-cancelada-despues-de-que.html'>Alerta Amber cancelada después de que fueran encon...</a></li>
<li><a href='https://www.soydemao.com/2020/09/blog-post.html'>Se filtra  audio del autosecuestro de la adolescen...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-vuelve-abogar.html'>Presidente Luis Abinader vuelve abogar por una JCE...</a></li>
<li><a href='https://www.soydemao.com/2020/09/suspenden-empleado-del-ministerio-de.html'>Suspenden empleado del Ministerio de Salud Pública...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputado-dario-zapata-anuncia.html'>Diputado Dario Zapata anuncia aprobación de obras ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/fuerza-del-pueblo-no-propondra-nadie.html'>Fuerza del Pueblo no propondrá a nadie para presid...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sntp-de-valverde-y-colegio-dominicano.html'>SNTP de Valverde  y colegio Dominicano de Periodis...</a></li>
<li><a href='https://www.soydemao.com/2020/09/miriam-german-haber-sido-presidente-no.html'>Miriam Germán: &#171;Haber sido presidente no libera a ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sustituyen-nunez-collado-fundacion.html'>Sustituyen a Núñez Collado fundación Madre y Maestra</a></li>
<li><a href='https://www.soydemao.com/2020/09/desmantelan-grupo-que-comercializaba.html'>Desmantelan grupo que comercializaba permisos fals...</a></li>
<li><a href='https://www.soydemao.com/2020/09/tribunal-de-bani-impone-2-millones-de.html'>Tribunal de Baní impone 2 millones de pesos y pren...</a></li>
<li><a href='https://www.soydemao.com/2020/09/la-formula-de-ito-bisono-no-sirve-para.html'>La fórmula de Ito Bisonó no sirve para nada, los c...</a></li>
<li><a href='https://www.soydemao.com/2020/09/emmanuel-esquea-se-opone-eddy-olivares.html'>Emmanuel Esquea se opone Eddy Olivares presida JCE</a></li>
<li><a href='https://www.soydemao.com/2020/09/hoy-se-cumplen-57-anos-del-golpe-de.html'>Hoy se cumplen 57 años del Golpe de Estado al gobi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/captian-de-la-policia-mata-tiros-su.html'>Captián de la Policía mata a tiros a su esposa y s...</a></li>
<li><a href='https://www.soydemao.com/2020/09/adolescente-raptada-por-cinco-hombres.html'>Adolescente raptada por cinco hombres en Salcedo h...</a></li>
<li><a href='https://www.soydemao.com/2020/09/lo-que-se-advierte-continuidad-de-lo.html'>Lo que se advierte: continuidad de lo mismo</a></li>
<li><a href='https://www.soydemao.com/2020/09/sntp-santiago-denuncia-venta.html'>SNTP Santiago, denuncia venta clandestina de carné...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apagones-seguiran-hasta-la-proxima.html'>Apagones seguirán hasta la próxima semana</a></li>
<li><a href='https://www.soydemao.com/2020/09/mopc-iniciara-mas-de-200-obras-un-costo.html'>MOPC iniciará más de 200 obras a un costo superior...</a></li>
<li><a href='https://www.soydemao.com/2020/09/solo-el-14-de-la-poblacion-de-rd-hace.html'>Solo el 14% de la población de RD hace referencia ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/yeni-berenice-vamos-con-todo-y-por-todos_24.html'>Yeni Berenice: &#8220;Vamos con todo y por todos&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/yeni-berenice-vamos-con-todo-y-por-todos.html'>Yeni Berenice: &#8220;Vamos con todo y por todos&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-abinader-califica-como-una-locura.html'>Luis Abinader califica como una &#8220;locura&#8221; el que di...</a></li>
<li><a href='https://www.soydemao.com/2020/09/abinader-deroga-decreto-donde-fue.html'>Abinader deroga decreto donde fue designada hija d...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-rechaza.html'>Presidente Luis Abinader rechaza Gobierno tenga pl...</a></li>
<li><a href='https://www.soydemao.com/2020/09/obispo-de-la-vega-pide-al-presidente.html'>Obispo de La Vega pide al presidente Luis Abinader...</a></li>
<li><a href='https://www.soydemao.com/2020/09/rescatan-una-adolescente-secuestra-en.html'>Rescatan una adolescente secuestra en Salcedo cuyo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presiente-luis-abinader-aboga-por-la.html'>Presiente Luis Abinader aboga por la salud, paz y ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/policia-apresa-en-amina-dos-presuntos_23.html'>Policía apresa en Amina a dos presuntos atracadore...</a></li>
<li><a href='https://www.soydemao.com/2020/09/utesa-mao-celebra-eucaristica-virtual.html'>UTESA Mao celebra Eucaristica Virtual en acción de...</a></li>
<li><a href='https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html'>Maltratar a las mujeres sería una profesión.</a></li>
<li><a href='https://www.soydemao.com/2020/09/eduardo-estrella-dice-solo-votara-por.html'>Eduardo Estrella dice solo votará por independient...</a></li>
<li><a href='https://www.soydemao.com/2020/09/fefita-la-grande-se-muestra-por-primera.html'>Fefita la &#171;Grande&#187; se muestra por primera vez sin ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/si-usted-cree-que-lo-ha-visto-todo-en.html'>Si usted cree que lo ha visto todo en RD, se equivocó</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-abinader-reclama-en-la-onu.html'>Presidente Abinader reclama en la ONU acceso unive...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-chiste-del-dia-sonia-mateo-declara.html'>EL CHISTE DEL DIA; Sonia Mateo declara bienes por ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/andres-bautista-demanda-jean-alain.html'>Andrés Bautista demanda a Jean Alain Rodríguez por...</a></li>
<li><a href='https://www.soydemao.com/2020/09/roberto-rosario-revela-lucha-interna.html'>Roberto Rosario revela lucha interna PRM con apoyo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/realizan-manifestacion-frente-al.html'>Realizan manifestación frente al Palacio Nacional ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sigue-el-revuelo-tras-incidente-en-que.html'>Sigue el revuelo tras incidente en que tuvo envuel...</a></li>
<li><a href='https://www.soydemao.com/2020/09/piden-prision-para-pelotero-involucrado.html'>Piden prisión para pelotero involucrado en acciden...</a></li>
<li><a href='https://www.soydemao.com/2020/09/procurador-fiscal-titular-de-valverde.html'>Procurador Fiscal Titular de Valverde, presentó in...</a></li>
<li><a href='https://www.soydemao.com/2020/09/anthony-santos-es-notificado-por-el.html'>Anthony Santos es notificado por el tema &#8220;La Funda...</a></li>
<li><a href='https://www.soydemao.com/2020/09/gerente-general-de-edenorte-denuncia.html'>Gerente General de EDENORTE denuncia empresa renta...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputada-merenguera-juliana-pide-al.html'>Diputada merenguera Juliana pide al presidente Lui...</a></li>
<li><a href='https://www.soydemao.com/2020/09/comandancia-general-de-armada.html'>Comandancia General de Armada Dominicana coordina ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-dispondra.html'>Presidente Luis Abinader dispondrá subsidio de 10 ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/colegio-de-abogados-solicita-juicio.html'>Colegio de Abogados solicita juicio político contr...</a></li>
<li><a href='https://www.soydemao.com/2020/09/senador-franklin-rodriguez-ahora-viene.html'>Senador Franklin Rodríguez: &#8220;Ahora viene, la sorpr...</a></li>
<li><a href='https://www.soydemao.com/2020/09/regidor-del-municipio-de-mao-ve.html'>REGIDOR DEL MUNICIPIO DE MAO, VE FACTIBLE REUNION ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/nuevo-toque-de-queda-sera-partir-de-la.html'>Nuevo toque de queda será a partir de la nueve de ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/mueren-dos-personas-e-igual-cantidad.html'>Mueren dos personas e igual cantidad resulta herid...</a></li>
<li><a href='https://www.soydemao.com/2020/09/barco-abandonado-podria-colapsar-con.html'>Barco abandonado podría colapsar con más de 100 mi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/mi-declaracion-jurada-de-bienes.html'>Mi declaración jurada de bienes</a></li>
<li><a href='https://www.soydemao.com/2020/09/denuncian-informacion-sobre-visitas.html'>Denuncian información sobre visitas sorpresas fue ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/abogada-de-marlin-martinez-desmiente.html'>Abogada de Marlin Martínez desmiente a Alofoke sob...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-gobierno-ha-incorporado-mas-de-800.html'>El gobierno ha incorporado mas de 800 mil personas...</a></li>
<li><a href='https://www.soydemao.com/2020/09/tres-muertos-en-accidente-de-transito.html'>TRES MUERTOS EN ACCIDENTE DE TRÁNSITO EN PAYA BANI</a></li>
<li><a href='https://www.soydemao.com/2020/09/tony-dandrades-envia-advertencia-legal.html'>Tony Dandrades envía advertencia legal a El Pachá ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ministro-de-hacienda-dice-no-encontro.html'>Ministro de Hacienda dice no encontró dinero para ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/raso-pn-ultima-de-un-disparo-en-la.html'>Raso PN última de un disparo en la cabeza a comerc...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ito-bisono-ley-de-la-afp-hay-que.html'>Ito Bisonó: &#8220;Ley de la AFP hay que modificarla&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/hombre-mata-otro-machetazos-en-yamasa.html'>Hombre mata a otro a machetazos en Yamasá, provinc...</a></li>
<li><a href='https://www.soydemao.com/2020/09/director-de-inapa-wellington-arnaud.html'>Director de Inapa, Wellington Arnaud, anuncia nuev...</a></li>
<li><a href='https://www.soydemao.com/2020/09/pepca-revela-jean-alain-archivo-de.html'>Pepca revela Jean Alain archivó de manera definiti...</a></li>
<li><a href='https://www.soydemao.com/2020/09/video-tbt-por-fin-aparece-la.html'>Video TBT: Por fin aparece la declaración jurada d...</a></li>
<li><a href='https://www.soydemao.com/2020/09/empresario-de-santiago-demanda-alcalde.html'>Empresario de Santiago demanda alcalde Abel Martín...</a></li>
<li><a href='https://www.soydemao.com/2020/09/muere-una-persona-calcinada-al.html'>Muere una persona calcinada al incendiarse casa en...</a></li>
<li><a href='https://www.soydemao.com/2020/09/donald-trump-anuncio-un-acuerdo-con.html'>Donald Trump anunció un acuerdo con Oracle y Walma...</a></li>
<li><a href='https://www.soydemao.com/2020/09/convocan-manifestacion-frente-al.html'>Convocan manifestación frente al Palacio Nacional ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/reinaldo-reitera-no-es-pariguayo-como.html'>Reinaldo reitera no es pariguayo como Danilo y Leo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-ministerio-publico-investigara.html'>El Ministerio Público investigará declaraciones ju...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apresan-uno-de-dos-haitianos-que-dieron.html'>Apresan a uno de dos haitianos que dieron muerte a...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ay-de-mi-pais-que-pena-la-verdad-es-que_18.html'>Ay de mi país, qué pena! La verdad es que, nunca l...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/'>2020</a>
<span class='post-count' dir='ltr'>(3421)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(251)</span>
<ul class='posts'>
<li><a href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html'>3 detenidos! Ex pareja pagó RD$ 3,500 pesos para e...</a></li>
<li><a href='https://www.soydemao.com/2020/09/cardi-b-ofrece-10-mil-dolares-quien-de.html'>Cardi B ofrece 10 mil dólares a quien de con los c...</a></li>
<li><a href='https://www.soydemao.com/2020/09/dan-luz-verde-las-peleas-de-gallos-pero.html'>Dan luz verde a las peleas de gallos, pero sin púb...</a></li>
<li><a href='https://www.soydemao.com/2020/09/yocairi-amarante-la-joven-que-le.html'>Yocairi Amarante (la joven que le echaron ácido de...</a></li>
<li><a href='https://www.soydemao.com/2020/09/13-policias-heridos-durante-toque-de.html'>13 policías heridos durante toque de queda al ser ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/miembro-de-la-armada-mata-hombre-por.html'>Miembro de la Armada mata hombre por que supuestam...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apresan-la-rubia-del-toque-de-queda.html'>Apresan a &#8220;La rubia del toque de queda&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-segura-con-programa-radial.html'>Luis Segura con programa radial</a></li>
<li><a href='https://www.soydemao.com/2020/09/abinader-seran-suspendidos-los.html'>Abinader:&#8221; Serán suspendidos los funcionarios que ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/anuncian-transporte-gratis-para-los.html'>Anuncian transporte gratis para los atletas en el ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-afirma.html'>Presidente Luis Abinader afirma mejorará salarios ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/los-manifestantes-recorrieron-5_28.html'>Marchan en Mao para que expulsen haitianos ilegales</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-gobierno-sometera-la-justicia.html'>El Gobierno someterá a la justicia funcionarios ac...</a></li>
<li><a href='https://www.soydemao.com/2020/09/grandes-ligas-empezara-manana-playoffs.html'>Grandes Ligas empezará mañana playoffs con 16 equipos</a></li>
<li><a href='https://www.soydemao.com/2020/09/cancilleria-se-ahorra-rd2600-millones.html'>Cancillería se ahorra RD$2,600 millones con cancel...</a></li>
<li><a href='https://www.soydemao.com/2020/09/gobierno-anuncia-financiara-carreras.html'>Gobierno anuncia financiará carreras universitaria...</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-abinader-yo-no-he-notado-la-tregua.html'>Luis Abinader :&#8220;Yo no he notado la tregua, no la h...</a></li>
<li><a href='https://www.soydemao.com/2020/09/renuncia-del-gerente-de-comunicaciones.html'>Renuncia del gerente de Comunicaciones del Ministe...</a></li>
<li><a href='https://www.soydemao.com/2020/09/renuncia-olivo-de-leon-de.html'>Renuncia Olivo de Léon de comunicaciones del Minis...</a></li>
<li><a href='https://www.soydemao.com/2020/09/pld-insiste-que-debe-haber-consenso.html'>PLD insiste que debe haber consenso para escogenci...</a></li>
<li><a href='https://www.soydemao.com/2020/09/no-dieron-ni-vinos-ni-bebidas.html'>No dieron &#8220;ni vinos ni bebidas alcohólicas&#8221; en cen...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ocupan-mas-de-cinco-kilos.html'>OCUPAN MAS DE CINCO KILOS PRESUMIBLEMENTE COCAÍNA ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ordenan-arresto-contra-25-federales-y.html'>Ordenan arresto contra 25 federales y militares po...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputado-del-prm-demanda-nombramientos.html'>Diputado del PRM demanda nombramientos para los mi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/aparece-salvo-en-nyc-la-pequena-de-7.html'>Aparece a salvo en NYC la pequeña de 7 años secues...</a></li>
<li><a href='https://www.soydemao.com/2020/09/alerta-amber-cancelada-despues-de-que.html'>Alerta Amber cancelada después de que fueran encon...</a></li>
<li><a href='https://www.soydemao.com/2020/09/blog-post.html'>Se filtra  audio del autosecuestro de la adolescen...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-vuelve-abogar.html'>Presidente Luis Abinader vuelve abogar por una JCE...</a></li>
<li><a href='https://www.soydemao.com/2020/09/suspenden-empleado-del-ministerio-de.html'>Suspenden empleado del Ministerio de Salud Pública...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputado-dario-zapata-anuncia.html'>Diputado Dario Zapata anuncia aprobación de obras ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/fuerza-del-pueblo-no-propondra-nadie.html'>Fuerza del Pueblo no propondrá a nadie para presid...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sntp-de-valverde-y-colegio-dominicano.html'>SNTP de Valverde  y colegio Dominicano de Periodis...</a></li>
<li><a href='https://www.soydemao.com/2020/09/miriam-german-haber-sido-presidente-no.html'>Miriam Germán: &#171;Haber sido presidente no libera a ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sustituyen-nunez-collado-fundacion.html'>Sustituyen a Núñez Collado fundación Madre y Maestra</a></li>
<li><a href='https://www.soydemao.com/2020/09/desmantelan-grupo-que-comercializaba.html'>Desmantelan grupo que comercializaba permisos fals...</a></li>
<li><a href='https://www.soydemao.com/2020/09/tribunal-de-bani-impone-2-millones-de.html'>Tribunal de Baní impone 2 millones de pesos y pren...</a></li>
<li><a href='https://www.soydemao.com/2020/09/la-formula-de-ito-bisono-no-sirve-para.html'>La fórmula de Ito Bisonó no sirve para nada, los c...</a></li>
<li><a href='https://www.soydemao.com/2020/09/emmanuel-esquea-se-opone-eddy-olivares.html'>Emmanuel Esquea se opone Eddy Olivares presida JCE</a></li>
<li><a href='https://www.soydemao.com/2020/09/hoy-se-cumplen-57-anos-del-golpe-de.html'>Hoy se cumplen 57 años del Golpe de Estado al gobi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/captian-de-la-policia-mata-tiros-su.html'>Captián de la Policía mata a tiros a su esposa y s...</a></li>
<li><a href='https://www.soydemao.com/2020/09/adolescente-raptada-por-cinco-hombres.html'>Adolescente raptada por cinco hombres en Salcedo h...</a></li>
<li><a href='https://www.soydemao.com/2020/09/lo-que-se-advierte-continuidad-de-lo.html'>Lo que se advierte: continuidad de lo mismo</a></li>
<li><a href='https://www.soydemao.com/2020/09/sntp-santiago-denuncia-venta.html'>SNTP Santiago, denuncia venta clandestina de carné...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apagones-seguiran-hasta-la-proxima.html'>Apagones seguirán hasta la próxima semana</a></li>
<li><a href='https://www.soydemao.com/2020/09/mopc-iniciara-mas-de-200-obras-un-costo.html'>MOPC iniciará más de 200 obras a un costo superior...</a></li>
<li><a href='https://www.soydemao.com/2020/09/solo-el-14-de-la-poblacion-de-rd-hace.html'>Solo el 14% de la población de RD hace referencia ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/yeni-berenice-vamos-con-todo-y-por-todos_24.html'>Yeni Berenice: &#8220;Vamos con todo y por todos&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/yeni-berenice-vamos-con-todo-y-por-todos.html'>Yeni Berenice: &#8220;Vamos con todo y por todos&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/luis-abinader-califica-como-una-locura.html'>Luis Abinader califica como una &#8220;locura&#8221; el que di...</a></li>
<li><a href='https://www.soydemao.com/2020/09/abinader-deroga-decreto-donde-fue.html'>Abinader deroga decreto donde fue designada hija d...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-rechaza.html'>Presidente Luis Abinader rechaza Gobierno tenga pl...</a></li>
<li><a href='https://www.soydemao.com/2020/09/obispo-de-la-vega-pide-al-presidente.html'>Obispo de La Vega pide al presidente Luis Abinader...</a></li>
<li><a href='https://www.soydemao.com/2020/09/rescatan-una-adolescente-secuestra-en.html'>Rescatan una adolescente secuestra en Salcedo cuyo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presiente-luis-abinader-aboga-por-la.html'>Presiente Luis Abinader aboga por la salud, paz y ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/policia-apresa-en-amina-dos-presuntos_23.html'>Policía apresa en Amina a dos presuntos atracadore...</a></li>
<li><a href='https://www.soydemao.com/2020/09/utesa-mao-celebra-eucaristica-virtual.html'>UTESA Mao celebra Eucaristica Virtual en acción de...</a></li>
<li><a href='https://www.soydemao.com/2020/09/maltratar-las-mujeres-seria-una.html'>Maltratar a las mujeres sería una profesión.</a></li>
<li><a href='https://www.soydemao.com/2020/09/eduardo-estrella-dice-solo-votara-por.html'>Eduardo Estrella dice solo votará por independient...</a></li>
<li><a href='https://www.soydemao.com/2020/09/fefita-la-grande-se-muestra-por-primera.html'>Fefita la &#171;Grande&#187; se muestra por primera vez sin ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/si-usted-cree-que-lo-ha-visto-todo-en.html'>Si usted cree que lo ha visto todo en RD, se equivocó</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-abinader-reclama-en-la-onu.html'>Presidente Abinader reclama en la ONU acceso unive...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-chiste-del-dia-sonia-mateo-declara.html'>EL CHISTE DEL DIA; Sonia Mateo declara bienes por ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/andres-bautista-demanda-jean-alain.html'>Andrés Bautista demanda a Jean Alain Rodríguez por...</a></li>
<li><a href='https://www.soydemao.com/2020/09/roberto-rosario-revela-lucha-interna.html'>Roberto Rosario revela lucha interna PRM con apoyo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/realizan-manifestacion-frente-al.html'>Realizan manifestación frente al Palacio Nacional ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/sigue-el-revuelo-tras-incidente-en-que.html'>Sigue el revuelo tras incidente en que tuvo envuel...</a></li>
<li><a href='https://www.soydemao.com/2020/09/piden-prision-para-pelotero-involucrado.html'>Piden prisión para pelotero involucrado en acciden...</a></li>
<li><a href='https://www.soydemao.com/2020/09/procurador-fiscal-titular-de-valverde.html'>Procurador Fiscal Titular de Valverde, presentó in...</a></li>
<li><a href='https://www.soydemao.com/2020/09/anthony-santos-es-notificado-por-el.html'>Anthony Santos es notificado por el tema &#8220;La Funda...</a></li>
<li><a href='https://www.soydemao.com/2020/09/gerente-general-de-edenorte-denuncia.html'>Gerente General de EDENORTE denuncia empresa renta...</a></li>
<li><a href='https://www.soydemao.com/2020/09/diputada-merenguera-juliana-pide-al.html'>Diputada merenguera Juliana pide al presidente Lui...</a></li>
<li><a href='https://www.soydemao.com/2020/09/comandancia-general-de-armada.html'>Comandancia General de Armada Dominicana coordina ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/presidente-luis-abinader-dispondra.html'>Presidente Luis Abinader dispondrá subsidio de 10 ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/colegio-de-abogados-solicita-juicio.html'>Colegio de Abogados solicita juicio político contr...</a></li>
<li><a href='https://www.soydemao.com/2020/09/senador-franklin-rodriguez-ahora-viene.html'>Senador Franklin Rodríguez: &#8220;Ahora viene, la sorpr...</a></li>
<li><a href='https://www.soydemao.com/2020/09/regidor-del-municipio-de-mao-ve.html'>REGIDOR DEL MUNICIPIO DE MAO, VE FACTIBLE REUNION ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/nuevo-toque-de-queda-sera-partir-de-la.html'>Nuevo toque de queda será a partir de la nueve de ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/mueren-dos-personas-e-igual-cantidad.html'>Mueren dos personas e igual cantidad resulta herid...</a></li>
<li><a href='https://www.soydemao.com/2020/09/barco-abandonado-podria-colapsar-con.html'>Barco abandonado podría colapsar con más de 100 mi...</a></li>
<li><a href='https://www.soydemao.com/2020/09/mi-declaracion-jurada-de-bienes.html'>Mi declaración jurada de bienes</a></li>
<li><a href='https://www.soydemao.com/2020/09/denuncian-informacion-sobre-visitas.html'>Denuncian información sobre visitas sorpresas fue ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/abogada-de-marlin-martinez-desmiente.html'>Abogada de Marlin Martínez desmiente a Alofoke sob...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-gobierno-ha-incorporado-mas-de-800.html'>El gobierno ha incorporado mas de 800 mil personas...</a></li>
<li><a href='https://www.soydemao.com/2020/09/tres-muertos-en-accidente-de-transito.html'>TRES MUERTOS EN ACCIDENTE DE TRÁNSITO EN PAYA BANI</a></li>
<li><a href='https://www.soydemao.com/2020/09/tony-dandrades-envia-advertencia-legal.html'>Tony Dandrades envía advertencia legal a El Pachá ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ministro-de-hacienda-dice-no-encontro.html'>Ministro de Hacienda dice no encontró dinero para ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/raso-pn-ultima-de-un-disparo-en-la.html'>Raso PN última de un disparo en la cabeza a comerc...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ito-bisono-ley-de-la-afp-hay-que.html'>Ito Bisonó: &#8220;Ley de la AFP hay que modificarla&#8221;</a></li>
<li><a href='https://www.soydemao.com/2020/09/hombre-mata-otro-machetazos-en-yamasa.html'>Hombre mata a otro a machetazos en Yamasá, provinc...</a></li>
<li><a href='https://www.soydemao.com/2020/09/director-de-inapa-wellington-arnaud.html'>Director de Inapa, Wellington Arnaud, anuncia nuev...</a></li>
<li><a href='https://www.soydemao.com/2020/09/pepca-revela-jean-alain-archivo-de.html'>Pepca revela Jean Alain archivó de manera definiti...</a></li>
<li><a href='https://www.soydemao.com/2020/09/video-tbt-por-fin-aparece-la.html'>Video TBT: Por fin aparece la declaración jurada d...</a></li>
<li><a href='https://www.soydemao.com/2020/09/empresario-de-santiago-demanda-alcalde.html'>Empresario de Santiago demanda alcalde Abel Martín...</a></li>
<li><a href='https://www.soydemao.com/2020/09/muere-una-persona-calcinada-al.html'>Muere una persona calcinada al incendiarse casa en...</a></li>
<li><a href='https://www.soydemao.com/2020/09/donald-trump-anuncio-un-acuerdo-con.html'>Donald Trump anunció un acuerdo con Oracle y Walma...</a></li>
<li><a href='https://www.soydemao.com/2020/09/convocan-manifestacion-frente-al.html'>Convocan manifestación frente al Palacio Nacional ...</a></li>
<li><a href='https://www.soydemao.com/2020/09/reinaldo-reitera-no-es-pariguayo-como.html'>Reinaldo reitera no es pariguayo como Danilo y Leo...</a></li>
<li><a href='https://www.soydemao.com/2020/09/el-ministerio-publico-investigara.html'>El Ministerio Público investigará declaraciones ju...</a></li>
<li><a href='https://www.soydemao.com/2020/09/apresan-uno-de-dos-haitianos-que-dieron.html'>Apresan a uno de dos haitianos que dieron muerte a...</a></li>
<li><a href='https://www.soydemao.com/2020/09/ay-de-mi-pais-que-pena-la-verdad-es-que_18.html'>Ay de mi país, qué pena! La verdad es que, nunca l...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/08/'>agosto</a>
<span class='post-count' dir='ltr'>(300)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/07/'>julio</a>
<span class='post-count' dir='ltr'>(346)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(317)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(306)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(499)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(529)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(415)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(458)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/'>2019</a>
<span class='post-count' dir='ltr'>(5929)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(421)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(506)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(538)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(617)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(442)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(461)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(430)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/'>2018</a>
<span class='post-count' dir='ltr'>(4652)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(338)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(359)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(374)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(322)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(284)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(337)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(504)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(429)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(397)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/'>2017</a>
<span class='post-count' dir='ltr'>(5404)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(390)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(484)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(507)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(432)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(517)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(427)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(523)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/02/'>febrero</a>
<span class='post-count' dir='ltr'>(447)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2017/01/'>enero</a>
<span class='post-count' dir='ltr'>(480)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/'>2016</a>
<span class='post-count' dir='ltr'>(3016)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(444)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(513)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(332)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(145)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(140)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(148)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(227)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(236)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(209)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(214)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/'>2015</a>
<span class='post-count' dir='ltr'>(2552)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(195)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(221)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(222)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(234)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(196)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(204)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(219)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(210)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(216)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(184)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/'>2014</a>
<span class='post-count' dir='ltr'>(1035)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(215)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(274)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/'>2013</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/'>2012</a>
<span class='post-count' dir='ltr'>(32)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

          &#9658;&#160;
        
</span>
</a>
<a class='post-count-link' href='https://www.soydemao.com/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList14&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' rel='nofollow' target='configPageList14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList16'>
<div class='widget-content'>
<ul id='pagemenu'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList16&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList16"));' rel='nofollow' target='configPageList16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList99'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList99&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList99"));' rel='nofollow' target='configPageList99' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList98'>
<h2>Second Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList98&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList98"));' rel='nofollow' target='configPageList98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Random Post</h2>
<div class='widget-content'>
<ol>
<li>Lorem ipsum dolor sit amet, consectetuer adipiscing elit.</li>
<li>Aliquam tincidunt mauris eu risus.</li>
<li>Vestibulum auctor dapibus neque.</li>
</ol>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://www.bloggertipandtrick.net/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList9'>
<div>
<ul id='dropmenu2'>
<li><a href='https://www.soydemao.com/'>Página principal</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PageList&widgetId=PageList9&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList9"));' rel='nofollow' target='configPageList9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>
</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='https://newbloggerthemes.com/feed/'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=navbar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' rel='nofollow' target='configFeed2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div id='top-nav'>
<div class='conty'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='active'>
<a href='#'>
                ASI ES MAO
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PERSONAJES'>
               PERSONAJES
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/HISTORIA'>
                HISTORIAS
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/CARNAVAL'>
                CARNAVAL
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/BELLEZA'>
                BELLEZA
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TECNOLOGIA'>
               TECNOLOGIA 
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/SALUD'>
                SALUD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/PUBLICIDAD'>
               PUBLICIDAD
              </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/TURISMO'>
                TURISMO
              </a>
</li>
</ul>
<!-- primary-->
<ul class='socialbar'>
<a href='https://twitter.com/SamuelTjd' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://www.facebook.com/bello.atardecer.9469' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos' rel='nofollow' target='_blank'><i class='fa fa-youtube'></i></a>
<a href='https://www.blogger.com' rel='nofollow' target='_blank'><i class='fa fa-google'></i></a>
</ul>
<!-- social media button end -->
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='conty'>
<a href='https://www.soydemao.com/'><img alt='https://picasion.com/' border='0' height='96' src='https://i.picasion.com/pic90/b23cf2abc650532da9e38d8e2062e029.gif' width='999'/></a><br/><a href='https://picasion.com/'></a>
</div>
</header>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav'>
<div class='conty'>
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/'>
<span>   INICIO</span>
</a>
</li>
<li>
<a href='#'>
<span> NOTICIAS</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/PROVINCIALES'>
                  PROVINCIALES
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/NACIONALES'>
                  NACIONALES
                </a>
</li>
<li>https://www.soydemao.com/search/label/INTERNACIONALES
                <a href=''>
                  INTERNACIONALES
                </a>
</li>
</ul>
</li>
<li>
<a href='#'>
<span>EL NOROESTE</span>
</a>
<ul>
<li>
<a href='https://www.soydemao.com/search/label/VALVERDE'>
                 VALVERDE
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/MONTECRISTI'>
                  MONTECRISTI
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DAJABON'>
                  DAJABON
                </a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>
                  SANTIAGO R.
                </a>
</li>
</ul>
</li>
<li>
<a href='https://www.soydemao.com/search/label/POLITICA'>
<span> POLITICA</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/OPINIONES'>
<span> OPINIONES</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>
<span>ESPECTACULOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/FOTOS'>
<span>FOTOS</span>
</a>
</li>
<li>
<a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ?view_as=subscriber'>
<span>VIDEOS</span>
</a>
</li>
<li>
<a href='https://www.soydemao.com/search/label/DEPORTES'>
<span> DEPORTES</span>
</a>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.vale == "BText to Search...") {this.value = "";}' type='text' value='BUSCAR..'/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper'>
<div id='mywrapper'>
<div id='sidebar-narrow'>
<div class='sidebar section' id='sidebar-lab'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 100px; width: 130px;" width="120" / / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense30'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4253338183";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense30_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense30&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense30"));' rel='nofollow' target='configAdSense30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense29'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5583388267";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense29_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense29&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense29"));' rel='nofollow' target='configAdSense29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense28'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "6896469930";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense28_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense28&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense28"));' rel='nofollow' target='configAdSense28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense27'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4461878286";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense27_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense27&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense27"));' rel='nofollow' target='configAdSense27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense26'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5774959958";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense26_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense26&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense26"));' rel='nofollow' target='configAdSense26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense25'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5107895480";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense25_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense25&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense25"));' rel='nofollow' target='configAdSense25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense24'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "6420977158";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense24_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense24&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense24"));' rel='nofollow' target='configAdSense24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense23'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7734058822";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense23_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense23&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense23"));' rel='nofollow' target='configAdSense23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense22'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5750909223";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense22_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense22&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense22"));' rel='nofollow' target='configAdSense22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense21'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4444909877";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense21_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense21&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense21"));' rel='nofollow' target='configAdSense21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense20'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7376903978";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense20_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense20&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense20"));' rel='nofollow' target='configAdSense20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense19'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2423960196";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense19_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense19&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense19"));' rel='nofollow' target='configAdSense19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense18'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3737041869";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense18_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense18&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense18"));' rel='nofollow' target='configAdSense18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense17'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "8689985640";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense17_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense17&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense17"));' rel='nofollow' target='configAdSense17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense16'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4380750132";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense16_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense16&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense16"));' rel='nofollow' target='configAdSense16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense15'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2396040036";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense15_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense15&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense15"));' rel='nofollow' target='configAdSense15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense14'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "8104372727";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense14_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense14&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense14"));' rel='nofollow' target='configAdSense14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense13'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "5022203378";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense13_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense13&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense13"));' rel='nofollow' target='configAdSense13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3839369242";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense12_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense11'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2998675269";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense11_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense11&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense11"));' rel='nofollow' target='configAdSense11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense10'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "4572321821";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense10_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense10&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense10"));' rel='nofollow' target='configAdSense10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3513680584";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense2_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "9898484904";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense3_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "7432103660";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense4_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense5'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3524648244";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense5_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense5&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense5"));' rel='nofollow' target='configAdSense5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3854345956";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense6_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense7'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "3833955221";
    google_ad_width = 120;
    google_ad_height = 240;
</script>
<!-- demaosoy_sidebar-lab_AdSense7_120x240_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense7&action=editWidget&sectionId=sidebar-lab' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense7"));' rel='nofollow' target='configAdSense7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'><span><a href='https://www.soydemao.com/' rel='nofollow'>Home</a></span> / <span>Uncategories</span> / <span>3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar &#8220;ácido del diablo&#8221; a joven de 19 años</span></div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265.jpg' itemprop='image'/>
<a name='3112240169832031010'></a>
<h1 class='post-title entry-title' itemprop='name'>
3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar &#8220;ácido del diablo&#8221; a joven de 19 años
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
SOYDEMAO.COM - NOTICIAS
</span>
</span>
</span>
<meta content='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2020-09-30T12:51:00-04:00'>
miércoles, septiembre 30, 2020
</abbr>
</a>
</span>
<span class='item-control blog-admin pid-683149168'>
<a href='https://www.blogger.com/post-edit.g?blogID=7609435180419328110&postID=3112240169832031010&from=pencil' title='Editar entrada'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                              Edit
                            </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3112240169832031010' itemprop='description articleBody'>
<div dir="ltr">  <div></div>  <div>  <div><header style="font-size: 16px; margin: 0px 0px 15px; display: block; float: left; width: 343.75px; caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif">  <h1 style="margin: 0px; font-size: 1.8rem; float: left; font-weight: 400; line-height: 1.1; width: 343.75px; font-family: Anton, sans-serif">  <br>  </h1>  </header>  <div style="margin: 0px; float: left;">  <div style="margin: 0px;">  <div style="margin: 0px; float: left;">  <div style="margin: 0px; float: left;">  <div style="margin: 0px; float: right;">  <div style="margin: 0px; background-color: rgb(255, 255, 255); box-shadow: rgba(0, 0, 0, 0.2) 0px 0px 16px 0px; display: inline; left: 0px; bottom: 0px; transform: translate3d(0px, 70px, 0px); transition: transform 0.5s ease; height: 40px; z-index: 9999;">  <div style="margin: 0px -50px 0px 0px; float: left;">  <div style="margin: 0px 50px 0px 0px;">  <div style="margin: 0px; float: left;" dir="ltr">  <ul style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; list-style: none; float: left; width: 325px;">  </ul>  <a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#" title="Share on Facebook" style="font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91);">  <li style="margin: 0px; transition: all 0.25s; overflow: hidden; text-align: center; height: 40px; background-color: rgb(59, 89, 152); display: inline !important;">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></a>  <ul style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; list-style: none; float: left; width: 325px;">  <a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#" title="Share on Facebook" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(59, 89, 152)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i><br>  </li></a></ul>  <a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#" title="Tweet This Post" style="font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91);">  <li style="margin: 0px; transition: all 0.25s; overflow: hidden; text-align: center; height: 40px; background-color: rgb(85, 172, 238); display: inline !important;">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></a>  <ul style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; list-style: none; float: left; width: 325px;">  <a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#" title="Tweet This Post" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(85, 172, 238)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i><br>  </li></a></ul>  <font color="#ffffff" face="FontAwesome"><span style="font-size: 20px;"><i><br>  </i></span></font>  <ul style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; list-style: none; float: left; width: 325px;">  <a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#" title="Pin This Post" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(189, 8, 28)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></a><a href="whatsapp://send?text=3%20detenidos!%20Ex%20pareja%20pag%C3%B3%20RD$%203,500%20pesos%20para%20echar%20%E2%80%9C%C3%A1cido%20del%20diablo%E2%80%9D%20a%20joven%20de%2019%20a%C3%B1os%20http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)"></a>  <div style="margin: 0px"><a href="whatsapp://send?text=3%20detenidos!%20Ex%20pareja%20pag%C3%B3%20RD$%203,500%20pesos%20para%20echar%20%E2%80%9C%C3%A1cido%20del%20diablo%E2%80%9D%20a%20joven%20de%2019%20a%C3%B1os%20http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)"><span style="margin: 0px">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(41, 167, 26)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></span></a><a href="mailto:?subject=3%20detenidos!%20Ex%20pareja%20pag%C3%B3%20RD$%203,500%20pesos%20para%20echar%20%E2%80%9C%C3%A1cido%20del%20diablo%E2%80%9D%20a%20joven%20de%2019%20a%C3%B1os&amp;BODY=I%20found%20this%20article%20interesting%20and%20thought%20of%20sharing%20it%20with%20you.%20Check%20it%20out:%20http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(187, 187, 187)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></a><a href="http://noticialibre.com/2020/09/30/3-detenidos-ex-pareja-pago-rd-3500-pesos-para-echar-acido-del-diablo-a-joven-de-19-anos/#respond" style="margin: 0px; opacity: 1; transition: color 0.25s, background 0.25s, opacity 0.25s; color: rgb(255, 0, 91)">  <li style="margin: 0px; transition: all 0.25s; float: left; overflow: hidden; text-align: center; height: 40px; background-color: rgb(230, 12, 12)">  <i style="margin: 0px 10px 0px 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto; color: rgb(255, 255, 255)"></i></li></a></div>  </ul>  </div>  </div>  <div style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px; float: left; text-align: center; height: 40px; background-color: rgb(255, 255, 255);">  <i style="margin: 0px; padding: 10px 0px; font-size: 20px; vertical-align: top; display: inline-block; line-height: 1; font-family: FontAwesome; text-rendering: auto"></i></div>  </div>  </div>  <div style="caret-color: rgb(0, 0, 0); font-family: Roboto, sans-serif; font-size: 16px; margin: 0px;">  <div style="margin: 0px; float: left">  <div style="margin: 0px; float: left; overflow: hidden">  <div style="margin: 0px; float: left; line-height: 1.55">  <div style="margin: 0px; color: rgb(115, 115, 115); widows: 2; background-color: rgb(250, 250, 250); text-align: left">  <img height="2160" sizes="(max-width: 2160px) 100vw, 2160px" src="https://lh4.googleusercontent.com/proxy/YhlyulXtFOV5oQ0F5B3ydc1iQXghhmvG0cfV0qBOj5QeR6ruB4EPIH6uEO9s8YQKQhLQBktmoFr8DIgk0lSr4b8BVRl2OOaMJEbhk_rTVSX2mFhVvomHYmYvg4UBRRKUuu32C8EkiKkxc-0vhw=s0-d" srcset="http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265.jpg 2160w, http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265-150x150.jpg 150w, http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265-300x300.jpg 300w, http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265-768x768.jpg 768w, http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265-1024x1024.jpg 1024w, http://noticialibre.com/wp-content/uploads/2020/09/20200930_1150555688144134066378265-80x80.jpg 80w" style="margin: 0px; max-width: 100%; height: auto" width="2160"><strong style="margin: 0px; font-family: SecondaryFontBold, system-ui; font-weight: 700"></strong>  <p style="margin: 0px 0px 20px; font-size: 1rem; color: rgb(0, 0, 0); display: block; font-weight: 400; font-family: &quot;PT Serif&quot;, sans-serif">  </p>  <p style="margin: 0px 0px 20px; font-size: 1rem; color: rgb(0, 0, 0); display: block; font-weight: 400; font-family: &quot;PT Serif&quot;, sans-serif">  <strong style="margin: 0px; font-size: 16px; font-family: SecondaryFontBold, system-ui; font-weight: 700">Santo Domingo, RD.</strong></p>  </div>  <div style="margin: 0px; font-size: 18px; clear: both; color: rgb(79, 79, 79); font-family: SecondaryFont, system-ui; font-weight: 300; widows: 2; background-color: rgb(250, 250, 250)">  </div>  <div style="margin: 0px; font-size: 18px; color: rgb(79, 79, 79); font-family: SecondaryFont, system-ui; font-weight: 300; widows: 2; background-color: rgb(250, 250, 250); text-align: left">  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  La Policía Nacional informó la detención de tres hombres señalados como los presuntos autores de haber rociado a una joven con una sustancia química conocida popularmente como "ácido del diablo", causándole quemaduras de primer grado el pasado 25 de septiembre.</p>  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  Los apresados fueron identificados por la Policía como Willy Antonio Javier Montero, de 33 años; Pedro Alexander Sosa Méndez alias Alex, y Joan José Félix, de quienes no se precisó la edad pero indicaron que eran mayores de edad.</p>  <div style="margin: 0px; line-height: 0; clear: both; text-align: center">  <div style="margin-top: 0px; margin-bottom: 0px; margin-left: 0px !important; padding-left: 0px !important; height: auto !important; max-height: none !important">  <div style="margin: 0px; padding: 0px !important; max-width: 412px !important; height: auto !important">  </div>  </div>  </div>  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  "El reporte preliminar del caso indica que el martes 29 de septiembre, nuestros investigadores se trasladaron al sector María Auxiliadora, donde resultó detenido para fines de investigación Willy Antonio Javier Montero, de 33 años, expareja sentimental de la   víctima Yacaira Amarante Rodríguez, de 19", señala un comunicado de prensa enviado por la Policía Nacional.</p>  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  La Policía asegura que mediante entrevista al detenido "se pudo establecer que Willy Antonio fue la persona que conjuntamente con un tal Alex y otro desconocido, planificaron echarle a la víctima la sustancia denominada "plomerito", motivado a que supuestamente   la joven le había sido infiel, por lo que le pagó a Pedro Alexander (a) Alex y a su amigo Joan la suma de 3,500 pesos para que le causaran el daño a Yacaira".</p>  <div style="margin: 0px; line-height: 0; clear: both; text-align: center">  <div style="margin: 0px">  <div style="margin: auto"></div>  </div>  </div>  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  La Policía informa que Pedro Alexander (a) Alex fue apresado mediante orden de arresto y allanamiento en horas de la madrugada de este miércoles 30 de septiembre, en el sector de Los Guandules, y al ser entrevistado al momento de su captura, manifestó "que   quien echó la citada sustancia a la víctima fue su amigo Joan José Félix, quien posteriormente resultó detenido".</p>  <p style="margin: 0px 0px 26px; font-size: 1rem; color: rgb(54, 54, 54); display: block; font-weight: 400; line-height: 1.445; font-family: &quot;PT Serif&quot;, sans-serif">  La Policía Nacional informó que durante los allanamientos realizados en el sector Los Guandules se ocupó la motocicleta utilizada, el casco protector, así como también la ropa que tenían puesta los detenidos la tarde del viernes 25 de septiembre, cuando se   materializó la agresión</p>  </div>  </div>  </div>  </div>  </div>  </div>  </div>  </div>  </div>  </div>  <br>  </div>  <div><br>  </div>  <div class="ms-outlook-ios-signature" id="ms-outlook-mobile-signature">Obtener <a href="https://aka.ms/o0ukef">  Outlook para iOS</a></div>  </div>  </div>  
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=3112240169832031010&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span></span>
                                Share on Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=7609435180419328110&postID=3112240169832031010&target=twitter' target='_blank' title='Compartir con Twitter'>
<span></span>
                                Share on Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on '>
<span></span>
</a>
</div>
<div style='clear: both;'></div>
<div id='author-box'>
<div class='block-head'>
<h3>
SOYDEMAO.COM - NOTICIAS
</h3>
<div class='stripe-line'></div>
</div>
<div class='post-listing'>
<div class='author-avatar'>
</div>
<div class='author-description'>
</div>
<div class='clear'></div>
</div>
</div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                             MAS NOTICIAS
                              </span>
</h2>
</p>
<script type='text/javascript'>
                          var currentposturl="https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>DEJA UN COMENTARIO</dl>
<dl class='top-comment faceico'></dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
Comments:
        
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=3112240169832031010&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' height='110' href='https://www.soydemao.com/2020/09/3-detenidos-ex-pareja-pago-rd-3500.html' title='3 detenidos! Ex pareja pagó RD$ 3,500 pesos para echar “ácido del diablo” a joven de 19 años' width='639' xid='3112240169832031010'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
$('#top-comment .widget2').hide();
$('#top-comment .widget2:first').show();
$('.top-comment-widget-menu ul dl:first').addClass('selected');
$('.top-comment-widget-menu ul dl').click(function(){ 
$('.top-comment-widget-menu ul dl').removeClass('selected');
$(this).addClass('selected');
$('#top-comment .widget2').hide();
$('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
});
});
//]]>
</script>
</div>
</div>

                            </div></div>
                          
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/09/cardi-b-ofrece-10-mil-dolares-quien-de.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='https://www.soydemao.com/'>
Página principal
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='https://www.soydemao.com/feeds/3112240169832031010/comments/default' target='_blank' type='application/atom+xml'>
Enviar comentarios
                            (
                            Atom
                            )
                          </a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><span =""  style="color:#3333ff;">Las    cookies de este sitio web se  usan para personalizar el contenido y   los  anuncios, ofrecer funciones de  redes sociales y analizar el   tráfico.  Al continuar con la navegación  entendemos que se acepta   nuestra  Política de cookies</span> más</span> <span =""  style="color:#ffff33;"><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='vertical sidebar section' id='vertical'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="250px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-H_dXBDTAjAc/XzmSL5lIC4I/AAAAAAABat0/nJoanuqj1KUs--VoflP6_onYj3kPgwKoQCK4BGAYYCw/s1600/pizap%25288%2529.jpg" style="display: block" width="1300px; ">
</a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<span style="font-family:&quot;;"><br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: 40 bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Discurso íntegro de Luis Abinader ante la Asamblea Nacional</h2>
<div class='widget-content'>
<iframe width="300" height="300" src="https://www.youtube.com/embed/Nu4qLstEXqg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense9'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- demaosoy_vertical_AdSense9_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1619242917471337"
     data-ad-slot="1858931520"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense9&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense9"));' rel='nofollow' target='configAdSense9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<div class="widget HTML" data-version="1" id="HTML1"> <div class="widget-content"> <div class="widget-content"> <div class="widget-content"> <a href="http://www.soydemao.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="51" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="313" /></a> </div></div> </div>  <span class="widget-item-control">  </span>  </div>       <div class="widget-content">  </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/haitiano-mata-machetazos-reconocido.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/POLhm63UTdUZprqRI0nE8tBYAwNMd5H6jX6_w7N29m8hX9r0IePqwxP29R_2fcvf4ALfxwRPKZE_VybpNI1CXpLpg5DfB_KMB9NfnxGxLUWTU-dlsKK6nTAIWYAXPE8_QD85i1tlOep8031eUTK_TnwJXWmhLAzdxZa6uOhzFohJTy6KwVfxwfjnObAeGFV_diAUUy_UZ7yOTqrf27HYw1dHTR5s8q26JoUTR147hlPdwjblxwCC_fSZb2NNFIqCx62_fahReO4jb5rNYcfAdzgzzm957OngA3KTh7Vs4wkjYFyMjhVpTEbMREAtxejqJ8XkuRh8Qv9F6A0bFtq4WWBHwBQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/haitiano-mata-machetazos-reconocido.html'>Haitiano mata a machetazos a reconocido abogado de Mao - lmagen extremadamente fuerte.</a></div>
<div class='item-snippet'>              &#160; Mao.- &#160; Un hombre de nacionalidad haitiana mató a machetazos la mañana de este lunes al prestante abogado Obertico   Gómez, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/fefita-la-grande-se-muestra-por-primera.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-aZwU-fTg04o/X2qCHBFlDdI/AAAAAAACUWE/POPcvBtXzIEgc5-tY5bhEyqMAPrmwRJdgCLcBGAsYHQ/w72-h72-p-k-no-nu/78781C30-1589-4E2F-BBDA-F899E24CC709.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/fefita-la-grande-se-muestra-por-primera.html'>Fefita la &#171;Grande&#187; se muestra por primera vez sin &#171;peluca&#187; Ver video</a></div>
<div class='item-snippet'>      La  &#8220;gran soberana&#8221; Fefita la grande, quien hace unos días celebró sus 76  años, se mostró ante sus miles de seguidores en las redes s...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/dos-jovenes-se-ahogan-en-el-rio.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/-gjZduOIc56k/X2Es-WnsYJI/AAAAAAAAANQ/2Bin-RnbcWk2oa6yCzLucrAU-n7MNdsRACNcBGAsYHQ/w72-h72-p-k-no-nu/image.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/dos-jovenes-se-ahogan-en-el-rio.html'>Dos jóvenes se ahogan en el Río Yaguajay, Santiago Rodríguez.</a></div>
<div class='item-snippet'>  El  cuerpo del estudiante dominicano Raninson Sosa Rodríguez, de 17 años  yace en las aguas del Río Yaguajay, en Santiago Rodríguez quien ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/apresan-uno-de-dos-haitianos-que-dieron.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Mmdz_yu84pQ/X2VI1o94VdI/AAAAAAABbVs/wlaIX_-3dywL2dOhfXt-C2aFwZjTk-tWACLcBGAsYHQ/w72-h72-p-k-no-nu/pizap%252842%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/apresan-uno-de-dos-haitianos-que-dieron.html'>Apresan a uno de dos haitianos que dieron muerte a machetazos al abogado Oberto Gómez Gil </a></div>
<div class='item-snippet'>                                       Mao-.  Miembros de la DICRIM apresaron ayer a uno de los dos inmigrantes  haitianos señalados como lo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/abinader-deroga-decreto-donde-fue.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/YKxDK94Uq3xHPlnVunDfmnmR6tg17nTFffESXCbWQtxI4rIoQYSsO07VhV_EEg8FVD_BrbC-YiPkP5O4LO7JiVU2_28CBICojoIC-XTnZvhRpGEwLxjNLo4wIlF75Z40Y3H6_B1odRAGl-gri8ehwou67Q_hg0iaaS0=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/abinader-deroga-decreto-donde-fue.html'>Abinader deroga decreto donde fue designada hija de Consuelo Despradel en Ecuador </a></div>
<div class='item-snippet'>                                  Santo Domingo .- El presidente Luis Abinader derogó el decreto 5-08, mediante el cual fue designada Alejan...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/miembros-del-dicrim-buscan-dos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-AKrl5lfsnJU/X2FCTUn6bAI/AAAAAAABbN8/ZCUjMDiF4I0vP9QAt-lZtyaS7NmO9jReQCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-09-14%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/miembros-del-dicrim-buscan-dos.html'>Miembros del DICRIM buscan a dos haitianos acusados de matar al abogado Gómez Gil.</a></div>
<div class='item-snippet'>&#160;  				  			 Por Rafael Pujols 		  				  				  				  			 MAO, VALVERDE RD. &#8211;  La Dirección Regional Noroeste de la Policía Nacional (PN) y e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/la-familia-urena-reyes-llora-la-muerte_4.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-UB--CemN00Y/X1LbNcpdWII/AAAAAAABa0s/v1vs3gAlwwsHI7rO_tUIn6Q610VaMKmRgCLcBGAsYHQ/w72-h72-p-k-no-nu/pizap%252844%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/la-familia-urena-reyes-llora-la-muerte_4.html'> La familia Ureña Reyes llora la muerte de otro de sus miembros</a></div>
<div class='item-snippet'>&#160;     Mao  ,  hoy despertamos con la triste noticia de que otro miembros de la familia Ureña  Reyes abandona en menos de dos meses este mund...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/adolescente-raptada-por-cinco-hombres.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-6rvjjsYaGPQ/X233O4HJyYI/AAAAAAAEYHc/JQOk0KLgLfQeG4ZgEVefkSq0K6ehlLc9gCLcBGAsYHQ/w72-h72-p-k-no-nu/adolecenetssecueujscnylenanjmso4.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/adolescente-raptada-por-cinco-hombres.html'>Adolescente raptada por cinco hombres en Salcedo habría planificado su secuestro para pagar deuda a novio</a></div>
<div class='item-snippet'>                &#160;         SALCEDO.- La adolescente de 16 años que fue secuestrada el pasado   miércoles en la noche&#160; por cinco personas a bo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/09/citan-32-directores-provinciales-de.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-vGY9DTskQR4/X1vkx4BgdZI/AAAAAAAACRM/-cbcQ42aXmokrFQ7YQOWVu3sBFl8JMurQCLcBGAsYHQ/w72-h72-p-k-no-nu/aridio-vasquez-951x495.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/09/citan-32-directores-provinciales-de.html'>Citan 32 directores provinciales de Medio Ambiente a una supuesta reunión; los cancelan y quitan vehículos </a></div>
<div class='item-snippet'>    , SANTO DOMINGO.- El exdiputado por el Partido de la Liberación  Dominicana (PLD), Aridio Vásquez, denunció&#160;hoy que Orlando Jorge Mera, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/08/fallece-en-un-accidente-en-miami.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-f_6YeX-cZnA/X02iD8SgfTI/AAAAAAABaz4/o2fd1l7dipcpjRF3g8XFN-YGsK3fcM1dgCLcBGAsYHQ/w72-h72-p-k-no-nu/1f4cef3d-3956-418e-978d-7c3d408cf676.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/08/fallece-en-un-accidente-en-miami.html'>FALLECE EN UN ACCIDENTE EN MIAMI HERMANO DEL CAMARÓGRAFO CRISTIAN BONILLA</a></div>
<div class='item-snippet'>FALLECIÓ EN UN ACCIDENTE EN MIAMI WELNIS BONILLA HERMANO DEL CAMARÓGRAFO CRISTIAN BONILLA, QUIE FUE PITCHER DE LAS ÁGUILAS POR DOS AÑOS MAS ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=vertical' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='sidebartab'>
<div id='tab'>
<!--Sidebar Tabs Widgets Started-->
<div class='tab-widget-menu clear'>
<ul>
</ul>
<div class='clear'></div>
</div>
<div class='widget1' id='tab1'>
<div class='sidebar no-items section' id='tab1-popular-posts'></div>
</div>
<div class='widget1' id='tab2'>
<div class='sidebar no-items section' id='tab2-recent-posts'></div>
</div>
<div class='widget1 tagcloud' id='tab3'>
<div class='sidebar no-items section' id='tab3-comments'></div>
</div>
</div>
<div style='clear: both;'></div>
<script type='text/javascript'>
                //<![CDATA[
                $(document).ready(function(){
                  $('#tab .widget1').hide();
                  $('#tab .widget1:first').show();
                  $('.tab-widget-menu ul li:first').addClass('selected');
                  $('.tab-widget-menu ul li').click(function(){ 
                    $('.tab-widget-menu ul li').removeClass('selected');
                    $(this).addClass('selected');
                    $('#tab .widget1').hide();
                    $('#tab .widget1').eq($('.tab-widget-menu ul li').index(this)).slideDown()(500);
                  });
                });
                //]]>
              </script>
<!--Sidebar Tabs Widgets End-->
</div>
<div class='clear'></div>
<div class='sidebar section section' id='sidebar'><div class='widget AdSense' data-version='1' id='AdSense8'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "2716701715";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- demaosoy_sidebar_AdSense8_336x280_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense8"));' rel='nofollow' target='configAdSense8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<h1 class="post-title entry-title" itemprop="name"><span style="color:#3333ff;">El 67 % de los padres no sabe qué ven sus hijos en el celular. </span></h1>                                                                                                     <div class="date-outer" style="height: auto !important;">                                                             <div class="date-posts" style="height: auto !important;">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="El 67 % de los padres no sabe qué ven sus hijos en el celular." height="150" src="https://1.bp.blogspot.com/-t12GPy9B6nU/XaCDYTv0V1I/AAAAAAABW58/7THr3Om36OUe_1lfri8g9DM4SCxnMOtHQCLcBGAsYHQ/w500-h250-c/el-67--de-los-padres-no-sabe-que-ven-sus-hijos-en-el-celular.jpeg" title="El 67 % de los padres no sabe qué ven sus hijos en el celular." width="150" / /> </div> </a> <a name="5824074274213737150"></a>   <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-5824074274213737150" itemprop="articleBody description"> <div>               El 67 por ciento de los padres  desconoce las prácticas  que hacen sus hijos mientras utilizan sus  teléfonos móviles, según  la... </div> <a class="readmore" href="https://www.soydemao.com/2019/10/el-67-de-los-padres-no-sabe-que-ven-sus.html#more" title="El 67 % de los padres no sabe qué ven sus hijos en el celular.">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<a href="https://www.soydemao.com/"></a>     <div style="clear: both;"></div>                                                                                                                               <a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">  </a> <a name="1393785520878529235"></a><div class="post-header"> <div class="post-header-line-1"></div> </div><h1 class="post-title entry-title" itemprop="name"><span style="color:#3333ff;">El Coronavirus no tiene víctimas preferidas </span> </h1><div>            </div><div><a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html"><img alt="El Coronavirus no tiene víctimas preferidas " height="250" src="https://1.bp.blogspot.com/-fqCIQjTxHXY/XoiR7SUO-XI/AAAAAAAEHIg/V0mzy7G52Ngo02tQyLH_r8-qJYVZCr85gCLcBGAsYHQ/w500-h250-c/thumbnail_LUIS%2BDANILO%2BSANTAMARIA.jpg" title="El Coronavirus no tiene víctimas preferidas " width="250" / /></a><br /></div><div>Mi observatorio:     POR LUIS D. SANTAMARIA     (El autor es  periodista. Reside en Monte Plata).     Ahora si es verdad que todos... </div> <a class="readmore" href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html#more" title="El Coronavirus no tiene víctimas preferidas ">                                 Leer más                                 </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>
.
</h2>
<div class='widget-content'>
<h1 class="post-title entry-title" itemprop="name"> <span =""  style="color:white;">E<span =""  style="color:#000099;">ERES TÚ O SOY YO</span> </span></h1>  <div class="post-header">  </div>  <span =""  style="font-size:large;"></span><span =""  style="font-size:large;"><span></span></span>   <div class="separator" style="clear: both; text-align: center;"> <span =""  style="font-size:large;"><span></span></span></div> <span =""  style="font-size:large;"> <span> </span> </span><div dir="ltr" style="line-height: 1.7999999999999998; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"> <span =""  style="font-size:large;"><a href="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="150" data-original-width="150" src="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" / /></a><span><span style="font-family:&quot;;"><b id="docs-internal-guid-390a5077-7fff-6b0b-bc61-84f8d4b7c9b5" style="font-weight: normal;"><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">Rin - Rin - Rin, el viejo reloj despertador, con su sonido elocuente.</span></b></span></span></span></div> <span =""  style="font-size:large;"> <span> </span> </span><div dir="ltr" style="line-height: 1.7999999999999998; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"> <span =""  style="font-size:large;"><span><span style="font-family:&quot;;"><b id="docs-internal-guid-390a5077-7fff-6b0b-bc61-84f8d4b7c9b5" style="font-weight: normal;"><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">! &#161;Me despertó!</span></b></span></span></span></div> <span =""  style="font-size:large;"> <span> </span> </span><div dir="ltr" style="line-height: 1.7999999999999998; margin-bottom: 0pt; margin-top: 0pt; text-align: justify;"> <span =""  style="font-size:large;"><span><span style="font-family:&quot;;"><b id="docs-internal-guid-390a5077-7fff-6b0b-bc61-84f8d4b7c9b5" style="font-weight: normal;"><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">Inició el corre</span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:red;"> </span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">corre de la prisa, para llegar temprano al trabajo</span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:red;"> </span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">donde la salida es </span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap;color:black;">eterna</span><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 150; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">.</span></b></span></span></span></div> <span =""  style="font-size:large;"> <span> </span> </span> <span =""  style="font-size:large;"><span><span style="font-family:&quot;;"><b id="docs-internal-guid-390a5077-7fff-6b0b-bc61-84f8d4b7c9b5" style="font-weight: normal;"><span style="background-color: transparent; font-style: normal; font-variant: normal; font-weight: 400; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;color:black;">Era un día lluvioso...</span></b></span></span></span><div class="date-posts"><div class="post-outer"><article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="post-body entry-content" id="post-body-4499091669355614279" itemprop="articleBody description"><a class="readmore" href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html#more" title="ERES TÚ O SOY YO">Leer más                                 </a></div></article></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><a name="1824433929838210070"></a> <h1 class="post-title entry-title" itemprop="name"> <span =""  style="color:#3333ff;">La derrota del bocinaje  </span></h1></div>                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/07/la-derrota-del-bocinaje.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="La derrota del bocinaje " height="150" src="https://1.bp.blogspot.com/-o9ZTAGpiwX8/XwhNOas-9TI/AAAAAAABv1k/0iccYTPCiW4QDFc7JODaUDklojVhrIJgwCNcBGAsYHQ/w500-h250-c/Pmsstfwe_400x400.jpeg" title="La derrota del bocinaje " width="150" / /> </div> </a> <a name="1824433929838210070"></a>   <div class="post-header">  </div> <div class="post-body entry-content" id="post-body-1824433929838210070" itemprop="articleBody description"> <div>            Guido Gómez Mazara.   Por Guido Gómez Mazara     Aunque  la  inteligencia popular los definió como &#8220;bocinas&#8221;, es innegable que el ... </div> <a class="readmore" href="https://www.soydemao.com/2020/07/la-derrota-del-bocinaje.html#more" title="La derrota del bocinaje ">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><a name="8258253907725728766"></a></div><h1 class="post-title entry-title" itemprop="name"><span =""  style="color:#3333ff;">Llama a la población a tomar conciencia y acuidarse del COVID-19 </span></h1><div class="post-header"> <div class="post-header-line-1"></div> </div>  <div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-kzCBBwB0_Oo/XzmbGL-qzqI/AAAAAAABat8/RfooftOSBrAeB_IqxX3Kffqp7IvOooGYgCLcBGAsYHQ/s193/Screenshot_2020-08-16%2B%252839%2529%2BMarjaris%2BGil%2BBatista.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="193" data-original-width="126" src="https://1.bp.blogspot.com/-kzCBBwB0_Oo/XzmbGL-qzqI/AAAAAAABat8/RfooftOSBrAeB_IqxX3Kffqp7IvOooGYgCLcBGAsYHQ/s0/Screenshot_2020-08-16%2B%252839%2529%2BMarjaris%2BGil%2BBatista.png" / /></a></div></div><div>Por Marjaris Gil Batista  Presidenta de la Gran Parrillada  Maeña.   Amigo muy preocupada por todo lo que  está sucediendo en todo  el... </div> <a class="readmore" href="https://www.soydemao.com/2020/07/presidenta-de-la-gran-parrillada-maena_64.html#more" title="Presidenta de la Gran Parrillada Maeña llama a la población a tomar conciencia y acuidarse del COVID-19">                                 Leer más                                 </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>.</h2>
<div class='widget-content'>
<div><h1 class="post-title entry-title" itemprop="name"><span style="color:#3333ff;">&#161;Qué no se quejen por el COVID-19! </span></h1></div>                                                                                                     <div class="date-outer">                                                             <div class="date-posts">                              <div class="post-outer"> <article class="post hentry" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">  <a href="https://www.soydemao.com/2020/05/que-no-se-quejen-por-el-covid-19.html"> <div class="img-thumbnail"> <span class="rollover"></span> <img alt="&#161;Qué no se quejen por el COVID-19!" height="160" src="https://1.bp.blogspot.com/-JY7Rh2uVvNg/XsXIydGjlbI/AAAAAAABaUI/n8lLqY444QQt2qRRJmNJ_BehmGvhCTUOACLcBGAsYHQ/w500-h250-c/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" title="&#161;Qué no se quejen por el COVID-19!" width="160" / /> </div> </a> <a name="6224585430436361428"></a><span><a href="https://www.soydemao.com/2020/05/que-no-se-quejen-por-el-covid-19.html"><span =""  style="color:white;">OVID-19</span></a></span><div class="post-header">  </div> <div class="post-body entry-content" id="post-body-6224585430436361428" itemprop="articleBody description"> <div>    El criterio más acertado sobre ese  virus, que a tantas personas  viene afectando a nivel de la sociedad  mundial, parce ser,  independient... </div> <a class="readmore" href="https://www.soydemao.com/2020/05/que-no-se-quejen-por-el-covid-19.html#more" title="&#161;Qué no se quejen por el COVID-19!">                                 Leer más                                 </a></div></article></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
google_ad_host = "pub-1556223355139109";
    google_ad_slot = "1152910515";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- demaosoy_sidebar_AdSense1_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<span style="font-family:&quot;;">*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br /></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="240" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 240px; width: 240px;" width="240" / /> </div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<span style="font-family:&quot;;"><div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<!-- footer wrapper start -->
<aside id='bottombar'>
<div class='left section no-items section' id='left'></div>
<div class='center section tagcloud1 no-items section' id='center'></div>
<div class='right section section' id='right'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<br /><script id="_waukin">var _wau = _wau || []; _wau.push(["small", "2az9phoprf", "kin"]);</script><script async="async" src="//waust.at/s.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' rel='nofollow' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
<div id='mycontent'></div> Soydemao.con 2009 - 2020 - todos los derechos reservado.<a href='' rel='dofollow' target='_blank'>.</a>
        
  No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web     
        </div>
<div class='footer-right'>
<nav class='top-menu1'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li>
<a href='#'>
            ---
              </a>
</li>
<li>
<a href='#'>
                -----
              </a>
</li>
<li>
<a href='#'>
             ---
              </a>
</li>
<li>
<a href='#'>
                --
              </a>
</li>
</ul></nav>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});

$('#bottombar .popular-posts ul li .item-snippet').each(function(){
    var txt=$(this).text().substr(0,70);
    var j=txt.lastIndexOf(' ');
    if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,' ...'));
  });

//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1783702637-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>