<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html' rel='canonical'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/69606294313828287/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-696x564.jpeg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html' property='og:url'/>
<meta content='Fallece empresario Príamo Rodríguez por COVID-19; canciller de UTESA ' property='og:title'/>
<meta content='               SANTIAGO.-  Falleció la  tarde del jueves el doctor Príamo Rodríguez Castillo, canciller de la  Universidad Tecnológica de Sa...' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/qcrvoaJELXvEZAzSoHFiYT_f_817E0ymuOmzXTUejYyTYC6FgjiW4eeqRaMyESe2uIm4f2_YiLbGRbpVwg84mY_yqWZGzsuuh0VcrMOwiwAy6XFf8I6L0qX8CUNCYzWI2QAe_s3U34NPklOTR3ZyTtrymHf9z5TUPto=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Fallece empresario Príamo Rodríguez por COVID-19; canciller de UTESA  | Soydemao.com - Noticias</title>
<meta content='LA DESCRIPCION DE SU BLOG AQUI' name='description'/>
<meta content='LAS PALABRAS CLAVE DE SU BLOG AQUI' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'> 

#featured{display:none}

</style>
<style type='text/css'> 

</style>
<style type='text/css'> 

</style>
<script type='text/javascript'>
var thumbnail_mode = "no-float" ; 
var classicMnde = false ;
var summary_noimg = 24;
var summary_img = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image"><a title="'+title+'" href="'+posturl+'"> <img width="300" height="197" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div class="post column clearfix">'+imgtag+'<div class="entry long">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p></div><p><a href="'+posturl+'" class="more-link">Leer más </a></p></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

function createSummaryAndThumb1(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image right"><a title="'+title+'" href="'+posturl+'"> <img width="150" height="150" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div style="width:616px;" class="post clearfix">'+imgtag+'<div class="entry basic">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p><p><a href="'+posturl+'" class="more-link">Leer más </a></p><div style="clear: both;"></div></div></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
function related_results_labels(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;
break;
}
}
}
}
function removeRelatedDuplicates() {
var tmp = new Array(0);
var tmp2 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains(tmp, relatedUrls[i])) {
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
}
function contains(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels() {
var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

while (i < relatedTitles.length && i < 20) {
document.write('<li><a href="' + relatedUrls[r] + '">' + relatedTitles[r] + '</a></li>');
if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}

}
//]]>
</script>
<script style='text/javascript'>
function showrecentcomments(json) {
for (var i = 0; i < 6; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
document.write('<li class="recentcomments">');
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<a target="_blank" href="' + ctlink + '">'+comment+ '</a>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<a target="_blank" href="' + ctlink + '">'+comment + '...</a>');
}
}
document.write('</li>');
}
</script>
<style>
 
 #home-top-narrow {
display:none;
visibility:hidden;
}

 
 </style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
    $(document).ready(function(){
        $("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 4000, true);
    });
</script>
<script type='text/javascript'>
//<![CDATA[
   imgr = new Array();

imgr[0] = "http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg";

showRandomImg = true;

aBold = true;

summaryPost = 70; 
summaryTitle = 20; 

numposts1 = 4; 

function removeHtmlTag(strx,chop){
    var s = strx.split("<");
    for(var i=0;i<s.length;i++){
        if(s[i].indexOf(">")!=-1){
            s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
        }
    }
    s =  s.join("");
    s = s.substring(0,chop-1);
    return s;
}

function showrecentposts4(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<div class="ui-tabs-panel ui-tabs-hide" id="post-'+i+'"><a href="'+posturl+'"><img width="376" height="246" src="'+img[i]+'"/></a><div class="info"><h2><a href="'+posturl+'">'+posttitle+'</a></h2><p>'+removeHtmlTag(postcontent,summaryPost)+'...<a href="'+posturl+'"></a></p></div></div>';

    document.write(trtd);

    j++;
}

}

function showrecentposts5(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<li id="nav-post-'+i+'" class="ui-tabs-nav-item"><a href="#post-'+i+'"><img width="80" height="50" src="'+img[i]+'"/><span>'+posttitle+'</span></a></li>';

    document.write(trtd);

    j++;
}

}

 //]]>
</script>
<!-- Blogger Archivo Calendario by www.ayudadeblogger.com -->
<script type='text/javascript'>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</script>
<script src='/feeds/posts/summary?max-results=0&alt=json-in-script&callback=timezoneSet'></script>
<!-- End Blogger Archivo Calendario by www.ayudadeblogger.com -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=2d83569d-2845-4954-b749-5f3988d0115e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=2d83569d-2845-4954-b749-5f3988d0115e' rel='stylesheet'/></noscript>

</head>
<style type='text/css'>
#blog-pager{height: 40px;}
#blog-pager-newer-link {font-size:12px;width:300px;float:left; text-align:left;}
#blog-pager-older-link {font-size:12px;width:300px;float:right; text-align:right;margin-right:27px;
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle + "›");//rgt
});
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link:first").text();
$("a.blog-pager-newer-link").text("‹" + newerLinkTitle);
});
});
//]]>
</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d69606294313828287\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html\x26vt\x3d-3143154425351267650',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='headerpic-wrapper'>
<div class='clearfix' id='topnav'>
<div class='menu-topnav-container'>
<ul class='menu' id='menu-topnav'>
<li><a href='https://www.soydemao.com/search/label/BELLEZA'>BELLEZA</a></li>
<li><a href='https://www.soydemao.com/search/label/CARNAVAL'>CARNAVAL</a></li>
<li><a href='https://www.soydemao.com/search/label/HISTORIA'>HISTORIA</a></li>
<li><a href='https://www.soydemao.com/2019/06/ver-mas-fotos-si-te-gusta-nuestro.html'>PERSONAJES</a></li>
<li><a href='https://www.soydemao.com/search/label/TURISMO'>TURISMO</a></li>
<li><a href='https://www.soydemao.com/search/label/TECNOLOGIA'>TEGNOLOGIA</a></li>
<li><a href='https://www.soydemao.com/search/label/SALUD'>SALUD</a></li>
<li><a href='https://www.soydemao.com/2019/05/fuente-si-te-gusta-nuestro-trabajo-di_21.html'>OTROS</a></li>
<li><a href='https://www.soydemao.com/2012/02/publicidad.html'>PUBLICIDAD</a></li>
<li><a class='trigger' href=''>ASI ES MAO</a>
<ul>
<li><a href='https://www.soydemao.com/2015/01/asi-es-mao.html'>MAO</a></li>
<li><a href='https://www.soydemao.com/2019/04/historia-del-municipio-de-esperanza.html'>ESPERANZA</a></li>
<li><a href='https://www.soydemao.com/2019/04/laguna-salada.html'>LAGUNA SALADA</a></li>
<li><a href='https://www.soydemao.com/2019/04/amina-mao.html'>AMINA</a></li>
<li><a href='https://www.soydemao.com/2019/04/pueblo-nuevo-mao.html'>PUEBLO NUEVO</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
</ul>
</li>
</ul>
</div>
<div id='search'>
<form action='/search' id='search' method='get' name='searchForm' style='display:inline;'>
<input id='search-box' name='q' onblur='if (this.value == "") this.value = "Buscar...";' onfocus='if (this.value == "Buscar...") this.value = "";' size='20' type='text' value='Buscar...'/></form>
</div>
</div>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="160px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-jEk6Y0XQMcA/XsRa4vjIQcI/AAAAAAABaUA/tRaQCf7xQV0irufL0HGP5qYcjIywyoHgACK4BGAYYCw/s1600/Screenshot_2020-05-19%2BSoydemao%2Bcom%2B-%2BNoticias.png" style="display: block" width="978px; ">
</a>
</div>
</div></div>
<div class='header no-items section' id='header2'></div>
<div style='clear:both;'></div>
</div></div></div><!-- end header-wrapper -->
<div id='menuwrapperpic'>
<div id='menuwrapper'>
<ul id='menubar'>
<li class='selected'><a href='/'><img border="0" src="//1.bp.blogspot.com/-7Eveg1Sruok/TZE6GFV_OHI/AAAAAAAABZo/jRHomtpFbd0/s1600/home_white.png" style="padding:0px;"></a></li>
<li class='selected'><a href='#'>INICIO</a></li>
<li><a class='trigger' href='#'>NOTICIAS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/NACIONALES'>NACIONALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/PROVINCIALES'>PROVINCIALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/INTERNACIONALES'>INTERNACIONALES</a></li>
<li class='hr'></li>
</ul>
</li>
<li><a class='trigger' href='#'>EL NOROESTE</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/VALVERDE'>VALVERDE</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>SANTIAGO RODRIGUEZ</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/DAJABON'>DAJABON</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/MONTECRISTI'>MONTECRISTI</a></li>
</ul>
</li>
<li><a class='trigger' href='#'>FOTOS Y VIDEOS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/FOTOS'>FOTOS</a></li>
<li class='hr'></li>
<li><a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos'>VIDEOS</a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>ESPECTACULOS</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/DEPORTES'>DEPORTES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/OPINIONES'>OPINIONES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/POLITICA'>POLITICA</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ECONOMIA'>ECONOMIA</a>
<ul>
</ul>
</li>
</ul>
<br class='clearit'/>
</div></div>
<div class='clearfix' id='page'>
<div class='banner728'>
<div class='section' id='headads'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0006";
    google_ad_slot = "5474520203";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- demaosoy_headads_AdSense1_970x90_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=headads' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='maincontent' id='contentleft'>
<div class='posts-by-3'>
<div class='slider no-items section' id='slider'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<style>
.mbt_social_floating{
    position:fixed; bottom:10%; margin-left:-60px; float:left;
    width:60px;
    background-color:#f7f7f7;
    padding: 5px 0 0px 0px;
     border-top:1px solid #ddd;
border-left:1px solid #ddd;
border-bottom:1px solid #ddd;
z-index:9999px !important;
border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;
}
.mbt_social_floating .mbt_side_social_button{
    margin-bottom:5px;
    float:none;
    height:auto;
    width:60px;
}
.mbt_social_floating .st_twitter_vcount, .mbt_social_floating.st_plusone_vcount, .st_email{
    margin-left:5px;
}
.mbt_social_floating .st_fblike_vcount{
    margin-left:5px;
}
.mbt_social_floating .stButton_gradient{
    background:none !important;
    height:21px !important;
    padding-left:0 !important;
}
.mbt_social_floating .chicklets, .mbt_social_floating .stMainServices {
    background:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') no-repeat !important;
    height:19px !important;
    width:45px !important;
    padding:0 !important;
}
.st_email .chicklets{
    background-position:0 -77px !important;
    background-image:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') !important;
}
.mbt_social_floating .st_twitter_vcount .st-twitter-counter{
    background-position:0 -58px !important;
}
.mbt_social_floating  .stButton_gradient{
    border:none !important;
}
.mbt_social_floating .stBubble_count{
    width:44px !important;
    font-size: 15px !important;
    font-weight: normal !important;
    padding-top:7px !important;
    height:23px !important;
    background:none !important;
}
.mbt_social_floating .st_twitter_vcount .stBubble_count{
    color:#00a6df;
    background-color:#f8fbfc !important;
}

.st_fblike_vcount{
    margin-bottom: 0px;
    display: block;
}
.st_twitter_vcount{
    margin-bottom: 3px;
    display: block;
}

.st_email{
    margin-bottom: 5px; margin-top: 3px;
    display: block;
}
.mbt_social_floating .stBubble{
    background-position: 21px 31px !important;
    height:35px !important;
}
</style>
<div class='mbt_social_floating'>
<script type='text/javascript'>var switchTo5x=true;</script>
<script src="//w.sharethis.com/button/buttons.js" type="text/javascript"></script>
<script type='text/javascript'>stLight.options({onhover:false});</script>
<span class='st_fblike_vcount' displaytext=''></span>
<span class='st_twitter_vcount' displaytext='' st_via='ayudadeblogger'></span>
<div style='margin:5px 0 0px 0;'>
<center><a class='pin-it-button' count-layout='vertical' href='http://pinterest.com/pin/create/button/?url=https://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html'>Pin It</a>
<a href='javascript:void(run_pinmarklet())' style='margin-left:-46px; width:43px; height:20px; display:inline-block;'></a>
<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script type='text/javascript'>
function run_pinmarklet() {
var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r=' + Math.random()*99999999);
document.body.appendChild(e);
}
</script>
</center>
</div>
<div style='margin:0px 0 0 5px;'>
<span class='st_plusone_vcount' displaytext=''></span>
</div>
<div class='addthis_toolbox addthis_default_style ' style='margin:5px 0px 5px 8px;'>
<a class='addthis_counter'></a>
</div>
<script src="//s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script>
<script type='text/javascript'>
var addthis_config = {
     ui_cobrand: "AYUDA DE BLOGGER",
ui_header_color: "#ffffff",
     ui_header_background: "#0080FF"
}
</script>
<span class='st_email' displaytext=''></span>
<p style=' line-height:0px; font-size:10px; font-weight:bold; text-align:center;'><a href='http://www.ayudadeblogger.com/' style='color:#CAC8C8;'>Widgets</a></p>
</div>
<p id='breadcrumbs'>
<a href='https://www.soydemao.com/'>Home</a> &#65533; 
											 
<a href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>NACIONALES</a>

											 &#65533; <strong>Fallece empresario Príamo Rodríguez por COVID-19; canciller de UTESA </strong>
</p>
<div class='singlepost'>
<div class='fullpost clearfix'>
<div class='entry'>
<h1 class='post-title'>
<a href='https://www.soydemao.com/2020/08/fallece-empresario-priamo-rodriguez-por.html'>Fallece empresario Príamo Rodríguez por COVID-19; canciller de UTESA </a>
</h1>
<div class='meta'>
DEMAOSOY.COM - NOTICIAS | 
														 jueves, agosto 06, 2020 |
														 
0
Comments
</div>
<p>
<br /><hr />
<img alt="" data-lazyloaded="1" data-sizes="(max-width: 696px) 100vw, 696px" data-src="https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-696x564.jpeg" data-srcset="https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-696x564.jpeg 696w, https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-300x243.jpeg 300w, https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-518x420.jpeg 518w, https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A.jpeg 760w" data-was-processed="true" height="324" src="https://elpregonerord.com/wp-content/uploads/2020/08/16C5511D-1969-4220-883D-38001ADDC42A-696x564.jpeg" title="16C5511D-1969-4220-883D-38001ADDC42A" width="400" /><br />

            <span style="font-size: large;"><span>SANTIAGO.-</span><span>&nbsp;Falleció la 
tarde del jueves el doctor Príamo Rodríguez Castillo, canciller de la 
Universidad Tecnológica de Santiago y presidente de la Editora La 
Información.&nbsp;</span></span><br />
<span style="font-size: large;">
</span><span style="font-size: large;"><span>Rodríguez Castillo falleció en el Hospital Metropolitano de Santiago, tras batallar durante varias semanas contra el Covid-19.&nbsp;</span></span><br />
<span style="font-size: large;">
</span><span style="font-size: large;"><span>De acuerdo a informaciones, el destacado empresario hizo una gravedad y murió a las 3:40 de la tarde.&nbsp;</span></span><br />
<span style="font-size: large;">
</span><span style="font-size: large;"><span>Al empresario, quien además era propietario del Centro Médico 
Cibao-Utesa, periódico La Información y del Centro de Convenciones y de 
la Cultura Dominicana entre otras propiedades.&nbsp;Canciller de UTESA </span></span><br />
<span style="font-size: large;">
</span><span><span style="font-size: large;">Le sobreviven su esposa Ingrid González de Rodríguez, y sus hijos Frank, Lilly, María Jesús y Melany Rodríguez González. </span></span><br />
Fuente: [ + ] <br />
<span style="color: #0ca270; font-family: &quot;; font-size: 15px; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;"><span style="font-weight: bold;"><span style="color: #000099;"><span style="font-size: 100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span>
</p>
<p class='cats'><strong>Archivado en:</strong>: 
													     
<a href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>NACIONALES</a>
</p>
</div>
<div class='clearfix' id='related'>
<div class='related-posts'>
<p>Artículos Relacionados:</p>
<ol>
<script src='/feeds/posts/default/-/NACIONALES?alt=json-in-script&callback=related_results_labels&max-results=5' type='text/javascript'></script>
<script type='text/javascript'> removeRelatedDuplicates(); printRelatedLabels();  </script>
</ol>
</div>
<div class='subscribe'>
<p class='intro'>Suscríbete y recibiras mis nuevas actualizaciones.</p>
<p class='feed'><a href='/feeds/posts/default' title='Suscríbete via RSS Feed'>Suscríbete via RSS Feed</a></p>
<form action='http://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;http://feedburner.google.com/fb/a/mailverify?uri=foroayudadebloggert&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='uri' type='hidden' value='foroayudadeblogger'/>
<input name='loc' type='hidden' value='es_ES'/>
<p class='email-form'>
<input class='sub' name='email' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Suscríbete via email&#39;;}' onfocus='if (this.value == &#39;Suscríbete via email&#39;) {this.value = &#39;&#39;;}' type='text' value='Suscríbete via email'/>
<input alt='submit' class='subbutton' src='http://3.bp.blogspot.com/-K-ztVzlVR78/UG5gw7jAdLI/AAAAAAAAChg/eVHd-QnzxCc/s1600/blankdb.gif' type='image'/>
</p>
<div style='clear: both;'><small>Privacidad.</small></div>
</form>
</div>
</div>
</div>
<div class='allcomments'>
<h3 id='comments'>
0
Comments
</h3>
<ol class='commentlist'>
</ol>
</div>
<div id='respond'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=69606294313828287&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.soydemao.com/2020/08/lebron-james-responde-trumpnoviembre.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/08/republica-dominicana-tendras-acceso.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<span class="widget-item-control"><span class="item-control blog-admin"></span></span><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"> <div id="summary6722394458578984160" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/china-insta-eeuu-no-abrir-la-caja-de.html" title="China insta a EEUU a no abrir la &#8220;caja de Pandora&#8221; o sufrirá consecuencias"> <img class="thumbnail" height="150" src="https://i2.wp.com/minutoaminuto.com.do/wp-content/uploads/2020/08/CHINA.jpeg?fit=1024%2C550&amp;ssl=1" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/china-insta-eeuu-no-abrir-la-caja-de.html" title="China insta a EEUU a no abrir la &#8220;caja de Pandora&#8221; o sufrirá consecuencias">China insta a EEUU a no abrir la &#8220;caja de Pandora&#8221; o sufrirá consecuencias</a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p>  Pekin, CHINA.- China calificó este martes de &#8220;pura manipulación&#8221; la  campaña de Estados Unidos contra la aplicación de vídeos cortos TikTok,  de la...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/china-insta-eeuu-no-abrir-la-caja-de.html">Leer más </a></p></div></div></div>  <div id="summary8257385536091884146" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/mueren-30-personas-causa-del.html" title="Mueren 30 personas a causa del coronavirus en las últimas 24 horas en República Dominicana"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-Bw_UgwQI2x0/Xyl5Opq00DI/AAAAAAAEVvE/ijugDgwkLwkfOnnX78OkeAxZIsQUQv87wCLcBGAsYHQ/s640/64b5ef96e9c16fa7f08c3c42ab36a647eb4c2455-scaled.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/mueren-30-personas-causa-del.html" title="Mueren 30 personas a causa del coronavirus en las últimas 24 horas en República Dominicana">Mueren 30 personas a causa del coronavirus en las últimas 24 horas en República Dominicana</a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-Unas 30 personas fallecieron a causa del coronavirus en  las últimas 24 horas en la República Dominicana, informó el ministerio  de Salud....</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/mueren-30-personas-causa-del.html">Leer más </a></p></div></div></div>  <div id="summary8956035443488836091" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/empresa-italiana-embarga-cuentas-de-la.html" title="Empresa italiana embarga cuentas de la CDEEE por más de 11.8 millones de dólares"> <img class="thumbnail" height="150" src="https://lh3.googleusercontent.com/proxy/6dVlKUJ04xGNGz5NrOLAVcCXP49ekMkL1l6GuAfRCruPGxdyuFq_q2fXqumaPKvboY62igIq8zDIpARUpr15eXtXO-7ybwRGTl75gXwfC1pAqBDjF8b28ycQUzmzwWtyWvxEuZvB9G-LeB8=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/empresa-italiana-embarga-cuentas-de-la.html" title="Empresa italiana embarga cuentas de la CDEEE por más de 11.8 millones de dólares">Empresa italiana embarga cuentas de la CDEEE por más de 11.8 millones de dólares</a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p>  Santo Domingo. La compañía italiana Fiat Aviazione embargó bienes y  cuentas de la CDEEE por una vieja deuda de más de 11.8 millones...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/empresa-italiana-embarga-cuentas-de-la.html">Leer más </a></p></div></div></div>  <div id="summary8052123248556414322" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/conozcan-la-reaccion-de-margarita-sobre.html" title="Conozcan la reacción de Margarita sobre mujer que se pone ropa sexy y el marido se queda dormido"> <img class="thumbnail" height="150" src="https://elpregonerord.com/wp-content/uploads/2020/04/202004240017471-1.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/conozcan-la-reaccion-de-margarita-sobre.html" title="Conozcan la reacción de Margarita sobre mujer que se pone ropa sexy y el marido se queda dormido">Conozcan la reacción de Margarita sobre mujer que se pone ropa sexy y el marido se queda dormido</a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p> Margarita Cedeño Santo Domingo.- La psicóloga Ana Simó, tocó el tema de la mujer que se pone ropa sexy y el marido se...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/conozcan-la-reaccion-de-margarita-sobre.html">Leer más </a></p></div></div></div>  <div id="summary8592600899099932783" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/tirotean-casa-del-cantante-jose-manuel.html" title="Tirotean casa del cantante José Manuel Figueroa, hijo de Joan Sebastian."> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-zOejx1DxACo/XyidxLsgLGI/AAAAAAABcJI/dzabhwEN8Gw1wXT-RehZDdvnhvv8dNH8QCLcBGAsYHQ/s320/117229426_1181522185547548_785244683218170280_n.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/tirotean-casa-del-cantante-jose-manuel.html" title="Tirotean casa del cantante José Manuel Figueroa, hijo de Joan Sebastian.">Tirotean casa del cantante José Manuel Figueroa, hijo de Joan Sebastian.</a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p>  MORELOS.- Un grupo armado atacó a balazos la tarde del sábado una de  las residencias de José Manuel Figueroa, hijo de Joan Sebastian.Los...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/tirotean-casa-del-cantante-jose-manuel.html">Leer más </a></p></div></div></div>  <div id="summary7388203780711622666" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/cancelan-cuatro-presentadoras-del.html" title="Cancelan cuatro presentadoras del programa &#168;De Extremo a Extremo &#168;del Grupo Telemicro "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-syeuj5D_ttQ/Xyi8q-RNqAI/AAAAAAAEVuE/a-AZ_0e9mXw-9yyip8NmXPI_quIjXgrQwCLcBGAsYHQ/s0/extremas-despedidas_14489802_20200803202531.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/cancelan-cuatro-presentadoras-del.html" title="Cancelan cuatro presentadoras del programa &#168;De Extremo a Extremo &#168;del Grupo Telemicro ">Cancelan cuatro presentadoras del programa &#168;De Extremo a Extremo &#168;del Grupo Telemicro </a></h2><div class="meta">martes, agosto 04, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-Cuatro presentadoras del programa &#168;De Extremo a Extremo  &#168;, fueron canceladas de sus funciones,acción que les tomó de sorpresa ,  pese a...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/cancelan-cuatro-presentadoras-del.html">Leer más </a></p></div></div></div>  <div id="summary7896663868391423963" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/preocupa-al-cdp-cancelaciones-de.html" title="Preocupa al CDP cancelaciones de periodistas"> <img class="thumbnail" height="150" src="https://diariodigital.com.do/wp-content/uploads/2020/06/Mercesdes-Castillo-e1591188715646-651x375.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/preocupa-al-cdp-cancelaciones-de.html" title="Preocupa al CDP cancelaciones de periodistas">Preocupa al CDP cancelaciones de periodistas</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  &#8203;El Colegio Dominicano de Periodistas (CDP) mostró preocupación por los  despidos registrados en numerosas empresas de la comunicación. Una  declaración de su Comité...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/preocupa-al-cdp-cancelaciones-de.html">Leer más </a></p></div></div></div>  <div id="summary541230140544408390" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/delincuentes-hackearon-cuenta-de.html" title="Delincuentes hackearon cuenta de Facebook de Tony Dandrades y piden dinero a su nombre"> <img class="thumbnail" height="150" src="https://www.diariolibre.com/binrepository/546x365/0c0/546d350/none/10904/UXEY/tony-dandrades_14485009_20200803101659.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/delincuentes-hackearon-cuenta-de.html" title="Delincuentes hackearon cuenta de Facebook de Tony Dandrades y piden dinero a su nombre">Delincuentes hackearon cuenta de Facebook de Tony Dandrades y piden dinero a su nombre</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  El hackeo de sus cuentas es uno de los constantes delitos cometidos a  personas con influencia en otras personas, como celebridades o  comunicadores....</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/delincuentes-hackearon-cuenta-de.html">Leer más </a></p></div></div></div>  <div id="summary4214786132673584356" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/polanco-y-cruz-se-destacaron-para-los.html" title="Polanco y Cruz se destacaron para los Mellizos"> <img class="thumbnail" height="150" src="https://lh4.googleusercontent.com/proxy/TSmRfPpJ4nMK8h1eSJ0bhfCjekjZcdVMmi-z-IcLnNw6CJmDM4PufRa8WTXudK5ziPfPTXC-Z-UoWPyEYuPJCueJOyYiocrgDhog4TQ5FSa44MDGOtXor8Vn4LdjLtnrx3QHw-bVmA=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/polanco-y-cruz-se-destacaron-para-los.html" title="Polanco y Cruz se destacaron para los Mellizos">Polanco y Cruz se destacaron para los Mellizos</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  MINNEAPOLIS, Minnesota.- Mitch Garver pegó su primer cuadrangular de la  temporada y los Mellizos se apoyaron en su relevo en pelota de dos...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/polanco-y-cruz-se-destacaron-para-los.html">Leer más </a></p></div></div></div>  <div id="summary1897128498105173830" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/joven-deportista-decide-terminar-con-su.html" title="Joven deportista decide terminar con su vida de un disparo en el municipio Moca; revelan que lo atormentaba "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-W3iHAmjMUsA/XyhGShnJxPI/AAAAAAACTHE/vZMq_KagpzslDU76KUOW2ayFVxIi7PPggCLcBGAsYHQ/s320/DC87369A-9087-4797-A0A4-E383AB931001.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/joven-deportista-decide-terminar-con-su.html" title="Joven deportista decide terminar con su vida de un disparo en el municipio Moca; revelan que lo atormentaba ">Joven deportista decide terminar con su vida de un disparo en el municipio Moca; revelan que lo atormentaba </a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  Moca.- En la sociedad se está viviendo un momento muy difícil, por la  pandemia que afecta al mundo, pero principalmente a nuestros jóvenes,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/joven-deportista-decide-terminar-con-su.html">Leer más </a></p></div></div></div>  <div id="summary5457412720687942814" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/estafadora-dominicana-devuelve-dinero-y.html" title="Estafadora dominicana devuelve dinero y evita cinco años de cárcel "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-4ej-2NGSKhI/XyhLtS3f8vI/AAAAAAACTHU/iXTk8DQtoG4zVTNuwveGaaYI_avuMCflQCLcBGAsYHQ/s320/772A3713-5865-44A5-A45B-00F664979CD9.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/estafadora-dominicana-devuelve-dinero-y.html" title="Estafadora dominicana devuelve dinero y evita cinco años de cárcel ">Estafadora dominicana devuelve dinero y evita cinco años de cárcel </a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  NUEVA JERSEY.- Una dominicana acusada de estafar a ancianos acordó con  la Fiscalía la devolución del dinero que había timado y evitó una...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/estafadora-dominicana-devuelve-dinero-y.html">Leer más </a></p></div></div></div>  <div id="summary498579504553278767" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/venezuela-confirma-inutiliza-aeronave.html" title="Avioneta desaparecida en RD aterrizó en Venezuela; apresan a tres ocupantes "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-BLdcewCwBX0/Xyid9SNYRpI/AAAAAAAEVtk/Uz9JCL-6xcwF28gea2fV5cUtAQI4-ypVgCLcBGAsYHQ/s0/avi%25C3%25B3n-1.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/venezuela-confirma-inutiliza-aeronave.html" title="Avioneta desaparecida en RD aterrizó en Venezuela; apresan a tres ocupantes ">Avioneta desaparecida en RD aterrizó en Venezuela; apresan a tres ocupantes </a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  CARACAS.-Autoridades venezolanas confirmaron  este lunes que  inutilizaron en el estado de Zulia (oeste, limítrofe con Colombia) una  aeronave con &#171;siglas norteamericanas&#187; y procedente...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/venezuela-confirma-inutiliza-aeronave.html">Leer más </a></p></div></div></div>  <div id="summary7143966540039866409" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/limber-cruz-sera-designado-en.html" title="Limber Cruz será designado en Agricultura y Yadira Henríquez en Plan de Asistencia Social de la Presidencia"> <img class="thumbnail" height="150" src="https://lh6.googleusercontent.com/proxy/L3Deu3tasZrwjHqAT2PGtjqx3QiGd87MKcM0sKzx6TFACATdxv2mJAI2e6GXIqJ-j61_NfI8ChkldrwHxVPiKW5-2SZAMjyGYzBrr3WkS1VmnD0EJ_m8e6LlKgQ2YMB6uigkOglheZBWZAqdaQ=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/limber-cruz-sera-designado-en.html" title="Limber Cruz será designado en Agricultura y Yadira Henríquez en Plan de Asistencia Social de la Presidencia">Limber Cruz será designado en Agricultura y Yadira Henríquez en Plan de Asistencia Social de la Presidencia</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  Santo Domingo. El presidente electo Luis Abinader continuó esta tarde  presentado a las personas que formarán parte de su gobierno  constitucional para el...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/limber-cruz-sera-designado-en.html">Leer más </a></p></div></div></div>  <div id="summary5163043939641841291" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/hombre-mata-empleado-de-burger-king.html" title="Hombre mata empleado de Burger King porque no despachó rápido"> <img class="thumbnail" height="150" src="https://lh4.googleusercontent.com/proxy/bohLnz6TQPRY1PNCN77-qJrB7xXBfuetnbMIterhauJB5qo_wgjhRrHOi_eXayoNlcqdyjXsf0gpEjm3jTOvTNCnkWqBROJla8ZWmbZ5wcDiowt4_eBrw1_CqJR4TAj4_HWKd9igFlHf-6K_1eb4IC0I16YloUWSqEKdFGJC0CaG1F_QbBhMMFKZvwj6zlvCtTS2RBY1b536JZ655QtcoByWZ6pN69u3SwuYMaQ=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/hombre-mata-empleado-de-burger-king.html" title="Hombre mata empleado de Burger King porque no despachó rápido">Hombre mata empleado de Burger King porque no despachó rápido</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p> Miami Un joven empleado de Burger King en Florida murió por un disparo que le hizo en el local de comidas un hombre...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/hombre-mata-empleado-de-burger-king.html">Leer más </a></p></div></div></div>  <div id="summary6245498510595060036" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/papa-emerito-benedicto-xvi-en-estado.html" title="Papa emérito Benedicto XVI en estado grave"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-36JJjHSiYv4/XygUAjrLlaI/AAAAAAAEVsU/KhD0Dmkfn0cMAJE7be7d00h4-dlWZpr9QCLcBGAsYHQ/s640/img_smauri_20160908-180638_imagenes_lv_gtres_dl_a00114421_002-kXSF-U482646630141D2F-992x558%2540LaVanguardia-Web.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/papa-emerito-benedicto-xvi-en-estado.html" title="Papa emérito Benedicto XVI en estado grave">Papa emérito Benedicto XVI en estado grave</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  BERLIN.- Benedicto XVI permanece en estado grave por una infección de  herpes zóster en la cara desde su regreso a Roma a finales...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/papa-emerito-benedicto-xvi-en-estado.html">Leer más </a></p></div></div></div>  <div id="summary8030176302944737841" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/matan-tres-personas-durante-balacera-en.html" title="Matan tres personas durante balacera en Barahona"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-44q1EMdMJsQ/XygeO4KEtnI/AAAAAAAEVsk/Y_gozifeedcSB7mRCivKbnuGc15uIZxxACLcBGAsYHQ/s0/AEDD7A4D-E727-4FDC-A5BA-609FF6796002.jpg__680__460__CROPz0x680y460.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/matan-tres-personas-durante-balacera-en.html" title="Matan tres personas durante balacera en Barahona">Matan tres personas durante balacera en Barahona</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  Leoncio Bautista (editor) REPÚBLICA DOMINICANA.- Tres hombres fueron  muertos  a balazos durante una balacera ocurrida  ayer domingo a las   8:20 de la noche en el...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/matan-tres-personas-durante-balacera-en.html">Leer más </a></p></div></div></div>  <div id="summary3672963771750162440" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/videofelucho-arremete-contra-gobierno.html" title="VIDEO/Felucho arremete contra gobierno de Leonel por vender Refidomsa a Venezuela en vez de pagar deuda"> <img class="thumbnail" height="150" src="https://proceso.com.do/wp-content/uploads/2020/08/8021fbfd-whatsapp-image-2020-08-03-at-11.58.34-am.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/videofelucho-arremete-contra-gobierno.html" title="VIDEO/Felucho arremete contra gobierno de Leonel por vender Refidomsa a Venezuela en vez de pagar deuda">VIDEO/Felucho arremete contra gobierno de Leonel por vender Refidomsa a Venezuela en vez de pagar deuda</a></h2><div class="meta">lunes, agosto 03, 2020 | Comments (0)</div><p>  República Dominicana.-El presidente del Consejo de la Refinería  Dominicana de Petroleo (Refidomsa), Félix-Felucho-Jiménez, volvió a  arremeter contra Leonel Fernández y su Gobierno, por...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/videofelucho-arremete-contra-gobierno.html">Leer más </a></p></div></div></div>  <div id="summary211540308267326713" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/otra-vez-dos-vehiculos-atascados-en-el.html" title="Otra vez: Dos vehículos atascados en el mismo peaje "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-ZN1cz4LI_Dc/XydYrCsbZtI/AAAAAAAA9QM/dQN8DISTFnU4x9WdMxA5HR7eCwXDnMKkQCLcBGAsYHQ/s400/812d9075-whatsapp-image-2020-08-02-at-19-37-01-5f275128d5f63-696x696.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/otra-vez-dos-vehiculos-atascados-en-el.html" title="Otra vez: Dos vehículos atascados en el mismo peaje ">Otra vez: Dos vehículos atascados en el mismo peaje </a></h2><div class="meta">domingo, agosto 02, 2020 | Comments (0)</div><p>  Este domingo dos vehículos volvieron a quedar atascados en el peaje del  kilómetro 25, municipio de Pedro Brand, de la Autopista Duarte,  provincia de...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/otra-vez-dos-vehiculos-atascados-en-el.html">Leer más </a></p></div></div></div>  <div id="summary443019144521020097" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/luis-abinader-anuncia-reparacion-y.html" title="Luis Abinader anuncia reparación y construcción de 30 mil viviendas a partir del 16 de agosto"> <img class="thumbnail" height="150" src="https://lh6.googleusercontent.com/proxy/t1LS4eoh-5bqMhqvJq2rqMoUsyRnQqif_PQdeOG2I-xwCckjl6UVyrasvKyTLm-yq0lgyJowZZDk8pHHO5a1YycEjUEuEshLWO6aZ2yzuiyJ82WBA1T6vDZCj9FSCT-qdgdhkoE8FPuAP5Tgr0_6Z50=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/luis-abinader-anuncia-reparacion-y.html" title="Luis Abinader anuncia reparación y construcción de 30 mil viviendas a partir del 16 de agosto">Luis Abinader anuncia reparación y construcción de 30 mil viviendas a partir del 16 de agosto</a></h2><div class="meta">domingo, agosto 02, 2020 | Comments (0)</div><p>  Hato Mayor, RD El presidente electo, Luis Abinader, prometió este  domingo que continuará todas las obras iniciadas por este y otros  gobiernos que...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/luis-abinader-anuncia-reparacion-y.html">Leer más </a></p></div></div></div>  <div id="summary9032936632697079524" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/08/buscan-avioneta-salio-con-varias.html" title="Buscan avioneta salió con varias personas desde Puerto Plata a Barahona"> <img class="thumbnail" height="150" src="https://lh6.googleusercontent.com/proxy/6YR9GgRmi1ZH6E9ETakyiS1pQMcUFyObBlDF6wmpyYgGye1kL5zpVbg3xccliK7Gm1xDnQ3AE0e41MgQpXwmkiDK1jU_7jelWhE3IGxQygOs09VBT_IcbVUMQy5XwGJ0gotLczWKw9RcSRKwqyFCP_7k=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/08/buscan-avioneta-salio-con-varias.html" title="Buscan avioneta salió con varias personas desde Puerto Plata a Barahona">Buscan avioneta salió con varias personas desde Puerto Plata a Barahona</a></h2><div class="meta">domingo, agosto 02, 2020 | Comments (0)</div><p>  Santo Domingo, RD.Una avioneta que salió desde la provincia Puerto  Plata hacia Barahona desapareció durante el trayecto, según el director  del Instituto Dominicano...</p><p><a class="more-link" href="https://www.soydemao.com/2020/08/buscan-avioneta-salio-con-varias.html">Leer más </a></p></div></div></div>  <div class="blog-pager" id="blog-pager"> <span id="blog-pager-newer-link"> <a class="blog-pager-newer-link" href="https://www.soydemao.com/" id="Blog1_blog-pager-newer-link" title="Entradas más recientes">Entradas más recientes</a> </span> <span id="blog-pager-older-link"> <a class="blog-pager-older-link" href="https://www.soydemao.com/search?updated-max=2020-08-02T14:50:00-04:00&amp;max-results=20&amp;start=20&amp;by-date=false" id="Blog1_blog-pager-older-link" title="Entradas antiguas">Entradas antiguas</a> </span> </div> </div>  <span class="widget-item-control"><span class="item-control blog-admin"></span></span></div>  <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div>  <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"></a></span></span></div><span class="widget-item-control"><span class="item-control blog-admin"></span></span><div class="banner728"><div class="section" id="headads"><div class="widget AdSense" data-version="1" id="AdSense1"> </div></div> </div>   <div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1">  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>         <div class="banner728"><div class="section" id="headads"><div class="widget AdSense" data-version="1" id="AdSense1"> </div></div> </div><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><marquee behavior="alternater" bg=""  height="30" style="color: black;color:white;" width="605"><span><span style="font-weight: bold;color:#000099;">Las cookies de este sitio web se  usan para personalizar el contenido y los anuncios, ofrecer funciones de  redes sociales y analizar el tráfico. Al continuar con la navegación  entendemos que se acepta nuestra Política de cookies</span><span =""  style="color:#000099;"> </span><span =""  style="color:#000099;">más</span></span> <span><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span></marquee></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
</div></div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<a href="https://twitter.com/DiariodelCibao"><img alt="Twitter" height="50" src="https://1.bp.blogspot.com/-tLOdCdFwBXw/U8iX_exEUqI/AAAAAAAALpY/7BcWFjPggaA/s1600/twitter.png" title="Twitter" width="55" / /></a><a href="https://www.facebook.com/groups/desdemao/"><img alt="Facebook" height="50" src="https://1.bp.blogspot.com/-nv46iRQK3X4/U8iX4shPe9I/AAAAAAAALnM/nYuMF8B-Mvo/s1600/facebook.png" title="Facebook" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.blogger.com/" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="RSS Feed" height="50" src="https://4.bp.blogspot.com/-gaY23lvGKgY/U8iX74xUO8I/AAAAAAAALoM/wjdRu1yErfY/s1600/rss.png" style="border-width: 0px;" title="RSS Feed" width="55" / /></a><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos?shelf_id=1&amp;view=0&amp;sort=dd"><img alt="Google Plus" height="50" src="https://3.bp.blogspot.com/-SbBqIGFVTBM/V9bL9XGX4fI/AAAAAAAADzo/jw5-wUWV52MVa04SsSf0nEWWsvb0EG7sgCLcB/s33/YouTube.png" title="YouTube" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.instagram.com/samueltejada05/?hl=es" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="," height="50" id="Image1_img" src="//2.bp.blogspot.com/-Ho79o-Zg30U/WTNX0FRo7mI/AAAAAAABHSE/PZmu5QyCTUo7ZdF5ZwWHYDW_td1euf6eACK4B/s200/th.jpg" style="visibility: visible;" width="55" /></a><span =""  style="color:white;">.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "1584292413";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense2_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/aclaracion-el-drodalis-rodriguez.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ljg6vFVX9sk/Xwsooot60CI/AAAAAAABaj4/6-2-CbbP4jcLG7x2ROF6hZDoRr4tyMPrgCLcBGAsYHQ/w72-h72-p-k-no-nu/odalisabinaderbarner2edited.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/aclaracion-el-drodalis-rodriguez.html'>Aclaración: El Dr.Odalis Rodríguez alcalde de mao no presenta ningún tipo de síntomas de Covid-19</a></div>
<div class='item-snippet'>Mao.-  Ante los rumores puestos a circular en redes  sociales de que el alcalde del Municipio de Mao, doctor Odalis  Rodríguez, habría estad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/pld-mao-bajo-fuego-por-supuestos-manejo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-dJS82sI_jCk/XwjzJqB6tVI/AAAAAAABaik/AwLesGpBEZ0PrmWwFt3fVq8z9vkFsVywACLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-07-10%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/pld-mao-bajo-fuego-por-supuestos-manejo.html'>PLD Mao bajo fuego por supuestos manejo de dinero en campaña electoral - Audio</a></div>
<div class='item-snippet'>       Lios en el PLD de Mao entre Víctor Elías Rodríguez y José Eduardo Núñez (El Mello)          Mao.-  Un audio que circula en redes soci...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/expulsan-al-drtabare-del-partido.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-x6sZD2rp8vU/XwkElo-pwVI/AAAAAAABais/dkNEXJYrKq8HkudlOspDGHQwQvsF3TGcACLcBGAsYHQ/w72-h72-p-k-no-nu/a5da1d66-8454-47b5-a2db-f3d98fb3e7dd.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/expulsan-al-drtabare-del-partido.html'>Expulsan al Dr.Tabaré del Partido Reformista por apoyar a Luis Abinader</a></div>
<div class='item-snippet'>                                 El Partido Reformista Social Cristiano (PRSC) expulsó este  viernes a 39 ex dirigentes altos y medios, acus...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/aclaracion-chofer-de-la-ambulancia-911.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-K_jW7EFRqmQ/XwsuqiP_f4I/AAAAAAABakA/ZEiZ_gMxn3U4opOOZi2aKOeuArYdtJ5pwCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-07-12%2BBlogger%2BSoydemao%2Bcom%2B-%2BNoticias%2B-%2BCrear%2Bentrada.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/aclaracion-chofer-de-la-ambulancia-911.html'>Aclaración: chofer de la ambulancia 911 mao que se accidento, Argenis Peralta NO ha muerto - VIDEO</a></div>
<div class='item-snippet'> Nos llega esta imagen donde el chofer de la ambulancia  Argenis Peralta se encuentra bien aunque aún se encuentra recibiendo  atenciones mé...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/prm-mao-rechaza-actitud-irresponsable.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-siLSYcHW0Os/XxR8EmUw0yI/AAAAAAABamU/ngV1XXwpWo0rjsOaFnDkMSXkoqV6rV8jgCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-07-19%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25284%2529.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/prm-mao-rechaza-actitud-irresponsable.html'>PRM MAO rechaza actitud irresponsable de personas a menos de 24 horas del fallecimiento de la diputada electa Zaida Polanco.</a></div>
<div class='item-snippet'>  El Dr.- Ramón Rodríguez presidente del Partido Revolucionario  Moderno PRM en el municipio de Mao emitió un comunicado en nombre del  part...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/te-esperamos-en-el-seno-de-tu-comunidad.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-BZsnYrHBUjI/XxQ5hI7GcRI/AAAAAAACSps/pOUAdWYiCLIsHiRfPi90fi7YLnfsnWm2gCLcBGAsYHQ/w72-h72-p-k-no-nu/94445E81-8EFE-4D24-872E-6696FA9B59C8.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/te-esperamos-en-el-seno-de-tu-comunidad.html'>TE ESPERAMOS EN EL SENO DE TU COMUNIDAD HERMANO Y COLEGA   MANUEL RUIZ</a></div>
<div class='item-snippet'>       ACTUALIZACIÓN &#160;SOBRE ESTADO DE &#160;MANUEL RUIZ    Comunicador fue  dado de alta del hospital Burke de rehabilitación en White Plains par...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/video-ultimas-palabras-diputada-electa.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-7STObjrzM3c/XxNwY0QXtPI/AAAAAAAA8qo/izz1hjPxpvsjMIpbUuwsLRCoYN9Z8njzgCLcBGAsYHQ/w72-h72-p-k-no-nu/maxresdefault.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/video-ultimas-palabras-diputada-electa.html'>VIDEO-Últimas palabras diputada electa PRM, falleció de COVID-19</a></div>
<div class='item-snippet'>              Falleció  la tarde de este sábado la diputada electa de la provincia Valverde,  Zaida Polanco del Partido Revolucionario Moder...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/que-mecanismo-se-utilizaria-para.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/H85sy_Lwn6YsKUa-v3BxlbmDAUQuSOdinmW3L1BNhswtWL-uvmmPKViQZ7lvblMs-4thTSuqBC5L-ryx2pxv4NEHNpkMsTZetpU2amNEVAg1FMxwDAMxl8vSAbu2ulrgLMgYHk2FXZI=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/que-mecanismo-se-utilizaria-para.html'>&#191;Qué mecanismo se utilizaría para sustituir a la diputada electa de Mao fallecida por Covid-19?</a></div>
<div class='item-snippet'>                      Ramón Pérez Reyes   Santo Domingo, RD    En la República Dominicana un legislador adquiere la categoría como tal una v...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/accidente-de-ambulancia-del-911-mao_2.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-G1HOkle8g6o/XwslXV1zwKI/AAAAAAABajw/NigpJyI_oOk-1lHBN3OQydAxTb8g7DLQgCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-07-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/accidente-de-ambulancia-del-911-mao_2.html'>Accidente de ambulancia del 911 Mao deja una persona mueta y otra herida próximo a Bonao - VIDEO</a></div>
<div class='item-snippet'>                &#160; Aclaración: El chofer no ha muerto. \   Argenis Peralta se encuentra bien aunque aún se encuentra recibiendo  atenciones m...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/07/muere-la-diputada-electa-del-prm-en.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-wEVJJhKGJ20/XxNjEEO9HuI/AAAAAAABalI/YN7Q-d6LfqA2LGKs8sk-zhdZd_r-JeBxACK4BGAYYCw/w72-h72-p-k-no-nu/Image-759943.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/07/muere-la-diputada-electa-del-prm-en.html'>Muere la diputada electa del PRM en  Valverde Zaida Polanco afectada por el Covid 19</a></div>
<div class='item-snippet'>          VALVERDE, RD.- Cuando le restaban menos de cuatro semanas para  juramentarse como congresista, la diputada electa del Partido  Rev...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 101px; width: 100px;" width="100" / /> </div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="180" data-original-width="350" src="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" / /></a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>&#191;Cuánto vale una bocina?</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html" title="&#191;Cuánto vale una bocina?"> <img class="thumbnail" height="90" src="https://2.bp.blogspot.com/-8V3J0iCmTkQ/WfpAvNM17zI/AAAAAAAAb4M/o_uwURVPJxA_59fhY4fM616B_ellOzFSQCLcBGAs/s400/dinero-dos.jpg" width="100" / /></a>Depende. Por lo menos aquí en el país las hay para todos los gustos y de todos los precios. Como...<a class="more-link" href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html">Leer más </a><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="//www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense3&amp;action=editWidget&amp;sectionId=headads" target="configAdSense3" title="Editar"> </a> </span> </span>         </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?</h2>
<div class='widget-content'>
<div class="entry basic"><div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html" title="&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?"> <img class="thumbnail" height="90" src="https://4.bp.blogspot.com/-h3V-d82WFcE/U1XfmDbBkII/AAAAAAAAAm0/Ea6sLUMX1h4/s400/Puente+San+Rafael.jpg" width="100" / /></a>El primer puente colgante construido en el país, y por ende sobre el Río Yaque del Norte, en el paso de Guayacanes, fue...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html">Leer más >> </a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE!</h2>
<div class='widget-content'>
<a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! ">.</a><a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! "><img class="thumbnail" height="100" src="https://2.bp.blogspot.com/-jRWPbhizduM/XOPrPoynM3I/AAAAAAAAXok/Josxz5liWWIT2NfDtET83drPk8pPFJJ5ACLcBGAs/s320/60797158_2095329730566311_74940590835367936_n.jpg" width="100" / />Un político con el más mínimo grado de prudencia, de visión y de liderazgo, debería saber el daño que hace..Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?</h2>
<div class='widget-content'>
<div id="summary7585186172279626093" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="http://www.eldiariodelcibao.com/2018/10/el-pld-pierde-en-adp.html" title="EL PLD PIERDE EN ADP"> </a><div id="summary6922948482616866567" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html" title="&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?"> <img class="thumbnail" height="100" src="https://image.freepik.com/fotos-gratis/orelhas-de-arroz-na-mao-da-mulher_41389-9.jpg" width="100" / /></a>La llegada al Municipio de Mao del Ing. Luis L. Bogaert (Monsieur  Bogaert) y su familia marco un punto decisivo en el desarrollo...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html">Leer más >> </a></div></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html" title="&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece"> <img class="thumbnail" height="100" src="https://lh3.googleusercontent.com/proxy/mQsbiF4hbGGEAAQFlxd6feCf2Xhix3L0Bm3Euv6nU5NaeXvmUP1aiMpRdppX7st7kSbPRN8OFtLvBOAnLK7HsyubyA8F-yxHnplAcqtwIxaE8-ppQCLpAHcoll2RYPuw3GY_fw=s0-d" width="100" / /></a></div>El dominicano que ve esta foto,  que no se conmueva al observar escena  así, no puede decir que tiene sensibilidad humana. Pese a...<a class="more-link" href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html">Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="widget-content"> <a href="http://www.demaosoy.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="80" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="295" /></a> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<div class="widget-content"> <img alt="" height="28" src="data:image/jpeg;base64,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" width="297" / /> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>La última jugada del Padre Rogelio</h2>
<div class='widget-content'>
<div id="summary6898287342720136007" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="entry basic"><a href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html" title="La última jugada del Padre Rogelio"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-2JsixvskS8Q/XqVqTzbYx7I/AAAAAAACP58/JqZvQU0gevUfxthfMLclFfIrzjMjkJjCACLcBGAsYHQ/s320/4991F309-F9A0-423D-9865-219E3EBAE7D5.jpeg" width="100" / /></a>A raíz de las últimas declaraciones públicas del Padre Rogelio, con  relación a que, según él, alguien le ofreció Tres Millones de Pesos...<a class="more-link" href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA</h2>
<div class='widget-content'>
<div id="summary7787382591986753971" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html" title="GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-7QJaIdLv2RY/XqX1XtXcueI/AAAAAAABaIM/oDBFd1N-T9YQgG1U0HCOG4U01lusXr-lACLcBGAsYHQ/s640/pizap%252835%2529.jpg" width="100" / /></a>Los linieros como se nos denomina a los que nacimos en la sub -región  del Cibao conocida como Línea Noroeste, desde inicios de...<a class="more-link" href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ERES TÚ O SOY YO</h2>
<div class='widget-content'>
<div id="summary4499091669355614279" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html" title="ERES TÚ O SOY YO"> <img class="thumbnail" height="130" src="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" width="100" / /></a>Rin - Rin - Rin, el viejo reloj despertador, con su sonido elocuente. ! &#161;Me despertó! Inició el corre corre de la prisa,...<a class="more-link" href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>El Coronavirus no tiene víctimas preferidas</h2>
<div class='widget-content'>
<div id="summary1393785520878529235" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html" title="El Coronavirus no tiene víctimas preferidas "> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-fqCIQjTxHXY/XoiR7SUO-XI/AAAAAAAEHIg/V0mzy7G52Ngo02tQyLH_r8-qJYVZCr85gCLcBGAsYHQ/s1600/thumbnail_LUIS%2BDANILO%2BSANTAMARIA.jpg" width="100" / />Ahora si es verdad que todos los mortales somos...</a><a class="more-link" href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>&#191;Qué matará más personas a fin de cuentas?</h2>
<div class='widget-content'>
<div><div><a href="https://www.soydemao.com/2019/06/pld-al-borde-de-la-division-advierte.html" title="PLD al borde de la división, advierte Felucho Jiménez "> </a><div id="summary4209762486095181513" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/miedo-especulacion-y-atracos.html" title="Miedo, especulación, y atracos"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-UgzcxdWlHTo/XojbRWtRH7I/AAAAAAABZ-Y/IMZ3Ir8RNKY60qeJL3WWGcBeIDygU3iIgCLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" width="100" / />Es la pregunta obligada que todos los hombres pensantes de seguro se  hacen, con respecto a la expansión probable del virus COVID-19, que...Leer más </a></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.facebook.com/groups/desdemao/'>
<img alt='' height='124' id='Image1_img' src='//3.bp.blogspot.com/-VFQ7d6MXYLA/XHNIrSz8AaI/AAAAAAABRgY/VRQAGofQtjwoIlRR9aimz_OqgKXYqhwyACK4BGAYYCw/s1600/6df064ac-493f-4973-9cbd-15ea26b0c89f.png' width='296'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div></div>
<div class='picfooter'>
<div id='footer-wrapper'>
<div id='footer1-wrapper'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div id='footer2-wrapper'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div id='footer3-wrapper'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1619242917471337" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b3937d107712f00113782e4&amp;product=sticky-share-buttons"></script><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div></div>
<div class='clearfix' id='footer'>
<a href='https://www.soydemao.com/'>Soydemao.com - Noticias</a> &#169; 2020 |Todos los derechos reservados/ <a href='http://ayudadebloggercom/' target='_blank'>No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web.</a>
<script id='_waup7p'>var _wau = _wau || []; _wau.push(["small", "bbxhkd7mf9", "p7p"]);</script><script async='async' src='//waust.at/s.js'></script>
<a href='' target='_blank'></a>
</div>
<script type='text/javascript'>
//<![CDATA[
$('.popular-posts ul li .item-snippet').each(function(){
  var txt=$(this).text().substr(0,50);
  var j=txt.lastIndexOf(' ');
  if(j>42)
     $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
});
//]]>
</script>
<script>
$(function() {
function highlight(){
$('.user.blog-author,.ssyby').closest('.comment-block')
.css('border', '1px solid #e1e1e1')
.css('background','#fbfbfb url("http://lh3.googleusercontent.com/-VfFPP16Tz9s/T_Rd6OcOkHI/AAAAAAAAA4s/cy44MkeiP_o/h120/tanda-admin.png") no-repeat bottom right')
.css('padding', '10px');
}
$(document).bind('ready scroll click', highlight);
});
</script>
<!--Page Navigation Starts-->
<script type='text/javascript'>
//<![CDATA[
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('5 G;5 i;5 b;5 n;1f();x 1g(15){5 6=\'\';H=I(K/2);3(H==K-H){K=H*2+1}J=b-H;3(J<1)J=1;o=I(15/j)+1;3(o-1==15/j)o=o-1;L=J+K-1;3(L>o)L=o;6+="<4 e=\'1y\'>1z "+b+\' 1A \'+o+"</4>";5 16=I(b)-1;3(b>1){3(b==2){3(i=="w"){6+=\'<4 e="1B"><a f="\'+y+\'">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">\'+M+\'</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+16+\');A B">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+16+\');A B">\'+M+\'</a></4>\'}}}1h(5 g=J;g<=L;g++){3(b==g){6+=\'<4 e="1C">\'+g+\'</4>\'}c 3(g==1){3(i=="w"){6+=\'<4 e="k"><a f="\'+y+\'">1</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">1</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+g+\');A B">\'+g+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+g+\');A B">\'+g+\'</a></4>\'}}}5 17=I(b)+1;3(b<o){3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+17+\');A B">\'+1i+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+17+\');A B">\'+1i+\'</a></4>\'}}5 C=u.1D("C");5 18=u.1E("1F-1G");1h(5 p=0;p<C.P;p++){C[p].1j=6}3(C&&C.P>0){6=\'\'}3(18){18.1j=6}}x 1a(Q){5 R=Q.R;5 1k=I(R.1H$1I.$t,10);1g(1k)}x 1f(){5 d=m;3(d.9("/r/s/")!=-1){3(d.9("?S-7")!=-1){n=d.D(d.9("/r/s/")+14,d.9("?S-7"))}c{n=d.D(d.9("/r/s/")+14,d.9("?&7"))}}3(d.9("?q=")==-1&&d.9(".6")==-1){3(d.9("/r/s/")==-1){i="w";3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l("<h T=\\""+y+"U/V/W?7-l=1&X=Y-Z-h&11=1a\\"><\\/h>")}c{i="s";3(d.9("&7-l=")==-1){j=1J}3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l(\'<h T="\'+y+\'U/V/W/-/\'+n+\'?X=Y-Z-h&11=1a&7-l=1" ><\\/h>\')}}}x N(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x O(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W/-/"+n+"?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x 1b(Q){1c=Q.R.1K[0];5 1w=1c.1x.$t.D(0,19)+1c.1x.$t.D(1L,1M);5 1d=1N(1w);3(i=="w"){5 1e="/r?S-7="+1d+"&7-l="+j+"#E="+G}c{5 1e="/r/s/"+n+"?S-7="+1d+"&7-l="+j+"#E="+G}1O.f=1e}',62,113,'|||if|span|var|html|max||indexOf||nomerhal|else|thisUrl|class|href|jj|script|jenis|postperpage|showpageNum|results|urlactivepage|lblname1|maksimal|||search|label||document|newInclude|page|function|home_page|onclick|return|false|pageArea|substring|PageNo|numberpage|nopage|nomerkiri|parseInt|mulai|numshowpage|akhir|upPageWord|redirectpage|redirectlabel|length|root|feed|updated|src|feeds|posts|summary|alt|json|in||callback|jsonstart|nBody||banyakdata|prevnomer|nextnomer|blogPager||hitungtotaldata|finddatepost|post|timestamp|alamat|halamanblogger|loophalaman|for|downPageWord|innerHTML|totaldata|write|getElementsByTagName|head|createElement|type|text|javascript|setAttribute|start|index|appendChild|timestamp1|published|showpageOf|Page|of|showpage|showpagePoint|getElementsByName|getElementById|blog|pager|openSearch|totalResults|20|entry|23|29|encodeURIComponent|location'.split('|'),0,{}))
//]]>

</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1235714080-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>