<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3455314004-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html' rel='canonical'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/5164945398651159898/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='http://noticialibre.com/wp-content/uploads/2020/06/img-20200617-wa02482269161402268414969.jpg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html' property='og:url'/>
<meta content='Natti Natasha: Me casé bien joven, a los 21 años y luego me divorcié' property='og:title'/>
<meta content='    Natti Natasha no descarta colaborar con un merenguero o bachatero.   “Que mal te fue” es la más reciente canción que ha presentado la  d...' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/proxy/YcKyVKXBfTctmZaBtmU0aRHC0LadESlqsrmFX62HrorfgpVyHiWUjm1c5jCMRxW8lOctqrEbWZMsXEDrfXzyyg9in9sH8bAyWxeY611L3vZJLaeMMenDfp4jH_C5MRHi2fP9L6B0r8RlfFwQoIlVDE4=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Natti Natasha: Me casé bien joven, a los 21 años y luego me divorcié | Soydemao.com - Noticias</title>
<meta content='LA DESCRIPCION DE SU BLOG AQUI' name='description'/>
<meta content='LAS PALABRAS CLAVE DE SU BLOG AQUI' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'> 

#featured{display:none}

</style>
<style type='text/css'> 

</style>
<style type='text/css'> 

</style>
<script type='text/javascript'>
var thumbnail_mode = "no-float" ; 
var classicMnde = false ;
var summary_noimg = 24;
var summary_img = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image"><a title="'+title+'" href="'+posturl+'"> <img width="300" height="197" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div class="post column clearfix">'+imgtag+'<div class="entry long">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p></div><p><a href="'+posturl+'" class="more-link">Leer más </a></p></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

function createSummaryAndThumb1(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image right"><a title="'+title+'" href="'+posturl+'"> <img width="150" height="150" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div style="width:616px;" class="post clearfix">'+imgtag+'<div class="entry basic">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p><p><a href="'+posturl+'" class="more-link">Leer más </a></p><div style="clear: both;"></div></div></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
function related_results_labels(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;
break;
}
}
}
}
function removeRelatedDuplicates() {
var tmp = new Array(0);
var tmp2 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains(tmp, relatedUrls[i])) {
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
}
function contains(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels() {
var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

while (i < relatedTitles.length && i < 20) {
document.write('<li><a href="' + relatedUrls[r] + '">' + relatedTitles[r] + '</a></li>');
if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}

}
//]]>
</script>
<script style='text/javascript'>
function showrecentcomments(json) {
for (var i = 0; i < 6; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
document.write('<li class="recentcomments">');
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<a target="_blank" href="' + ctlink + '">'+comment+ '</a>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<a target="_blank" href="' + ctlink + '">'+comment + '...</a>');
}
}
document.write('</li>');
}
</script>
<style>
 
 #home-top-narrow {
display:none;
visibility:hidden;
}

 
 </style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
    $(document).ready(function(){
        $("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 4000, true);
    });
</script>
<script type='text/javascript'>
//<![CDATA[
   imgr = new Array();

imgr[0] = "http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg";

showRandomImg = true;

aBold = true;

summaryPost = 70; 
summaryTitle = 20; 

numposts1 = 4; 

function removeHtmlTag(strx,chop){
    var s = strx.split("<");
    for(var i=0;i<s.length;i++){
        if(s[i].indexOf(">")!=-1){
            s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
        }
    }
    s =  s.join("");
    s = s.substring(0,chop-1);
    return s;
}

function showrecentposts4(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<div class="ui-tabs-panel ui-tabs-hide" id="post-'+i+'"><a href="'+posturl+'"><img width="376" height="246" src="'+img[i]+'"/></a><div class="info"><h2><a href="'+posturl+'">'+posttitle+'</a></h2><p>'+removeHtmlTag(postcontent,summaryPost)+'...<a href="'+posturl+'"></a></p></div></div>';

    document.write(trtd);

    j++;
}

}

function showrecentposts5(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<li id="nav-post-'+i+'" class="ui-tabs-nav-item"><a href="#post-'+i+'"><img width="80" height="50" src="'+img[i]+'"/><span>'+posttitle+'</span></a></li>';

    document.write(trtd);

    j++;
}

}

 //]]>
</script>
<!-- Blogger Archivo Calendario by www.ayudadeblogger.com -->
<script type='text/javascript'>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</script>
<script src='/feeds/posts/summary?max-results=0&alt=json-in-script&callback=timezoneSet'></script>
<!-- End Blogger Archivo Calendario by www.ayudadeblogger.com -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=46cf7e5d-ef87-4aee-942c-d8da469f3993' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=46cf7e5d-ef87-4aee-942c-d8da469f3993' rel='stylesheet'/></noscript>

</head>
<style type='text/css'>
#blog-pager{height: 40px;}
#blog-pager-newer-link {font-size:12px;width:300px;float:left; text-align:left;}
#blog-pager-older-link {font-size:12px;width:300px;float:right; text-align:right;margin-right:27px;
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle + "›");//rgt
});
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link:first").text();
$("a.blog-pager-newer-link").text("‹" + newerLinkTitle);
});
});
//]]>
</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d5164945398651159898\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html\x26vt\x3d9089009237079983085',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='headerpic-wrapper'>
<div class='clearfix' id='topnav'>
<div class='menu-topnav-container'>
<ul class='menu' id='menu-topnav'>
<li><a href='https://www.soydemao.com/search/label/BELLEZA'>BELLEZA</a></li>
<li><a href='https://www.soydemao.com/search/label/CARNAVAL'>CARNAVAL</a></li>
<li><a href='https://www.soydemao.com/search/label/HISTORIA'>HISTORIA</a></li>
<li><a href='https://www.soydemao.com/2019/06/ver-mas-fotos-si-te-gusta-nuestro.html'>PERSONAJES</a></li>
<li><a href='https://www.soydemao.com/search/label/TURISMO'>TURISMO</a></li>
<li><a href='https://www.soydemao.com/search/label/TECNOLOGIA'>TEGNOLOGIA</a></li>
<li><a href='https://www.soydemao.com/search/label/SALUD'>SALUD</a></li>
<li><a href='https://www.soydemao.com/2019/05/fuente-si-te-gusta-nuestro-trabajo-di_21.html'>OTROS</a></li>
<li><a href='https://www.soydemao.com/2012/02/publicidad.html'>PUBLICIDAD</a></li>
<li><a class='trigger' href=''>ASI ES MAO</a>
<ul>
<li><a href='https://www.soydemao.com/2015/01/asi-es-mao.html'>MAO</a></li>
<li><a href='https://www.soydemao.com/2019/04/historia-del-municipio-de-esperanza.html'>ESPERANZA</a></li>
<li><a href='https://www.soydemao.com/2019/04/laguna-salada.html'>LAGUNA SALADA</a></li>
<li><a href='https://www.soydemao.com/2019/04/amina-mao.html'>AMINA</a></li>
<li><a href='https://www.soydemao.com/2019/04/pueblo-nuevo-mao.html'>PUEBLO NUEVO</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
</ul>
</li>
</ul>
</div>
<div id='search'>
<form action='/search' id='search' method='get' name='searchForm' style='display:inline;'>
<input id='search-box' name='q' onblur='if (this.value == "") this.value = "Buscar...";' onfocus='if (this.value == "Buscar...") this.value = "";' size='20' type='text' value='Buscar...'/></form>
</div>
</div>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="160px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-jEk6Y0XQMcA/XsRa4vjIQcI/AAAAAAABaUA/tRaQCf7xQV0irufL0HGP5qYcjIywyoHgACK4BGAYYCw/s1600/Screenshot_2020-05-19%2BSoydemao%2Bcom%2B-%2BNoticias.png" style="display: block" width="978px; ">
</a>
</div>
</div></div>
<div class='header no-items section' id='header2'></div>
<div style='clear:both;'></div>
</div></div></div><!-- end header-wrapper -->
<div id='menuwrapperpic'>
<div id='menuwrapper'>
<ul id='menubar'>
<li class='selected'><a href='/'><img border="0" src="//1.bp.blogspot.com/-7Eveg1Sruok/TZE6GFV_OHI/AAAAAAAABZo/jRHomtpFbd0/s1600/home_white.png" style="padding:0px;"></a></li>
<li class='selected'><a href='#'>INICIO</a></li>
<li><a class='trigger' href='#'>NOTICIAS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/NACIONALES'>NACIONALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/PROVINCIALES'>PROVINCIALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/INTERNACIONALES'>INTERNACIONALES</a></li>
<li class='hr'></li>
</ul>
</li>
<li><a class='trigger' href='#'>EL NOROESTE</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/VALVERDE'>VALVERDE</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>SANTIAGO RODRIGUEZ</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/DAJABON'>DAJABON</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/MONTECRISTI'>MONTECRISTI</a></li>
</ul>
</li>
<li><a class='trigger' href='#'>FOTOS Y VIDEOS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/FOTOS'>FOTOS</a></li>
<li class='hr'></li>
<li><a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos'>VIDEOS</a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>ESPECTACULOS</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/DEPORTES'>DEPORTES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/OPINIONES'>OPINIONES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/POLITICA'>POLITICA</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ECONOMIA'>ECONOMIA</a>
<ul>
</ul>
</li>
</ul>
<br class='clearit'/>
</div></div>
<div class='clearfix' id='page'>
<div class='banner728'>
<div class='section' id='headads'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0006";
    google_ad_slot = "5474520203";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- demaosoy_headads_AdSense1_970x90_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=headads' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='maincontent' id='contentleft'>
<div class='posts-by-3'>
<div class='slider no-items section' id='slider'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<style>
.mbt_social_floating{
    position:fixed; bottom:10%; margin-left:-60px; float:left;
    width:60px;
    background-color:#f7f7f7;
    padding: 5px 0 0px 0px;
     border-top:1px solid #ddd;
border-left:1px solid #ddd;
border-bottom:1px solid #ddd;
z-index:9999px !important;
border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;
}
.mbt_social_floating .mbt_side_social_button{
    margin-bottom:5px;
    float:none;
    height:auto;
    width:60px;
}
.mbt_social_floating .st_twitter_vcount, .mbt_social_floating.st_plusone_vcount, .st_email{
    margin-left:5px;
}
.mbt_social_floating .st_fblike_vcount{
    margin-left:5px;
}
.mbt_social_floating .stButton_gradient{
    background:none !important;
    height:21px !important;
    padding-left:0 !important;
}
.mbt_social_floating .chicklets, .mbt_social_floating .stMainServices {
    background:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') no-repeat !important;
    height:19px !important;
    width:45px !important;
    padding:0 !important;
}
.st_email .chicklets{
    background-position:0 -77px !important;
    background-image:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') !important;
}
.mbt_social_floating .st_twitter_vcount .st-twitter-counter{
    background-position:0 -58px !important;
}
.mbt_social_floating  .stButton_gradient{
    border:none !important;
}
.mbt_social_floating .stBubble_count{
    width:44px !important;
    font-size: 15px !important;
    font-weight: normal !important;
    padding-top:7px !important;
    height:23px !important;
    background:none !important;
}
.mbt_social_floating .st_twitter_vcount .stBubble_count{
    color:#00a6df;
    background-color:#f8fbfc !important;
}

.st_fblike_vcount{
    margin-bottom: 0px;
    display: block;
}
.st_twitter_vcount{
    margin-bottom: 3px;
    display: block;
}

.st_email{
    margin-bottom: 5px; margin-top: 3px;
    display: block;
}
.mbt_social_floating .stBubble{
    background-position: 21px 31px !important;
    height:35px !important;
}
</style>
<div class='mbt_social_floating'>
<script type='text/javascript'>var switchTo5x=true;</script>
<script src="//w.sharethis.com/button/buttons.js" type="text/javascript"></script>
<script type='text/javascript'>stLight.options({onhover:false});</script>
<span class='st_fblike_vcount' displaytext=''></span>
<span class='st_twitter_vcount' displaytext='' st_via='ayudadeblogger'></span>
<div style='margin:5px 0 0px 0;'>
<center><a class='pin-it-button' count-layout='vertical' href='http://pinterest.com/pin/create/button/?url=https://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html'>Pin It</a>
<a href='javascript:void(run_pinmarklet())' style='margin-left:-46px; width:43px; height:20px; display:inline-block;'></a>
<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script type='text/javascript'>
function run_pinmarklet() {
var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r=' + Math.random()*99999999);
document.body.appendChild(e);
}
</script>
</center>
</div>
<div style='margin:0px 0 0 5px;'>
<span class='st_plusone_vcount' displaytext=''></span>
</div>
<div class='addthis_toolbox addthis_default_style ' style='margin:5px 0px 5px 8px;'>
<a class='addthis_counter'></a>
</div>
<script src="//s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script>
<script type='text/javascript'>
var addthis_config = {
     ui_cobrand: "AYUDA DE BLOGGER",
ui_header_color: "#ffffff",
     ui_header_background: "#0080FF"
}
</script>
<span class='st_email' displaytext=''></span>
<p style=' line-height:0px; font-size:10px; font-weight:bold; text-align:center;'><a href='http://www.ayudadeblogger.com/' style='color:#CAC8C8;'>Widgets</a></p>
</div>
<p id='breadcrumbs'>
<a href='https://www.soydemao.com/'>Home</a> &#65533; 
											 
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO' rel='tag'>ENTRETENIMIENTO</a>
,
<a href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>NACIONALES</a>

											 &#65533; <strong>Natti Natasha: Me casé bien joven, a los 21 años y luego me divorcié</strong>
</p>
<div class='singlepost'>
<div class='fullpost clearfix'>
<div class='entry'>
<h1 class='post-title'>
<a href='https://www.soydemao.com/2020/06/natti-natasha-me-case-bien-joven-los-21.html'>Natti Natasha: Me casé bien joven, a los 21 años y luego me divorcié</a>
</h1>
<div class='meta'>
DEMAOSOY.COM - NOTICIAS | 
														 miércoles, junio 17, 2020 |
														 
0
Comments
</div>
<p>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
<br /><span style="font-size: large;"></span></h1>
<span style="font-size: large;"><img class="wp-image-220765 alignnone size-full" height="640" src="https://lh6.googleusercontent.com/proxy/YcKyVKXBfTctmZaBtmU0aRHC0LadESlqsrmFX62HrorfgpVyHiWUjm1c5jCMRxW8lOctqrEbWZMsXEDrfXzyyg9in9sH8bAyWxeY611L3vZJLaeMMenDfp4jH_C5MRHi2fP9L6B0r8RlfFwQoIlVDE4=s0-d" width="640"></span><br />
<span style="font-size: large;">
</span><span style="font-size: large;">Natti Natasha no descarta colaborar con un merenguero o bachatero.</span><br />
<span style="font-size: large;">
</span><span style="font-size: large;">&#8220;Que mal te fue&#8221; es la más reciente canción que ha presentado la 
dominicana Natti Natasha y con la que ha conquistado a millones de 
usuarios en su canal de YouTube y en sus otras plataformas digitales.<br />
La canción, cuyas letras hablan de una relación rota que uno de los 
protagonistas pretende revivir, se convirtió en tendencia cuando la 
afamada artista publicó el video casero que hizo en su residencia en el 
cual muestra sus atributos femeninos. Críticas a favor y en contra 
provocó, pero la aprobación de sus admiradores le otorgó notas en azul.<br />
Este miércoles el nombre de Natti Natasha era uno de los más mencionados
 en las redes sociales. La publicación de una foto de su matrimonio 
ocupó el tiempo sus admiradores y comentaristas de arte.</span><br />
<span style="font-size: large;">
</span><span style="font-size: large;">De poco hablar sobre sus temas personales se limitó a decir. &#8220;Tu 
sabes que todo el mundo tiene un pasado, yo he tocado eso en otras 
entrevistas, pero por razones personales y para enfocarme en mi música 
no habló de eso. Me casé bien joven, a los 21 años, me divorcié y seguí 
con mi vida. Ahí fue que pude enfocarme para seguir luchando por mis 
metas y ahora mismo gracias a Dios puedo ser una imagen de superación 
para todas las chicas. En eso sigo y seguiré trabajando&#8221;&#8221;, dijo.</span><br />
<span style="font-size: large;">
</span><span style="font-size: large;">Coronavirus<br />
Recibe en tu correo actualizaciones diarias sobre el Coronavirus.</span><br />
<span style="font-size: large;">
</span><span style="font-size: large;">En una conversación por teléfono para Diario Libre, la popular 
intérprete de la música urbana celebra el posicionamiento que ha logrado
 y el aporte que a la difusión de la música latina.<br />
&#8220;Este reconocimiento representa el resultado de todos los años de 
trabajo, dedicación y sacrificio. Es una manera de ver cómo lo que canto
 conecta con la gente y eso para mí es una de las cosas más importante. 
Todo lo que hice anteriormente fue para eso, para conectar con la vida 
de las personas que me abren sus puertas&#8221;, reflexión.<br />
La carrera de Natti Natasha, regenteada por el sello discográfico Pina 
Récords, ha llegado a lugares jamás imaginado por la artista. Su talento
 le ha permitido moverse con acierto en la interpretación de varios 
géneros.<br />
Ozuna, Don Omar, Bad Bunny, Thalía, Daddy Yankee o Bekcy G son algunas 
de las notables figuras del arte con las que la popular artista ha hecho
 de las colaboraciones. No tiene una preferencia cuando se le preguntó 
con cuál de ellas se ha sentido más cómoda.<br />
&#8220;Para mi todas. Me he sentido cómoda, bien y los artistas con los que he
 estado son personas a las que admiro. Han sido experiencia muy linda 
para mí&#8221;, comentó.<br />
Colaboraciones internacionales no le han faltado. Sin embargo, aún tiene
 pendiente hacer una que otra colaboración con figuras establecidas del 
merengue o de la bachata.<br />
&#8220;A mi me encanta cantar diferentes géneros musicales y claro que me 
gustaría. Sin embargo debo decir que una canción favorita fue la que 
hice junto a estrellas dominicanas en el concierto &#8220;Resistiré&#8221; que se 
hizo en la República Dominicana. Allí compartí con Milly Quezada, 
Juliana, Maridalia Hernández, Juliana, Charytín, Johny Ventura, Rafa 
Rosario, Jandy Ventura, Rubby Pérez&#8230; un sinnúmero de estrellas&#8221;, acotó.<br />
&#191;Pero lo ha contemplado para un posible álbum?<br />
&#8220;Si. Lo he contemplado y cuando tenga la canción que adecuada enseguida lo haría, claro que sí&#8221;.<br />
Reconocimiento<br />
El nombre de Natti Natasha se ubica entre las figuras latinas del ámbito
 pop de mayor influencia. Es una de las poderosas del negocio der la 
música urbana.<br />
&#8220;Eso me impresiona, me llena el corazón&#8230;me pone feliz. Créeme que yo he 
trabajado mucho en lo que es mi pasión. Amo cantar y poder escuchar eso 
es un logro muy grande&#8221;, dijo.<br />
La intérprete de &#8220;Criminal&#8221;, entre otros éxitos urbanos, ha reconocido 
el aporte que ha tenido al movimiento de la música el desprendimiento 
que tienen sus colegas en el extranjero para hacer colaboraciones.<br />
&#8220;Nosotros no tenemos ego. Colaborar en la música es lo más fundamental 
para lograr nuestros objetivos. Eso no se puede tener si es que queremos
 crecer en la música y que los fanáticos disfruten de estas 
colaboraciones&#8221;, expresó.<br />
Además, agregó: &#8220;En Pina Records somos una compañía independiente, lo 
que nos permite no tener tantos límites al momento de querer compartir 
música o hacer esas colaboraciones. Muchas veces no se dan las 
colaboraciones por las diferentes compañías a las que cada artista 
pertenece, pero si siento que no tenemos ataduras. Para las 
colaboraciones yo voy mucho con las vibraciones, porque puede ser un 
artista nuevo y si la canción me gusta mucho&#8230;si conecto con ella la 
hago. Me gusta mucho eso&#8221;.<br />
Del video y la nueva canción<br />
&#8220;Que mal te fue era un tema que había grabado, pero obviamente con todo 
esto de la pandemia todos los proyectos vieron afectados y le prestamos 
atención a la situación. En este momento los fanáticos me estaban 
pidiendo música nueva y uno no sabía como hacerlo. Estando en mi casa en
 el área de la piscina hice un video muy personal con mi celular, lo 
subo a todas mis plataformas y principalmente a Tik Tok y una hora 
después encontré a miles de muchachas recreado el preview que hice. 
Luego lo subí a Instagram para ver la reacción y en una hora tuve cinco 
millones de reproducciones. Sentí que era lo que la gente quería&#8221;, 
comentó.<br />
Sostuvo que en un momento como el que vive el mundo la gente lo que 
quiere es marcar distancia de lo negativo y disfrutar un poco. Por eso 
quiso colaborar con el público haciendo nueva música para entretenerlos.
 &#8220;Grabé el video completo desde mi celular, luego lo remití a mi equipo 
de trabajo y le encantó. Esa no fue una gran producción, simplemente 
recibí algunos consejos para hacer otras tomas, lo editamos y el 
resultado está ahí&#8230; Mi primera vez como directora de un video&#8221;, afirmó.<br />
Vocera de la cultura latina<br />
La dominicana siente gran orgullo de formar parte de los artistas que se
 han convertido en voceros en el mundo de la cultura latina. &#8220;Formar 
parte de eso es un orgullo. Que las personas que me apoyan disfruten lo 
que hago es importante. Como mujer siempre me gusta dar mi punto de 
vista y mi perspectiva de lo que vivimos. Representar a la comunidad es 
algo muy grande, somos gente muy cariñosa, llena de felicidad y con un 
gran mensaje que llevar en la música&#8221;, sostuvo.<br />
Solidaridad<br />
Hace pocos días la artista realizó una labor social que impactó a 
Santiago. Una colaboración con la Fundación Pedro Martínez le dio el 
chance de colaborar. Llevar aliento le dio mucha satisfacción a quien lo
 necesita.<br />
&#8220;A mí me llenó mucho el corazón asociarme a Pedro Martínez y a su esposa
 Carolina. Siento que en este momento necesitamos más solidaridad, más 
hermandad porque estamos pasando por momentos en los que todo el mundo 
se está viendo afectado. Hay personas que no tienen trabajo, personas 
que no tiene con qué comer, así que en estos momentos se necesita 
solidaridad en el mundo. Esta iniciativa que comenzó por mi ciudad de 
Santiago era para motivar a la gente porque si puedes ayudar a tu 
vecino, hazlo&#8221;.</span><br />
Fuente: [ + ] <br />
<span style="color: #0ca270; font-family: &quot;; font-size: 15px; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;"><span style="font-weight: bold;"><span style="color: #000099;"><span style="font-size: 100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span>
</p>
<p class='cats'><strong>Archivado en:</strong>: 
													     
<a href='https://www.soydemao.com/search/label/ENTRETENIMIENTO' rel='tag'>ENTRETENIMIENTO</a>,
<a href='https://www.soydemao.com/search/label/NACIONALES' rel='tag'>NACIONALES</a>
</p>
</div>
<div class='clearfix' id='related'>
<div class='related-posts'>
<p>Artículos Relacionados:</p>
<ol>
<script src='/feeds/posts/default/-/ENTRETENIMIENTO?alt=json-in-script&callback=related_results_labels&max-results=5' type='text/javascript'></script>
<script src='/feeds/posts/default/-/NACIONALES?alt=json-in-script&callback=related_results_labels&max-results=5' type='text/javascript'></script>
<script type='text/javascript'> removeRelatedDuplicates(); printRelatedLabels();  </script>
</ol>
</div>
<div class='subscribe'>
<p class='intro'>Suscríbete y recibiras mis nuevas actualizaciones.</p>
<p class='feed'><a href='/feeds/posts/default' title='Suscríbete via RSS Feed'>Suscríbete via RSS Feed</a></p>
<form action='http://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;http://feedburner.google.com/fb/a/mailverify?uri=foroayudadebloggert&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='uri' type='hidden' value='foroayudadeblogger'/>
<input name='loc' type='hidden' value='es_ES'/>
<p class='email-form'>
<input class='sub' name='email' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Suscríbete via email&#39;;}' onfocus='if (this.value == &#39;Suscríbete via email&#39;) {this.value = &#39;&#39;;}' type='text' value='Suscríbete via email'/>
<input alt='submit' class='subbutton' src='http://3.bp.blogspot.com/-K-ztVzlVR78/UG5gw7jAdLI/AAAAAAAAChg/eVHd-QnzxCc/s1600/blankdb.gif' type='image'/>
</p>
<div style='clear: both;'><small>Privacidad.</small></div>
</form>
</div>
</div>
</div>
<div class='allcomments'>
<h3 id='comments'>
0
Comments
</h3>
<ol class='commentlist'>
</ol>
</div>
<div id='respond'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=5164945398651159898&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.soydemao.com/2020/06/cardi-b-apoya-al-prm.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/06/salvador-holguin-dice-al-pueblo.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"></a></span></span><div class="widget Blog" data-version="1" id="Blog1"><div class="slider no-items section" id="slider"></div><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><span class="widget-item-control"><span class="item-control blog-admin"></span></span><div class="widget Blog" data-version="1" id="Blog1"> <div id="summary5059869737867059525" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/militarizan-la-plaza-de-la-bandera-ante.html" title="Militarizan la Plaza de La Bandera ante amenaza de protestas frente a la JCE "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-j_i2Ve9tPF4/Xuf9Gf6wjWI/AAAAAAAEOB0/zVOu_cxhIZISWmkhZanCfPD6R2b7Ka6vACK4BGAsYHg/s400/MILITARIZAN%2BPLANA%2BBANDERA.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/militarizan-la-plaza-de-la-bandera-ante.html" title="Militarizan la Plaza de La Bandera ante amenaza de protestas frente a la JCE ">Militarizan la Plaza de La Bandera ante amenaza de protestas frente a la JCE </a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-Un grupo de militares fue apostado desde este lunes en  la tarde en la Plaza de la Bandera ante la amenaza de jóvenes...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/militarizan-la-plaza-de-la-bandera-ante.html">Leer más </a></p></div></div></div>  <div id="summary4854103120561580526" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/nosotros-abrimos-y-cuidense-ustedes-que.html" title="Nosotros abrimos, y cuídense ustedes. &#161;Qué bien!"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-jznidBQYLC8/XugCapTaEdI/AAAAAAABaao/22cR3QjqEpAMWdSnJmjrMzMEuqajc6FQACLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/nosotros-abrimos-y-cuidense-ustedes-que.html" title="Nosotros abrimos, y cuídense ustedes. &#161;Qué bien!">Nosotros abrimos, y cuídense ustedes. &#161;Qué bien!</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Es lo que parece quieren decir las autoridades estatales nuestras.  Según el flamante ministro de Salud pública local dijera a la prensa  (véase...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/nosotros-abrimos-y-cuidense-ustedes-que.html">Leer más </a></p></div></div></div>  <div id="summary5257192764723331034" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/valverde-con-24-nuevos-contagios-de.html" title="Valverde con 24 nuevos contagios de Covid-19  se elevan a 168 los infectados"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-ROn7ulWMp7E/XugAOQjQiYI/AAAAAAABaag/TxcEnRt9Vvkqvfa5hUucRkUvxd_pqiOsgCLcBGAsYHQ/s1600/Screenshot_2020-06-15%2BBlogger%2BSoydemao%2Bcom%2B-%2BNoticias%2B-%2BCrear%2Bentrada.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/valverde-con-24-nuevos-contagios-de.html" title="Valverde con 24 nuevos contagios de Covid-19  se elevan a 168 los infectados">Valverde con 24 nuevos contagios de Covid-19  se elevan a 168 los infectados</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Valverde.- El Ministerio de Salud, informó a través de su boletín  número 88, que en la provincia Valverde, se registraron 24 casos  nuevos...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/valverde-con-24-nuevos-contagios-de.html">Leer más </a></p></div></div></div>  <div id="summary21800722795025420" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/abinader-y-el-prm-retan-al-pld.html" title="Abinader y el PRM retan al PLD a someterse a una investigación de la Interpol o la DEA, sobre narcotráfico en política"> <img class="thumbnail" height="150" src="https://i1.wp.com/minutoaminuto.com.do/wp-content/uploads/2020/06/IMG-20200615-WA0037.jpg?fit=1017%2C602&amp;ssl=1" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/abinader-y-el-prm-retan-al-pld.html" title="Abinader y el PRM retan al PLD a someterse a una investigación de la Interpol o la DEA, sobre narcotráfico en política">Abinader y el PRM retan al PLD a someterse a una investigación de la Interpol o la DEA, sobre narcotráfico en política</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Dicen campaña sucia incluyó falsa imputación a coronel PN escolta del  candidato El Partido Revolucionario Moderno (PRM), y su candidato  presidencial Luis Abinader...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/abinader-y-el-prm-retan-al-pld.html">Leer más </a></p></div></div></div>  <div id="summary277322767098952793" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/asesinan-de-5-disparos-vendedor-de.html" title="Asesinan de 5 disparos a vendedor de pescados frente a sus dos hijas"> <img class="thumbnail" height="150" src="https://lh3.googleusercontent.com/proxy/6860PTXPhsOphzOI_G6_HjCgP4uSPRtxlNCpEbbIdzdFnbTaqGIiDfhx4MyW4LSJCyXf97vBtg3wpTtuHiQA02hTcKuSBa1RHB691hl9awVMhslewxF-YYwsROY=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/asesinan-de-5-disparos-vendedor-de.html" title="Asesinan de 5 disparos a vendedor de pescados frente a sus dos hijas">Asesinan de 5 disparos a vendedor de pescados frente a sus dos hijas</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Hato Mayor, RD- n hombre  murió a balazos cuando estaba en el frente de  su residencia acompañado de sus hijas y varios amigos, en...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/asesinan-de-5-disparos-vendedor-de.html">Leer más </a></p></div></div></div>  <div id="summary5948895158531239524" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/abinader-gobierno-le-dio-papel-de-buena.html" title="Abinader: Gobierno le dio papel de buena conducta a Yamil Abreu, pedido en extradición por drogas "> <img class="thumbnail" height="150" src="https://images2.listindiario.com/imagen/2020/06/15/622/622005/294x440/202006151802541/abinader-gobierno-le-dio-papel-de-buena-conducta-a-yamil-abreu-pedido-en-extradicion-por-drogas.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/abinader-gobierno-le-dio-papel-de-buena.html" title="Abinader: Gobierno le dio papel de buena conducta a Yamil Abreu, pedido en extradición por drogas ">Abinader: Gobierno le dio papel de buena conducta a Yamil Abreu, pedido en extradición por drogas </a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Fotografía del carnét de Yamil Abreu/ Twitter  Santo Domingo, RD El  candidato presidencial por el Partido Revolucionario Moderno (PRM), Luis  Abinader, dijo que...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/abinader-gobierno-le-dio-papel-de-buena.html">Leer más </a></p></div></div></div>  <div id="summary4527020076983536157" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/exalcalde-de-la-capital-roberto-salcedo.html" title="Exalcalde de la Capital Roberto Salcedo se juramenta en el PRM y pasa a trabajar por Luis Abinader "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-PwWzCZz1DMo/Xuf68Y40q3I/AAAAAAAEOBI/2Vxb5vVXm-w9s7ioolLV3dvPWXDo8aIpQCK4BGAsYHg/s320/roberto-salcedo-prm.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/exalcalde-de-la-capital-roberto-salcedo.html" title="Exalcalde de la Capital Roberto Salcedo se juramenta en el PRM y pasa a trabajar por Luis Abinader ">Exalcalde de la Capital Roberto Salcedo se juramenta en el PRM y pasa a trabajar por Luis Abinader </a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-El exalcalde del Distrito Nacional Roberto Salcedo pasó  este lunes a las filas del Partido Revolucionario Moderno (PRM) y al  equipo de campaña de su candidato...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/exalcalde-de-la-capital-roberto-salcedo.html">Leer más </a></p></div></div></div>  <div id="summary1839903144970751372" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/abinader-ganaria-en-primera-vuelta-con.html" title="Abinader ganaría en primera vuelta con un 52.5% frente a 34.4 de Gonzalo y 10.9 de Leonel, según Encuesta Idéame"> <img class="thumbnail" height="150" src="https://lh3.googleusercontent.com/proxy/lWC6cBRg8rs0CEPwmIDEXMMtEl1-rQYc6SH7rNRE_nKVA1JFp0az01BiA6mpos95ri9mG8J0-hUgR8g4Mbz_BMS9sjo6dxZ6sGIc-zmZxKo__odN7psOzb1-HBtrIWQA3g6xzRRc=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/abinader-ganaria-en-primera-vuelta-con.html" title="Abinader ganaría en primera vuelta con un 52.5% frente a 34.4 de Gonzalo y 10.9 de Leonel, según Encuesta Idéame">Abinader ganaría en primera vuelta con un 52.5% frente a 34.4 de Gonzalo y 10.9 de Leonel, según Encuesta Idéame</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Luis Abinader lidera las preferencias electorales y se proyecta con  posibilidad de ganar en primera vuelta, según los resultados de la  Encuesta Ideame....</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/abinader-ganaria-en-primera-vuelta-con.html">Leer más </a></p></div></div></div>  <div id="summary1370599722060899703" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/un-hombre-muerto-joven-herido-y-una.html" title="Un hombre muerto, joven herido y una vivienda incendiada deja confuso incidente en Barahona"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-U7xT17caCHQ/Xuehoz8digI/AAAAAAAACbo/A_E41gWz1Msx3zwtkraqRVSarXQN2hciQCK4BGAsYHg/s280/62F020C0-4F53-441B-9DB8-647514497FF5.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/un-hombre-muerto-joven-herido-y-una.html" title="Un hombre muerto, joven herido y una vivienda incendiada deja confuso incidente en Barahona">Un hombre muerto, joven herido y una vivienda incendiada deja confuso incidente en Barahona</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  BARAHONA.- Autoridades policiales y el Ministerio Público investigan  las circunstancias en que resultó muerto a balazos un hombre, herido un  joven de 17...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/un-hombre-muerto-joven-herido-y-una.html">Leer más </a></p></div></div></div>  <div id="summary3910686292622254024" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/mujer-estrangula-su-suegra-e-intenta.html" title="Mujer estrangula a su suegra e intenta matar a su pareja en Santiago"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-ojTouwMk_Yw/Xud4ujHWqLI/AAAAAAACRpk/xbPG5DcUuvomYhQFYdBzcdFdL45s9pFdQCLcBGAsYHQ/s320/28871AB3-BB6F-4FD4-815F-AF47528F0766.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/mujer-estrangula-su-suegra-e-intenta.html" title="Mujer estrangula a su suegra e intenta matar a su pareja en Santiago">Mujer estrangula a su suegra e intenta matar a su pareja en Santiago</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p> Santiago, RD.- Una señora estranguló a la madre de su esposo e intentó asesinar a este, en un hecho que consternó la zona...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/mujer-estrangula-su-suegra-e-intenta.html">Leer más </a></p></div></div></div>  <div id="summary3989997243285681810" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/luis-abinader-revela-dos-de-sus-hijas.html" title="Luis Abinader revela dos de sus hijas dieron positivo al Covid-19"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-kR0jZat0hBI/XuedBT2VH7I/AAAAAAACRqY/U6saAzY_2hEHU8DpMavnTZlbxwpvdJMYgCLcBGAsYHQ/s320/A6AF4EDF-6E8E-4190-A239-638BD2875CC0.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/luis-abinader-revela-dos-de-sus-hijas.html" title="Luis Abinader revela dos de sus hijas dieron positivo al Covid-19">Luis Abinader revela dos de sus hijas dieron positivo al Covid-19</a></h2><div class="meta">lunes, junio 15, 2020 | Comments (0)</div><p>  Santo Domingo RD.- El candidato presidencial por el Partido  Revolucionario Moderno (PRM), Luis Abinader,dio a conocer que dos de sus  tres hijas dieron positivo a...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/luis-abinader-revela-dos-de-sus-hijas.html">Leer más </a></p></div></div></div>  <div id="summary2056006239911878389" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/tribunal-de-atencion-permanente-de.html" title="Tribunal de atención permanente de Santiago: Declina a Mao caso de exteniente la 'Soga'"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-WCydM4oOfRc/XubENi43msI/AAAAAAABaaU/Ynlu0_Dm0EUhweqrfVg099qrfL2vmJc9wCLcBGAsYHQ/s640/Screenshot_2020-06-14%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/tribunal-de-atencion-permanente-de.html" title="Tribunal de atención permanente de Santiago: Declina a Mao caso de exteniente la 'Soga'">Tribunal de atención permanente de Santiago: Declina a Mao caso de exteniente la 'Soga'</a></h2><div class="meta">domingo, junio 14, 2020 | Comments (0)</div><p>  Por/ Paulino José Domínguez. Santiago, República Dominicana.-El  Tribunal de Atención Permanente de está provincia se desclaro  incompetente y desclinó el caso a la...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/tribunal-de-atencion-permanente-de.html">Leer más </a></p></div></div></div>  <div id="summary8750080913110864298" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/la-materialista-apoya-luis-abinader.html" title="La Materialista apoya a Luis Abinader."> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/--oiBNzW-pUo/Xuas_X7LShI/AAAAAAABaaA/XM-ATfIC4LAhSiWES6jDI_hKsdwj8C3OwCLcBGAsYHQ/s320/Screenshot_2020-06-14%2BLa%2BMaterialista%2Bapoyar%25C3%25A1%2Ba%2BLuis%2BAbinader%2B.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/la-materialista-apoya-luis-abinader.html" title="La Materialista apoya a Luis Abinader.">La Materialista apoya a Luis Abinader.</a></h2><div class="meta">domingo, junio 14, 2020 | Comments (0)</div><p>  La exponente de música urbana La Materialista manifestó este domingo su  apoyo a la candidatura presidencial de Luis Abinader por el Partido  Revolucionario...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/la-materialista-apoya-luis-abinader.html">Leer más </a></p></div></div></div>  <div id="summary5599492973888599174" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/raquel-pena-juramenta-en-villa-gonzalez.html" title="Raquel Peña juramenta en Villa Gonzalez a exdirigentes del PLD, PRD y AlPaís "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-eiL9Ji6T4hw/XuZ_MdNJekI/AAAAAAAEN00/TIZvdC5Oa08cbtVmIAhUA2TSwJKHVqDtQCK4BGAsYHg/s320/thumbnail_IMG-20200614-WA0152.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/raquel-pena-juramenta-en-villa-gonzalez.html" title="Raquel Peña juramenta en Villa Gonzalez a exdirigentes del PLD, PRD y AlPaís ">Raquel Peña juramenta en Villa Gonzalez a exdirigentes del PLD, PRD y AlPaís </a></h2><div class="meta">domingo, junio 14, 2020 | Comments (0)</div><p>  SANTIAGO.- La candidata a la vicepresidencia por el Partido  Revolucionario Moderno (PRM), Raquel Peña, presidió varios actos de  juramentación de simpatizantes y exdirigentes...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/raquel-pena-juramenta-en-villa-gonzalez.html">Leer más </a></p></div></div></div>  <div id="summary5155079247967594886" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/ocho-miembros-de-una-poderosa-mafia.html" title="Ocho miembros de una poderosa mafia italiana estaban establecidos en RD"> <img class="thumbnail" height="150" src="https://www.atentoato.com/wp-content/uploads/2020/06/62172430-7597-437B-8BBF-551902FF2875.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/ocho-miembros-de-una-poderosa-mafia.html" title="Ocho miembros de una poderosa mafia italiana estaban establecidos en RD">Ocho miembros de una poderosa mafia italiana estaban establecidos en RD</a></h2><div class="meta">domingo, junio 14, 2020 | Comments (0)</div><p>  A simple vista daban la apariencia de hombres de negocios o señores  extranjeros que se radicaron en el país para vivir su retiro....</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/ocho-miembros-de-una-poderosa-mafia.html">Leer más </a></p></div></div></div>  <div id="summary8890836640100067116" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/06/cacerolazos-ponen-nuevamente-temblar.html" title="Cacerolazos ponen nuevamente a temblar a los peledeista en todo el pais."> <img class="thumbnail" height="150" src="https://acento.com.do/media/storage02/uploads/2020/06/Cacerolazo-en-Santiago-5.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/cacerolazos-ponen-nuevamente-temblar.html" title="Cacerolazos ponen nuevamente a temblar a los peledeista en todo el pais.">Cacerolazos ponen nuevamente a temblar a los peledeista en todo el pais.</a></h2><div class="meta">sábado, junio 13, 2020 | Comments (0)</div><p>  Según la convocatoria que divulgaron de manera previa en redes  sociales, la actividad de este sábado 13 de junio es un calentamiento  para...</p><p><a class="more-link" href="https://www.soydemao.com/2020/06/cacerolazos-ponen-nuevamente-temblar.html">Leer más </a></p></div></div></div>  <div class="blog-pager" id="blog-pager"> <span id="blog-pager-newer-link"> <a class="blog-pager-newer-link" href="https://www.soydemao.com/search?updated-max=2020-06-17T21:52:00-04:00&amp;max-results=20&amp;reverse-paginate=true" id="Blog1_blog-pager-newer-link" title="Entradas más recientes">Entradas más recientes</a> </span> <span id="blog-pager-older-link"> <a class="blog-pager-older-link" href="https://www.soydemao.com/search?updated-max=2020-06-13T23:43:00-04:00&amp;max-results=20&amp;start=16&amp;by-date=false" id="Blog1_blog-pager-older-link" title="Entradas antiguas">Entradas antiguas</a> </span> </div> </div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span> <div class="banner728"><div class="section" id="headads"><div class="widget AdSense" data-version="1" id="AdSense1"> </div></div> </div>   <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>         <div class="feature-image right"><a href="https://www.soydemao.com/2020/06/leonel-fernandez-califica-error.html" title="Leonel Fernandez califica error extensión periodo de emergencia"> <img class="thumbnail" height="150" src="https://proceso.com.do/wp-content/uploads/2020/06/9a9244f7-leonel-manipulacion-uno.jpg" width="150" / /></a></div><h2 class="post-title"><a href="https://www.soydemao.com/2020/06/leonel-fernandez-califica-error.html" title="Leonel Fernandez califica error extensión periodo de emergencia">Leonel Fernandez califica error extensión periodo de emergencia</a></h2></div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span> <div class="banner728"><div class="section" id="headads"><div class="widget AdSense" data-version="1" id="AdSense1"> </div></div> </div>   <span class="widget-item-control"><span class="item-control blog-admin"></span></span></div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span> <div class="banner728"><div class="section" id="headads"><div class="widget AdSense" data-version="1" id="AdSense1"> </div></div> </div><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><marquee behavior="alternater" bg=""  height="30" style="color: black;color:white;" width="605"><span><span style="font-weight: bold;color:#000099;">Las cookies de este sitio web se  usan para personalizar el contenido y los anuncios, ofrecer funciones de  redes sociales y analizar el tráfico. Al continuar con la navegación  entendemos que se acepta nuestra Política de cookies</span><span =""  style="color:#000099;"> </span><span =""  style="color:#000099;">más</span></span> <span><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span></marquee></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
</div></div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<a href="https://twitter.com/DiariodelCibao"><img alt="Twitter" height="50" src="https://1.bp.blogspot.com/-tLOdCdFwBXw/U8iX_exEUqI/AAAAAAAALpY/7BcWFjPggaA/s1600/twitter.png" title="Twitter" width="55" / /></a><a href="https://www.facebook.com/groups/desdemao/"><img alt="Facebook" height="50" src="https://1.bp.blogspot.com/-nv46iRQK3X4/U8iX4shPe9I/AAAAAAAALnM/nYuMF8B-Mvo/s1600/facebook.png" title="Facebook" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.blogger.com/" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="RSS Feed" height="50" src="https://4.bp.blogspot.com/-gaY23lvGKgY/U8iX74xUO8I/AAAAAAAALoM/wjdRu1yErfY/s1600/rss.png" style="border-width: 0px;" title="RSS Feed" width="55" / /></a><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos?shelf_id=1&amp;view=0&amp;sort=dd"><img alt="Google Plus" height="50" src="https://3.bp.blogspot.com/-SbBqIGFVTBM/V9bL9XGX4fI/AAAAAAAADzo/jw5-wUWV52MVa04SsSf0nEWWsvb0EG7sgCLcB/s33/YouTube.png" title="YouTube" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.instagram.com/samueltejada05/?hl=es" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="," height="50" id="Image1_img" src="//2.bp.blogspot.com/-Ho79o-Zg30U/WTNX0FRo7mI/AAAAAAABHSE/PZmu5QyCTUo7ZdF5ZwWHYDW_td1euf6eACK4B/s200/th.jpg" style="visibility: visible;" width="55" /></a><span =""  style="color:white;">.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/06/firma-encuestadora-da-516-luis-344.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/fViYY6gF1a6MLnpI8dgIN1QIPT3W_NuzLJEHMEPkBnYyIDtJHvCrPszwiKQXfQk0zpppVsYZoNlBGNY6N3PvUaifWjsLWylX-yPck7GvtrpllD0HSLIgdYSHzfRqN0qgu-cS=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/06/firma-encuestadora-da-516-luis-344.html'>Firma encuestadora da 51.6% a Luis, 34.4% a Gonzalo y 11.6% a Leonel en primera vuelta electoral</a></div>
<div class='item-snippet'>                    Santo Domingo. Encuesta APD Consulting Group da 51.6 por ciento al candidato Luis Abinader del Partido Revolucionario Mo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/06/fuertes-imagenes-del-asesinato-de-la.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/KXz4ZIjuPIgqLCrGGaHCXSaWj8OGqCeLvlFfCNOvnE15KR3NNG2vF8cGvKw6bQSBWrhLcZlzbdDzqM94d-mQGfdo0KJzst-N2dC9IYX-_UASUaWZXCJMjIv9BKDflvb1-bGU9w6GaFaXMj7FoCErVj6J6nZhnfh7mwjgVHkwb9ofeHkTkGiaMBDV1HYXw4DODL6_W9z7aMn-YC_arw=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/06/fuertes-imagenes-del-asesinato-de-la.html'> FUERTES IMÁGENES DEL ASESINATO DE LA SOGA EN SANTIAGO</a></div>
<div class='item-snippet'>        &#160;                                                                                                                                   ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/05/accidente-de-transito-deja-una-perosona.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-79WF49GZm0U/XshXiGpEVPI/AAAAAAABaUk/R2GfZZdYgOwcb3QyuG78pcZjnhmlA3yaACLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-05-22%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/05/accidente-de-transito-deja-una-perosona.html'>ACCIDENTE DE TRÁNSITO DEJA UNA PEROSONA MUERTA EN MAO.</a></div>
<div class='item-snippet'>      MAO VALVERDE, RD-, La tarde de este viernes se registró un aparatoso  accidente de tránsito en el tramo carretero Mao-Santiago Rodrígu...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/05/el-arte-de-mao-esta-de-luto-pierde-unos.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-gfHuR6QefbE/XsqcqYETDcI/AAAAAAABaU8/DrsZrKD1JeI0kA1yPSu88zdCh52c4c5tgCLcBGAsYHQ/w72-h72-p-k-no-nu/pizap%252839%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/05/el-arte-de-mao-esta-de-luto-pierde-unos.html'>El arte de Mao está de luto pierde unos de los buenos</a></div>
<div class='item-snippet'>      Mao  despierta con la nefasta información de la muerte de otro de sus hijos, queridos por los compueblanos y todo el que tuvo la oport...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/06/mataron-la-soga-aquel-exteniente-de-la.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/wjZc7QkKyVLjuxzPXRsAioEatBDzK4pZ10zYEu2_GftxN4jUIis9rPnHtKpEVa5I3tjmIV0ciTr0U0F1qX6XozFql0n5qNloujh4XWx7CFup3Q7_ukxkE88=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/06/mataron-la-soga-aquel-exteniente-de-la.html'>Mataron a La Soga aquel exteniente de la Policía acusado de 35 asesinatos</a></div>
<div class='item-snippet'>                    República Dominicana.- Fue asesinado este miércoles el exteniente de la Policía Nacional Fernando de los Santos, conocid...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/05/se-vuelven-disparar-los-casos-de.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/mSi_P0ATPyyGxTe3yH8pJDRHYgG2_ugps2Ey0f6Lvva9edyLErLazGvVuRflMKpAx942km1Jfi9iteCpiN70YE6QWH4Du6KvI5cGT-5NfiXMdmXKXpFOMR3vSSWYuIHUczYBeumF=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/05/se-vuelven-disparar-los-casos-de.html'>Se vuelven a disparar los casos de coronavirus en la RD</a></div>
<div class='item-snippet'>              SANTO DOMINGO.- El Ministerio de Salud Pública informó hoy que repuntaron los casos nuevos de coronavirus al registrarse en la...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/05/se-estrella-avion-en-pakistan-con-99.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-BTH6g1dpbcw/XsfDvhPdXEI/AAAAAAAEKUM/C1NXHB_MDDUwSzEC-uMWhRolq_LFDrhiQCK4BGAsYHg/w72-h72-p-k-no-nu/S57O424F65CRXPWZCWHTAMKT5I.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/05/se-estrella-avion-en-pakistan-con-99.html'>Se estrella avión en Pakistan con 99 pasajeros y ocho tripulantes </a></div>
<div class='item-snippet'>    PASKISTAN.-Un  avión Airbus A-320 de la nacional Pakistan International Airlines (PIA)  se estrelló este viernes en Pakistán con 99 pasa...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/05/sepultaran-este-hoy-al-hijo-de-luis.html' target='_blank'>
<img alt='' border='0' src='https://lh6.googleusercontent.com/proxy/HSf0S3XDfXwW1i3pOlD0fhPujgzzWfm6UHl6KJVqdVXWnBRy2L2HqpT8_BmOWpAadtCFIDhSl2-t7F0lV0Qp3mr5QnkrknOjt8PN7WscwzezgXEbrEvb6FHmjwUYs6i0mHbxjPMpRP-752owTbYspGUqeqzrlozJpoTje3z2-KsJ6qSIkAsI67HpVGA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/05/sepultaran-este-hoy-al-hijo-de-luis.html'>Sepultarán este hoy al hijo de Luis Polonia que murió en Boston </a></div>
<div class='item-snippet'>          El cadavér de Rodney Polonia, hijo de Luis Polonia llegó el viernes al  país desde Boston después que David Ortiz y otras autorida...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/06/ponen-nota-candidatos-por-exposicion-en.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/kkpJPzb29gJl0jI8JuBAvt4pEFfzVbuHjmxiGhiu4nqtHi6C1Ceumkgvfr2uP0YDOimaJrmSMDgu33r3agNS6RVpANuPKWpkAoeHAZk3zX_ZSSQLzVt9qVMzbF0WXKwgrUh5hmhXnqGP3i_0NcZchSv9ozJ6=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/06/ponen-nota-candidatos-por-exposicion-en.html'>Ponen nota a candidatos por exposición en AIRD: Gonzalo 55, Leonel 85 y Abinader 90</a></div>
<div class='item-snippet'>   Si el sociólogo Cándido Mercedes fuera profesor y le tocara calificar  con notas las presentaciones de los candidatos en el evento organi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/06/video-bodeguero-dominicano-en-nueva.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/JeyE0WYtAI40prkvQdItxIAP9JUQhLvqU-rEGTsak94SEUyBG7wbBkNlhy2cfbjv4aFqBdpIxY9IK7iu-NT5_NOQTeDk8ewRPN81xomFhGJEAyNQVlIe=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/06/video-bodeguero-dominicano-en-nueva.html'>Video: Bodeguero dominicano en Nueva York llora de impotencia tras saqueo de su negocio</a></div>
<div class='item-snippet'>       A Ensegundos.do llegó el video del momento en que un  hombre de nacionalidad dominicana llega hasta su bodega en Nueva York y  la enc...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 101px; width: 100px;" width="100" / /> </div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="180" data-original-width="350" src="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" / /></a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>&#191;Cuánto vale una bocina?</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html" title="&#191;Cuánto vale una bocina?"> <img class="thumbnail" height="90" src="https://2.bp.blogspot.com/-8V3J0iCmTkQ/WfpAvNM17zI/AAAAAAAAb4M/o_uwURVPJxA_59fhY4fM616B_ellOzFSQCLcBGAs/s400/dinero-dos.jpg" width="100" / /></a>Depende. Por lo menos aquí en el país las hay para todos los gustos y de todos los precios. Como...<a class="more-link" href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html">Leer más </a><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="//www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense3&amp;action=editWidget&amp;sectionId=headads" target="configAdSense3" title="Editar"> </a> </span> </span>         </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?</h2>
<div class='widget-content'>
<div class="entry basic"><div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html" title="&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?"> <img class="thumbnail" height="90" src="https://4.bp.blogspot.com/-h3V-d82WFcE/U1XfmDbBkII/AAAAAAAAAm0/Ea6sLUMX1h4/s400/Puente+San+Rafael.jpg" width="100" / /></a>El primer puente colgante construido en el país, y por ende sobre el Río Yaque del Norte, en el paso de Guayacanes, fue...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html">Leer más >> </a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE!</h2>
<div class='widget-content'>
<a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! ">.</a><a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! "><img class="thumbnail" height="100" src="https://2.bp.blogspot.com/-jRWPbhizduM/XOPrPoynM3I/AAAAAAAAXok/Josxz5liWWIT2NfDtET83drPk8pPFJJ5ACLcBGAs/s320/60797158_2095329730566311_74940590835367936_n.jpg" width="100" / />Un político con el más mínimo grado de prudencia, de visión y de liderazgo, debería saber el daño que hace..Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?</h2>
<div class='widget-content'>
<div id="summary7585186172279626093" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="http://www.eldiariodelcibao.com/2018/10/el-pld-pierde-en-adp.html" title="EL PLD PIERDE EN ADP"> </a><div id="summary6922948482616866567" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html" title="&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?"> <img class="thumbnail" height="100" src="https://image.freepik.com/fotos-gratis/orelhas-de-arroz-na-mao-da-mulher_41389-9.jpg" width="100" / /></a>La llegada al Municipio de Mao del Ing. Luis L. Bogaert (Monsieur  Bogaert) y su familia marco un punto decisivo en el desarrollo...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html">Leer más >> </a></div></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html" title="&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece"> <img class="thumbnail" height="100" src="https://lh3.googleusercontent.com/proxy/mQsbiF4hbGGEAAQFlxd6feCf2Xhix3L0Bm3Euv6nU5NaeXvmUP1aiMpRdppX7st7kSbPRN8OFtLvBOAnLK7HsyubyA8F-yxHnplAcqtwIxaE8-ppQCLpAHcoll2RYPuw3GY_fw=s0-d" width="100" / /></a></div>El dominicano que ve esta foto,  que no se conmueva al observar escena  así, no puede decir que tiene sensibilidad humana. Pese a...<a class="more-link" href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html">Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="widget-content"> <a href="http://www.demaosoy.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="80" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="295" /></a> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<div class="widget-content"> <img alt="" height="28" src="data:image/jpeg;base64,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" width="297" / /> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>La última jugada del Padre Rogelio</h2>
<div class='widget-content'>
<div id="summary6898287342720136007" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="entry basic"><a href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html" title="La última jugada del Padre Rogelio"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-2JsixvskS8Q/XqVqTzbYx7I/AAAAAAACP58/JqZvQU0gevUfxthfMLclFfIrzjMjkJjCACLcBGAsYHQ/s320/4991F309-F9A0-423D-9865-219E3EBAE7D5.jpeg" width="100" / /></a>A raíz de las últimas declaraciones públicas del Padre Rogelio, con  relación a que, según él, alguien le ofreció Tres Millones de Pesos...<a class="more-link" href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA</h2>
<div class='widget-content'>
<div id="summary7787382591986753971" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html" title="GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-7QJaIdLv2RY/XqX1XtXcueI/AAAAAAABaIM/oDBFd1N-T9YQgG1U0HCOG4U01lusXr-lACLcBGAsYHQ/s640/pizap%252835%2529.jpg" width="100" / /></a>Los linieros como se nos denomina a los que nacimos en la sub -región  del Cibao conocida como Línea Noroeste, desde inicios de...<a class="more-link" href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ERES TÚ O SOY YO</h2>
<div class='widget-content'>
<div id="summary4499091669355614279" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html" title="ERES TÚ O SOY YO"> <img class="thumbnail" height="130" src="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" width="100" / /></a>Rin - Rin - Rin, el viejo reloj despertador, con su sonido elocuente. ! &#161;Me despertó! Inició el corre corre de la prisa,...<a class="more-link" href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>El Coronavirus no tiene víctimas preferidas</h2>
<div class='widget-content'>
<div id="summary1393785520878529235" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html" title="El Coronavirus no tiene víctimas preferidas "> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-fqCIQjTxHXY/XoiR7SUO-XI/AAAAAAAEHIg/V0mzy7G52Ngo02tQyLH_r8-qJYVZCr85gCLcBGAsYHQ/s1600/thumbnail_LUIS%2BDANILO%2BSANTAMARIA.jpg" width="100" / />Ahora si es verdad que todos los mortales somos...</a><a class="more-link" href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>&#191;Qué matará más personas a fin de cuentas?</h2>
<div class='widget-content'>
<div><div><a href="https://www.soydemao.com/2019/06/pld-al-borde-de-la-division-advierte.html" title="PLD al borde de la división, advierte Felucho Jiménez "> </a><div id="summary4209762486095181513" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/miedo-especulacion-y-atracos.html" title="Miedo, especulación, y atracos"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-UgzcxdWlHTo/XojbRWtRH7I/AAAAAAABZ-Y/IMZ3Ir8RNKY60qeJL3WWGcBeIDygU3iIgCLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" width="100" / />Es la pregunta obligada que todos los hombres pensantes de seguro se  hacen, con respecto a la expansión probable del virus COVID-19, que...Leer más </a></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.facebook.com/groups/desdemao/'>
<img alt='' height='124' id='Image1_img' src='//3.bp.blogspot.com/-VFQ7d6MXYLA/XHNIrSz8AaI/AAAAAAABRgY/VRQAGofQtjwoIlRR9aimz_OqgKXYqhwyACK4BGAYYCw/s1600/6df064ac-493f-4973-9cbd-15ea26b0c89f.png' width='296'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "1584292413";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense2_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div></div>
<div class='picfooter'>
<div id='footer-wrapper'>
<div id='footer1-wrapper'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div id='footer2-wrapper'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div id='footer3-wrapper'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1619242917471337" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b3937d107712f00113782e4&amp;product=sticky-share-buttons"></script><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div></div>
<div class='clearfix' id='footer'>
<a href='https://www.soydemao.com/'>Soydemao.com - Noticias</a> &#169; 2020 |Todos los derechos reservados/ <a href='http://ayudadebloggercom/' target='_blank'>No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web.</a>
<script id='_waup7p'>var _wau = _wau || []; _wau.push(["small", "bbxhkd7mf9", "p7p"]);</script><script async='async' src='//waust.at/s.js'></script>
<a href='' target='_blank'></a>
</div>
<script type='text/javascript'>
//<![CDATA[
$('.popular-posts ul li .item-snippet').each(function(){
  var txt=$(this).text().substr(0,50);
  var j=txt.lastIndexOf(' ');
  if(j>42)
     $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
});
//]]>
</script>
<script>
$(function() {
function highlight(){
$('.user.blog-author,.ssyby').closest('.comment-block')
.css('border', '1px solid #e1e1e1')
.css('background','#fbfbfb url("http://lh3.googleusercontent.com/-VfFPP16Tz9s/T_Rd6OcOkHI/AAAAAAAAA4s/cy44MkeiP_o/h120/tanda-admin.png") no-repeat bottom right')
.css('padding', '10px');
}
$(document).bind('ready scroll click', highlight);
});
</script>
<!--Page Navigation Starts-->
<script type='text/javascript'>
//<![CDATA[
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('5 G;5 i;5 b;5 n;1f();x 1g(15){5 6=\'\';H=I(K/2);3(H==K-H){K=H*2+1}J=b-H;3(J<1)J=1;o=I(15/j)+1;3(o-1==15/j)o=o-1;L=J+K-1;3(L>o)L=o;6+="<4 e=\'1y\'>1z "+b+\' 1A \'+o+"</4>";5 16=I(b)-1;3(b>1){3(b==2){3(i=="w"){6+=\'<4 e="1B"><a f="\'+y+\'">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">\'+M+\'</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+16+\');A B">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+16+\');A B">\'+M+\'</a></4>\'}}}1h(5 g=J;g<=L;g++){3(b==g){6+=\'<4 e="1C">\'+g+\'</4>\'}c 3(g==1){3(i=="w"){6+=\'<4 e="k"><a f="\'+y+\'">1</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">1</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+g+\');A B">\'+g+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+g+\');A B">\'+g+\'</a></4>\'}}}5 17=I(b)+1;3(b<o){3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+17+\');A B">\'+1i+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+17+\');A B">\'+1i+\'</a></4>\'}}5 C=u.1D("C");5 18=u.1E("1F-1G");1h(5 p=0;p<C.P;p++){C[p].1j=6}3(C&&C.P>0){6=\'\'}3(18){18.1j=6}}x 1a(Q){5 R=Q.R;5 1k=I(R.1H$1I.$t,10);1g(1k)}x 1f(){5 d=m;3(d.9("/r/s/")!=-1){3(d.9("?S-7")!=-1){n=d.D(d.9("/r/s/")+14,d.9("?S-7"))}c{n=d.D(d.9("/r/s/")+14,d.9("?&7"))}}3(d.9("?q=")==-1&&d.9(".6")==-1){3(d.9("/r/s/")==-1){i="w";3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l("<h T=\\""+y+"U/V/W?7-l=1&X=Y-Z-h&11=1a\\"><\\/h>")}c{i="s";3(d.9("&7-l=")==-1){j=1J}3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l(\'<h T="\'+y+\'U/V/W/-/\'+n+\'?X=Y-Z-h&11=1a&7-l=1" ><\\/h>\')}}}x N(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x O(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W/-/"+n+"?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x 1b(Q){1c=Q.R.1K[0];5 1w=1c.1x.$t.D(0,19)+1c.1x.$t.D(1L,1M);5 1d=1N(1w);3(i=="w"){5 1e="/r?S-7="+1d+"&7-l="+j+"#E="+G}c{5 1e="/r/s/"+n+"?S-7="+1d+"&7-l="+j+"#E="+G}1O.f=1e}',62,113,'|||if|span|var|html|max||indexOf||nomerhal|else|thisUrl|class|href|jj|script|jenis|postperpage|showpageNum|results|urlactivepage|lblname1|maksimal|||search|label||document|newInclude|page|function|home_page|onclick|return|false|pageArea|substring|PageNo|numberpage|nopage|nomerkiri|parseInt|mulai|numshowpage|akhir|upPageWord|redirectpage|redirectlabel|length|root|feed|updated|src|feeds|posts|summary|alt|json|in||callback|jsonstart|nBody||banyakdata|prevnomer|nextnomer|blogPager||hitungtotaldata|finddatepost|post|timestamp|alamat|halamanblogger|loophalaman|for|downPageWord|innerHTML|totaldata|write|getElementsByTagName|head|createElement|type|text|javascript|setAttribute|start|index|appendChild|timestamp1|published|showpageOf|Page|of|showpage|showpagePoint|getElementsByName|getElementById|blog|pager|openSearch|totalResults|20|entry|23|29|encodeURIComponent|location'.split('|'),0,{}))
//]]>

</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2947551591-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>