<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html' rel='canonical'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/7718640141873747122/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='http://3.bp.blogspot.com/-YkmO5oKzK8k/XqpV9guQYtI/AAAAAAABaJQ/rF0jiOQ_knwNZRfhDqWwKbYSVcKWyXQQQCK4BGAYYCw/s320/1%2529%2BParte%2Bfrontal%2Bde%2Bla%2BEmpresa%2BCARIBBEAN%2BPALLET%2BSRL%252C%2Bfoto%2BRafael%2BPujols.-726337.JPG' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html' property='og:url'/>
<meta content='CARIBBEAN  PALLET, SRL, entrega alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.   ' property='og:title'/>
<meta content='                Obtener Outlook para iOS         De:  Rafael Pujols &lt;artespujols@hotmail.com&gt;   Enviado:  Wednesday, April 29, 2020 10:43:18...' property='og:description'/>
<meta content='//3.bp.blogspot.com/-YkmO5oKzK8k/XqpV9guQYtI/AAAAAAABaJQ/rF0jiOQ_knwNZRfhDqWwKbYSVcKWyXQQQCK4BGAYYCw/w1200-h630-p-k-no-nu/1%2529%2BParte%2Bfrontal%2Bde%2Bla%2BEmpresa%2BCARIBBEAN%2BPALLET%2BSRL%252C%2Bfoto%2BRafael%2BPujols.-726337.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>CARIBBEAN  PALLET, SRL, entrega alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.    | Soydemao.com - Noticias</title>
<meta content='LA DESCRIPCION DE SU BLOG AQUI' name='description'/>
<meta content='LAS PALABRAS CLAVE DE SU BLOG AQUI' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'> 

#featured{display:none}

</style>
<style type='text/css'> 

</style>
<style type='text/css'> 

</style>
<script type='text/javascript'>
var thumbnail_mode = "no-float" ; 
var classicMnde = false ;
var summary_noimg = 24;
var summary_img = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image"><a title="'+title+'" href="'+posturl+'"> <img width="300" height="197" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div class="post column clearfix">'+imgtag+'<div class="entry long">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p></div><p><a href="'+posturl+'" class="more-link">Leer más </a></p></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

function createSummaryAndThumb1(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image right"><a title="'+title+'" href="'+posturl+'"> <img width="150" height="150" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div style="width:616px;" class="post clearfix">'+imgtag+'<div class="entry basic">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p><p><a href="'+posturl+'" class="more-link">Leer más </a></p><div style="clear: both;"></div></div></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
function related_results_labels(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;
break;
}
}
}
}
function removeRelatedDuplicates() {
var tmp = new Array(0);
var tmp2 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains(tmp, relatedUrls[i])) {
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
}
function contains(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels() {
var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

while (i < relatedTitles.length && i < 20) {
document.write('<li><a href="' + relatedUrls[r] + '">' + relatedTitles[r] + '</a></li>');
if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}

}
//]]>
</script>
<script style='text/javascript'>
function showrecentcomments(json) {
for (var i = 0; i < 6; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
document.write('<li class="recentcomments">');
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<a target="_blank" href="' + ctlink + '">'+comment+ '</a>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<a target="_blank" href="' + ctlink + '">'+comment + '...</a>');
}
}
document.write('</li>');
}
</script>
<style>
 
 #home-top-narrow {
display:none;
visibility:hidden;
}

 
 </style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
    $(document).ready(function(){
        $("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 4000, true);
    });
</script>
<script type='text/javascript'>
//<![CDATA[
   imgr = new Array();

imgr[0] = "http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg";

showRandomImg = true;

aBold = true;

summaryPost = 70; 
summaryTitle = 20; 

numposts1 = 4; 

function removeHtmlTag(strx,chop){
    var s = strx.split("<");
    for(var i=0;i<s.length;i++){
        if(s[i].indexOf(">")!=-1){
            s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
        }
    }
    s =  s.join("");
    s = s.substring(0,chop-1);
    return s;
}

function showrecentposts4(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<div class="ui-tabs-panel ui-tabs-hide" id="post-'+i+'"><a href="'+posturl+'"><img width="376" height="246" src="'+img[i]+'"/></a><div class="info"><h2><a href="'+posturl+'">'+posttitle+'</a></h2><p>'+removeHtmlTag(postcontent,summaryPost)+'...<a href="'+posturl+'"></a></p></div></div>';

    document.write(trtd);

    j++;
}

}

function showrecentposts5(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<li id="nav-post-'+i+'" class="ui-tabs-nav-item"><a href="#post-'+i+'"><img width="80" height="50" src="'+img[i]+'"/><span>'+posttitle+'</span></a></li>';

    document.write(trtd);

    j++;
}

}

 //]]>
</script>
<!-- Blogger Archivo Calendario by www.ayudadeblogger.com -->
<script type='text/javascript'>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</script>
<script src='/feeds/posts/summary?max-results=0&alt=json-in-script&callback=timezoneSet'></script>
<!-- End Blogger Archivo Calendario by www.ayudadeblogger.com -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=bd8543d2-e104-453b-b1d0-bebf2acd25c6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=bd8543d2-e104-453b-b1d0-bebf2acd25c6' rel='stylesheet'/></noscript>

</head>
<style type='text/css'>
#blog-pager{height: 40px;}
#blog-pager-newer-link {font-size:12px;width:300px;float:left; text-align:left;}
#blog-pager-older-link {font-size:12px;width:300px;float:right; text-align:right;margin-right:27px;
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle + "›");//rgt
});
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link:first").text();
$("a.blog-pager-newer-link").text("‹" + newerLinkTitle);
});
});
//]]>
</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d7718640141873747122\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html\x26vt\x3d7385029821624850327',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='headerpic-wrapper'>
<div class='clearfix' id='topnav'>
<div class='menu-topnav-container'>
<ul class='menu' id='menu-topnav'>
<li><a href='https://www.soydemao.com/search/label/BELLEZA'>BELLEZA</a></li>
<li><a href='https://www.soydemao.com/search/label/CARNAVAL'>CARNAVAL</a></li>
<li><a href='https://www.soydemao.com/search/label/HISTORIA'>HISTORIA</a></li>
<li><a href='https://www.soydemao.com/2019/06/ver-mas-fotos-si-te-gusta-nuestro.html'>PERSONAJES</a></li>
<li><a href='https://www.soydemao.com/search/label/TURISMO'>TURISMO</a></li>
<li><a href='https://www.soydemao.com/search/label/TECNOLOGIA'>TEGNOLOGIA</a></li>
<li><a href='https://www.soydemao.com/search/label/SALUD'>SALUD</a></li>
<li><a href='https://www.soydemao.com/2019/05/fuente-si-te-gusta-nuestro-trabajo-di_21.html'>OTROS</a></li>
<li><a href='https://www.soydemao.com/2012/02/publicidad.html'>PUBLICIDAD</a></li>
<li><a class='trigger' href=''>ASI ES MAO</a>
<ul>
<li><a href='https://www.soydemao.com/2015/01/asi-es-mao.html'>MAO</a></li>
<li><a href='https://www.soydemao.com/2019/04/historia-del-municipio-de-esperanza.html'>ESPERANZA</a></li>
<li><a href='https://www.soydemao.com/2019/04/laguna-salada.html'>LAGUNA SALADA</a></li>
<li><a href='https://www.soydemao.com/2019/04/amina-mao.html'>AMINA</a></li>
<li><a href='https://www.soydemao.com/2019/04/pueblo-nuevo-mao.html'>PUEBLO NUEVO</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
</ul>
</li>
</ul>
</div>
<div id='search'>
<form action='/search' id='search' method='get' name='searchForm' style='display:inline;'>
<input id='search-box' name='q' onblur='if (this.value == "") this.value = "Buscar...";' onfocus='if (this.value == "Buscar...") this.value = "";' size='20' type='text' value='Buscar...'/></form>
</div>
</div>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="180px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-UGOEnKOVujs/XQmstY6C0BI/AAAAAAABV3I/_CusAbmDcqQMdLiTKz5S97-k6IMhrJA4QCK4BGAYYCw/s1600/Screenshot_2019-06-18%2BSoydemao%2Bcom%2B-%2BNoticias%25281%2529.png" style="display: block" width="972px; ">
</a>
</div>
</div></div>
<div class='header no-items section' id='header2'></div>
<div style='clear:both;'></div>
</div></div></div><!-- end header-wrapper -->
<div id='menuwrapperpic'>
<div id='menuwrapper'>
<ul id='menubar'>
<li class='selected'><a href='/'><img border="0" src="//1.bp.blogspot.com/-7Eveg1Sruok/TZE6GFV_OHI/AAAAAAAABZo/jRHomtpFbd0/s1600/home_white.png" style="padding:0px;"></a></li>
<li class='selected'><a href='#'>INICIO</a></li>
<li><a class='trigger' href='#'>NOTICIAS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/NACIONALES'>NACIONALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/PROVINCIALES'>PROVINCIALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/INTERNACIONALES'>INTERNACIONALES</a></li>
<li class='hr'></li>
</ul>
</li>
<li><a class='trigger' href='#'>EL NOROESTE</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/VALVERDE'>VALVERDE</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>SANTIAGO RODRIGUEZ</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/DAJABON'>DAJABON</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/MONTECRISTI'>MONTECRISTI</a></li>
</ul>
</li>
<li><a class='trigger' href='#'>FOTOS Y VIDEOS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/FOTOS'>FOTOS</a></li>
<li class='hr'></li>
<li><a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos'>VIDEOS</a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>ESPECTACULOS</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/DEPORTES'>DEPORTES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/OPINIONES'>OPINIONES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/POLITICA'>POLITICA</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ECONOMIA'>ECONOMIA</a>
<ul>
</ul>
</li>
</ul>
<br class='clearit'/>
</div></div>
<div class='clearfix' id='page'>
<div class='banner728'>
<div class='section' id='headads'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0006";
    google_ad_slot = "5474520203";
    google_ad_width = 970;
    google_ad_height = 90;
</script>
<!-- demaosoy_headads_AdSense1_970x90_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=headads' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='maincontent' id='contentleft'>
<div class='posts-by-3'>
<div class='slider no-items section' id='slider'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<style>
.mbt_social_floating{
    position:fixed; bottom:10%; margin-left:-60px; float:left;
    width:60px;
    background-color:#f7f7f7;
    padding: 5px 0 0px 0px;
     border-top:1px solid #ddd;
border-left:1px solid #ddd;
border-bottom:1px solid #ddd;
z-index:9999px !important;
border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;
}
.mbt_social_floating .mbt_side_social_button{
    margin-bottom:5px;
    float:none;
    height:auto;
    width:60px;
}
.mbt_social_floating .st_twitter_vcount, .mbt_social_floating.st_plusone_vcount, .st_email{
    margin-left:5px;
}
.mbt_social_floating .st_fblike_vcount{
    margin-left:5px;
}
.mbt_social_floating .stButton_gradient{
    background:none !important;
    height:21px !important;
    padding-left:0 !important;
}
.mbt_social_floating .chicklets, .mbt_social_floating .stMainServices {
    background:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') no-repeat !important;
    height:19px !important;
    width:45px !important;
    padding:0 !important;
}
.st_email .chicklets{
    background-position:0 -77px !important;
    background-image:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') !important;
}
.mbt_social_floating .st_twitter_vcount .st-twitter-counter{
    background-position:0 -58px !important;
}
.mbt_social_floating  .stButton_gradient{
    border:none !important;
}
.mbt_social_floating .stBubble_count{
    width:44px !important;
    font-size: 15px !important;
    font-weight: normal !important;
    padding-top:7px !important;
    height:23px !important;
    background:none !important;
}
.mbt_social_floating .st_twitter_vcount .stBubble_count{
    color:#00a6df;
    background-color:#f8fbfc !important;
}

.st_fblike_vcount{
    margin-bottom: 0px;
    display: block;
}
.st_twitter_vcount{
    margin-bottom: 3px;
    display: block;
}

.st_email{
    margin-bottom: 5px; margin-top: 3px;
    display: block;
}
.mbt_social_floating .stBubble{
    background-position: 21px 31px !important;
    height:35px !important;
}
</style>
<div class='mbt_social_floating'>
<script type='text/javascript'>var switchTo5x=true;</script>
<script src="//w.sharethis.com/button/buttons.js" type="text/javascript"></script>
<script type='text/javascript'>stLight.options({onhover:false});</script>
<span class='st_fblike_vcount' displaytext=''></span>
<span class='st_twitter_vcount' displaytext='' st_via='ayudadeblogger'></span>
<div style='margin:5px 0 0px 0;'>
<center><a class='pin-it-button' count-layout='vertical' href='http://pinterest.com/pin/create/button/?url=https://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html'>Pin It</a>
<a href='javascript:void(run_pinmarklet())' style='margin-left:-46px; width:43px; height:20px; display:inline-block;'></a>
<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script type='text/javascript'>
function run_pinmarklet() {
var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r=' + Math.random()*99999999);
document.body.appendChild(e);
}
</script>
</center>
</div>
<div style='margin:0px 0 0 5px;'>
<span class='st_plusone_vcount' displaytext=''></span>
</div>
<div class='addthis_toolbox addthis_default_style ' style='margin:5px 0px 5px 8px;'>
<a class='addthis_counter'></a>
</div>
<script src="//s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script>
<script type='text/javascript'>
var addthis_config = {
     ui_cobrand: "AYUDA DE BLOGGER",
ui_header_color: "#ffffff",
     ui_header_background: "#0080FF"
}
</script>
<span class='st_email' displaytext=''></span>
<p style=' line-height:0px; font-size:10px; font-weight:bold; text-align:center;'><a href='http://www.ayudadeblogger.com/' style='color:#CAC8C8;'>Widgets</a></p>
</div>
<p id='breadcrumbs'>
<a href='https://www.soydemao.com/'>Home</a> &#65533; 
											 
											 &#65533; <strong>CARIBBEAN  PALLET, SRL, entrega alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.   </strong>
</p>
<div class='singlepost'>
<div class='fullpost clearfix'>
<div class='entry'>
<h1 class='post-title'>
<a href='https://www.soydemao.com/2020/04/caribbean-pallet-srl-entrega-alimentos.html'>CARIBBEAN  PALLET, SRL, entrega alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.   </a>
</h1>
<div class='meta'>
DEMAOSOY.COM - NOTICIAS | 
														 jueves, abril 30, 2020 |
														 
0
Comments
</div>
<p>
<p class="mobile-photo"><a href="//3.bp.blogspot.com/-YkmO5oKzK8k/XqpV9guQYtI/AAAAAAABaJQ/rF0jiOQ_knwNZRfhDqWwKbYSVcKWyXQQQCK4BGAYYCw/s1600/1%2529%2BParte%2Bfrontal%2Bde%2Bla%2BEmpresa%2BCARIBBEAN%2BPALLET%2BSRL%252C%2Bfoto%2BRafael%2BPujols.-726337.JPG"><img alt="" border="0" id="BLOGGER_PHOTO_ID_6821359100850365138" src="//3.bp.blogspot.com/-YkmO5oKzK8k/XqpV9guQYtI/AAAAAAABaJQ/rF0jiOQ_knwNZRfhDqWwKbYSVcKWyXQQQCK4BGAYYCw/s320/1%2529%2BParte%2Bfrontal%2Bde%2Bla%2BEmpresa%2BCARIBBEAN%2BPALLET%2BSRL%252C%2Bfoto%2BRafael%2BPujols.-726337.JPG"></a></p><p class="mobile-photo"><a href="//4.bp.blogspot.com/-zxjnof8coFE/XqpV-hDt2JI/AAAAAAABaJY/gQm6vr0eAjYfRnJp6QFvlf71MyEjmIcOACK4BGAYYCw/s1600/%253D%253FWindows-1252%253FQ%253F2%2529_Katherine_Hern%253DE1ndez%252C_Gerente_Recursos_Humanos%252C_CARI%253F%253D%2B%253D%253FWindows-1252%253FQ%253FBBEAN_PALLET_SRL_entrega_al_Sacerdote_Elv%253DEDn_Peralta_fo%253F%253D%2B%253D%253FWindows-1252%253FQ%253Fto_Rafael_Pujols-731294.JPG%253F%253D"><img alt="" border="0" id="BLOGGER_PHOTO_ID_6821359118120245394" src="//4.bp.blogspot.com/-zxjnof8coFE/XqpV-hDt2JI/AAAAAAABaJY/gQm6vr0eAjYfRnJp6QFvlf71MyEjmIcOACK4BGAYYCw/s320/%253D%253FWindows-1252%253FQ%253F2%2529_Katherine_Hern%253DE1ndez%252C_Gerente_Recursos_Humanos%252C_CARI%253F%253D%2B%253D%253FWindows-1252%253FQ%253FBBEAN_PALLET_SRL_entrega_al_Sacerdote_Elv%253DEDn_Peralta_fo%253F%253D%2B%253D%253FWindows-1252%253FQ%253Fto_Rafael_Pujols-731294.JPG%253F%253D"></a></p><div dir="ltr">  <div></div>  <div>  <div>  <div dir="ltr"></div>  </div>  <div><br>  </div>  <div class="ms-outlook-ios-signature">Obtener <a href="https://aka.ms/o0ukef">Outlook para iOS</a></div>  </div>  </div>  <hr style="display:inline-block;width:98%" tabindex="-1">  <div id="divRplyFwdMsg" dir="ltr"><font face="Calibri, sans-serif" style="font-size:11pt" color="#000000"><b>De:</b> Rafael Pujols &lt;artespujols@hotmail.com&gt;<br>  <b>Enviado:</b> Wednesday, April 29, 2020 10:43:18 PM<br>  <b>Para:</b> Marcelo Peralta &lt;marceloperalta2016@hotmail.com&gt;; MIGUEL PONCE &lt;miguelponce70@hotmail.com&gt;; EL CARIBE &lt;mquiroz@elcaribe.com.do&gt;; Monte Cristi Digital.com &lt;montecristidigital@hotmail.com&gt;; DEMAOSOY.COM SAMUEL TEJADA &lt;demaosoy@hotmail.com&gt;; director@puertoplatadigital.com   &lt;director@puertoplatadigital.com&gt;; dajabon24horas@hotmail.com &lt;dajabon24horas@hotmail.com&gt;; Dominicanos Hoy ( &lt;info@dominicanoshoy.com&gt;; El Nuevo Diario &lt;info@elnuevodiario.com.do&gt;; elmasacre@gmail.com &lt;elmasacre@gmail.com&gt;<br>  <b>Asunto:</b> CARIBBEAN PALLET, SRL, entrega alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.  </font>  <div>&nbsp;</div>  </div>  <style type="text/css" style="display:none">  <!--  p  	{margin-top:0;  	margin-bottom:0}  -->  </style>  <div dir="ltr">  <div style="font-family:Calibri,Helvetica,sans-serif; font-size:12pt; color:rgb(0,0,0)">  <br>  </div>  <div>  <div style="font-family:Calibri,Helvetica,sans-serif; font-size:12pt; color:rgb(0,0,0)">  <br>  </div>  <div id="x_appendonsend"></div>  <hr tabindex="-1" style="display:inline-block; width:98%">  <div id="x_divRplyFwdMsg" dir="ltr">  <div><b style="font-family:&quot;Times New Roman&quot;,serif; font-size:12pt; text-align:justify; color:rgb(0,0,0); font-style:inherit; font-variant-ligatures:inherit; font-variant-caps:inherit; background-color:"><span style="font-size:14.0pt">CARIBBEAN &nbsp;PALLET, entrega   alimentos a familias más vulnerables del Distrito Municipal de Hatillo Palma.</span></b><br>  </div>  </div>  <div>  <div style="font-family:Calibri,Helvetica,sans-serif; font-size:12pt; color:rgb(0,0,0)">  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <b><span style="font-size:14.0pt">&nbsp;</span></b></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <b>La acción solidaria, fue realizada por dicha empresa para ayudar a más de mil familias a paliar su frágil situación alimentaria por Cuarentena del COVID-19.</b></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <b><span style="font-size:14.0pt">&nbsp;</span></b></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <b><span style="font-size:14.0pt; color:black">Por Rafael Pujols&nbsp;</span></b><span style="font-size:13.5pt; color:black"></span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <b><span style="font-size:14.0pt; color:black">HATILLO PALMA, Guayubin.-</span></b><span style="font-size:14.0pt; color:black">&nbsp;Más de mil familias necesitadas de este Distrito Municipal, de la provincia Montecristi, recibieron productos alimenticios con la   finalidad de ayudar en su alimentación durante la Pandemia del Coronavirus que afecta al mundo.</span><span style="font-size:13.5pt; color:black"></span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">La entrega de los alimentos, la hizo la Empresa CARIBBEAN PALLET COMPANY SRL, constructora de paletas para empacar el banano de exportación , usando madera de bosques sostenibles, ubicada en la provincia Montecristi, amparada   por la ley 28-01, apoyando el desarrollo de la zona Fronteriza, en coordinación con la Iglesia Católica, además de líderes comunitarios y religiosos.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Dicha entrega fue iniciada en la parte frontal de la empresa en Hatillo Palma, y luego una amplia comitiva, dirigida por la Gerente de Recursos Humanos, Katherine Hernández, partió hacia la parroquia &quot;Sagrada Familia&quot; del Distrito   Municipal de Hatillo&nbsp; Palma, en donde también les esperaba el sacerdote, Elvín Peralta, con una gran cantidad de feligreses, personas humildes para recibir su ración alimentaria.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Luego, la comitiva con la coordinación del reverendo padre Peralta y Hernández, iniciaron un recorrido por la parte céntrica de la sede del Distrito Municipal, los sectores El Cayito, Los Capellanes, así como en la Zona Costera   del municipio Guayubin, Arroyo Caña, Los Derramaderos y Agua de Luis, culminado en las comunidades Doña Antonia y La Carreterita, entre otros.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">La Gerente de Recursos Humanos de CARIBBEAN PALLET COMPANY SRL, Katherine Hernández, resaltó que la solidaridad es uno de los valores que rigen la empresa, y que "como parte de nuestro programa de responsabilidad social, hemos   dado un paso al frente, entregando productos alimenticios y de desinfección a más de mil familias vulnerables".</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Reiteró en ese sentido, <span style="">&nbsp;</span>que la donación de las mil raciones de alimentos a las familias más necesitadas del Distrito Municipal de Hatillo Palma, fueron llevadas a cabo a través de instituciones, tales como   las Iglesias de diferentes denominaciones, juntas de vecinos, líderes comunitarios y religiosos.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Destacó Hernández, que el éxito de la jornada, se debió gracias a la coordinación del sacerdote&nbsp; de la parroquia &quot;Sagrada Familia&quot; del Distrito Municipal de Hatillo&nbsp; Palma, reverendo Elvín Peralta, así como la integración de muchas   personas voluntarias que hicieron suya la jornada.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">"En CARIBBEAN PALLET COMPANY SRL estamos conscientes del difícil momento que está atravesando nuestro país por la propagación del contagio del COVID-19 y Hatillo Palma, no se escapa de tan fatídica enfermedad", manifestó.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Katherine Hernández, manifestó que con esta iniciativa,  <span style="">&nbsp;</span>CARIBBEAN PALLET, reitera su compromiso de ser promotores de soluciones a beneficio de la comunidad, pero según dijo, con la convicción de que con el esfuerzo de todos, la República Dominicana saldrá adelante.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">En tanto que, el párroco de la parroquia &quot;Sagrada Familia&quot;, reverendo padre, Elvín Peralta, manifestó que estas entregas son como un oasis en medio de la Pandemia del Coronavirus, ya que muchas personas necesitadas lo han abordado   en busca de alimentos para saciar el hambre.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">&nbsp;</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">Dijo sentirse agradecido de la empresa CARIBBEAN PALLET COMPANY SRL, por haber acogido su solicitud y poder llegar a tantos hogares, que según resaltó, producto de la Cuarentena del Coronavirus, están pasando por una crítica situación   alimentaria.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm 0cm 0.0001pt; font-size:11pt; font-family:Calibri,sans-serif">  &nbsp;</p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">En tal sentido, el sacerdote católico Elvín Peralta, hizo un llamado a las autoridades de la provincia Montecristi, para que dejen su timidez y vallan al Distrito Municipal de Hatillo Palma, ayudar a tantas gentes necesitadas   que claman por comida para saciar el hambre de sus hijos.</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; margin:0cm; margin-bottom:.0001pt; text-align:justify">  <span style="font-size:14.0pt">&nbsp;</span></p>  <p style="margin-top:0px; margin-bottom:0px; margin:0cm 0cm 10pt; line-height:115%; font-size:11pt; font-family:Calibri,sans-serif; margin-right:0cm; margin-left:0cm; font-size:12pt; font-family:&quot;Times New Roman&quot;,serif; text-align:justify">  <span style="font-size:14.0pt; font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">&nbsp;</span></p>  <br>  </div>  <div id="x_DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2"><br>  <table style="border-top:1px solid #D3D4DE">  <tbody>  <tr>  <td style="width:55px; padding-top:18px"><a href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=webmail" target="_blank"><img alt="" height="29" src="https://ipmcdn.avast.com/images/icons/icon-envelope-tick-round-orange-animated-no-repeat-v1.gif" style="width:46px; height:29px" width="46"></a></td>  <td style="width:470px; padding-top:17px; color:#41424e; font-size:13px; font-family:Arial,Helvetica,sans-serif; line-height:18px">  Libre de virus. <a href="https://www.avast.com/sig-email?utm_medium=email&amp;utm_source=link&amp;utm_campaign=sig-email&amp;utm_content=webmail" target="_blank" style="color:#4453ea">  www.avast.com</a> </td>  </tr>  </tbody>  </table>  <a href="#x_DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2" width="1" height="1"></a></div>  </div>  </div>  </div>  </p>
<p class='cats'><strong>Archivado en:</strong>: 
													     
</p>
</div>
<div class='clearfix' id='related'>
<div class='related-posts'>
<p>Artículos Relacionados:</p>
<ol>
<script type='text/javascript'> removeRelatedDuplicates(); printRelatedLabels();  </script>
</ol>
</div>
<div class='subscribe'>
<p class='intro'>Suscríbete y recibiras mis nuevas actualizaciones.</p>
<p class='feed'><a href='/feeds/posts/default' title='Suscríbete via RSS Feed'>Suscríbete via RSS Feed</a></p>
<form action='http://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;http://feedburner.google.com/fb/a/mailverify?uri=foroayudadebloggert&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='uri' type='hidden' value='foroayudadeblogger'/>
<input name='loc' type='hidden' value='es_ES'/>
<p class='email-form'>
<input class='sub' name='email' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Suscríbete via email&#39;;}' onfocus='if (this.value == &#39;Suscríbete via email&#39;) {this.value = &#39;&#39;;}' type='text' value='Suscríbete via email'/>
<input alt='submit' class='subbutton' src='http://3.bp.blogspot.com/-K-ztVzlVR78/UG5gw7jAdLI/AAAAAAAAChg/eVHd-QnzxCc/s1600/blankdb.gif' type='image'/>
</p>
<div style='clear: both;'><small>Privacidad.</small></div>
</form>
</div>
</div>
</div>
<div class='allcomments'>
<h3 id='comments'>
0
Comments
</h3>
<ol class='commentlist'>
</ol>
</div>
<div id='respond'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=7718640141873747122&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/04/otra-vez-fue-apresado-hombre-que-dias.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <div class="widget Blog" data-version="1" id="Blog1"><span class="widget-item-control"><span class="item-control blog-admin"></span></span><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><div class="widget Blog" data-version="1" id="Blog1"><br /><div class="widget Blog" data-version="1" id="Blog1"> <div id="summary8665450422425109463" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/luis-abinader-exhorta-alcaldes-del-prm.html" title="Luis Abinader exhorta Alcaldes del PRM integrarse al combate del coronavirus "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-L6K6u02wZww/XqQiMLcQoVI/AAAAAAAEIDw/HfIBJhSgWdc5LoBQTShx1SaSOijCDHkzgCLcBGAsYHQ/s1600/luis-abinader_5_thumb_300.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/luis-abinader-exhorta-alcaldes-del-prm.html" title="Luis Abinader exhorta Alcaldes del PRM integrarse al combate del coronavirus ">Luis Abinader exhorta Alcaldes del PRM integrarse al combate del coronavirus </a></h2><div class="meta">sábado, abril 25, 2020 | Comments (0)</div><p>  SANTO DOMINGO.- El candidato presidencial del Partido Revolucionario  Moderno, Luis Abinader, pidió a los nuevos  alcaldes y directores de  distritos municipales de esa entidad...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/luis-abinader-exhorta-alcaldes-del-prm.html">Leer más </a></p></div></div></div>  <div id="summary6737835908734934907" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/el-chiste-del-dia-encuesta-le-otorga.html" title="EL CHISTE DEL DIA; Encuesta le otorga a Leonel un 39%, Abinader un 32% y Gonzalo un 26%"> <img class="thumbnail" height="150" src="https://elpregonerord.com/wp-content/uploads/2020/04/08DA5AF6-4562-46C9-AC65-4825F37AFEE5.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/el-chiste-del-dia-encuesta-le-otorga.html" title="EL CHISTE DEL DIA; Encuesta le otorga a Leonel un 39%, Abinader un 32% y Gonzalo un 26%">EL CHISTE DEL DIA; Encuesta le otorga a Leonel un 39%, Abinader un 32% y Gonzalo un 26%</a></h2><div class="meta">sábado, abril 25, 2020 | Comments (0)</div><p>  Leonel Fernández Santo Domingo.- Una encuesta le otorga al candidato  presidencial de la Fuerza del Pueblo, Leonel Fernández un 39%  para  ganar las...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/el-chiste-del-dia-encuesta-le-otorga.html">Leer más </a></p></div></div></div>  <div id="summary8699500671448504376" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/autoridades-de-mao-fuera-de-control-se.html" title="Autoridades de mao fuera de control, se repiten los casos de brutalidad  en complicidad con la fiscalia"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-512xkbjTp9Q/XqR2JpftsNI/AAAAAAABaHo/atkWvoF6ERQhyDFPWAMRU6BwC_H9Fyo3gCLcBGAsYHQ/s640/Screenshot_2020-04-25%2BFelix%25281%2529.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/autoridades-de-mao-fuera-de-control-se.html" title="Autoridades de mao fuera de control, se repiten los casos de brutalidad  en complicidad con la fiscalia">Autoridades de mao fuera de control, se repiten los casos de brutalidad  en complicidad con la fiscalia</a></h2><div class="meta">sábado, abril 25, 2020 | Comments (0)</div><p> En el video se puede apreciar como varios oficiales en compañía de un fiscal llegan a una residencia en donde detrás de las...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/autoridades-de-mao-fuera-de-control-se.html">Leer más </a></p></div></div></div>  <div id="summary2520679263375802821" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/brenda-aracena-rodriguez.html" title="BRENDA ARACENA RODRIGUEZ"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-didVqWbq2Bg/XqOn76U-SGI/AAAAAAABaHY/Mj_LbNw7NRwowBbd7u2mK75GMcF0oVEtQCLcBGAsYHQ/s320/pizap%252842%2529.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/brenda-aracena-rodriguez.html" title="BRENDA ARACENA RODRIGUEZ">BRENDA ARACENA RODRIGUEZ</a></h2><div class="meta">sábado, abril 25, 2020 | Comments (0)</div><p>  Nacida en Santiago de los Caballeros un 1ro de noviembre del 1990, ha  hecho  vida profesional en el municipio de Mao, siendo una...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/brenda-aracena-rodriguez.html">Leer más </a></p></div></div></div>  <div id="summary7902157154366817896" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/empresario-y-diputado-de-valverde-unen.html" title="Empresario y Diputado de Valverde, unen voluntades para ayudar a familias pobres a paliar sus necesidades alimentarias."> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-OwPd6FISlD8/XqNGRAQzBTI/AAAAAAAAhIU/UPgkw7vQQ800LWwh7ySmEU1GUwAnEJLMQCLcBGAsYHQ/s320/InShot_20200424_085459865.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/empresario-y-diputado-de-valverde-unen.html" title="Empresario y Diputado de Valverde, unen voluntades para ayudar a familias pobres a paliar sus necesidades alimentarias.">Empresario y Diputado de Valverde, unen voluntades para ayudar a familias pobres a paliar sus necesidades alimentarias.</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  El  comerciante Felipe Rodríguez y el Legislador Manuel André Bernard  (Templars), a través de la repartición de alimentos llevan esperanza de  un mejor...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/empresario-y-diputado-de-valverde-unen.html">Leer más </a></p></div></div></div>  <div id="summary3132844442693946259" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/ilia-calderon-y-jorge-ramos-hoy-ha-sido.html" title="Ilia Calderón y Jorge Ramos: &#8220;Hoy ha sido un día difícil para todos los que trabajamos en Univision&#8221;. Visiblemente afectados hablan de los colegas despedidos"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-YVoo3xrlox0/XqL8JS9NwSI/AAAAAAABaQM/K45l-PyrOvUAba9JBgFjaxu3M_RPfr5mQCLcBGAsYHQ/s320/IMG_9050.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/ilia-calderon-y-jorge-ramos-hoy-ha-sido.html" title="Ilia Calderón y Jorge Ramos: &#8220;Hoy ha sido un día difícil para todos los que trabajamos en Univision&#8221;. Visiblemente afectados hablan de los colegas despedidos">Ilia  Calderón y Jorge Ramos: &#8220;Hoy ha sido un día difícil para todos los que  trabajamos en Univision&#8221;. Visiblemente afectados hablan de los colegas  despedidos</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Por Mandy FreedmamTal como te venimos  informando, Univision confirmó que se enfrenta a una nueva  reestructuración donde habrán despidos dentro de la cadena.En el día  de...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/ilia-calderon-y-jorge-ramos-hoy-ha-sido.html">Leer más </a></p></div></div></div>  <div id="summary5062633527338412053" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/muere-uno-de-matadores-del-policia-en.html" title="Muere uno de matadores del policía en Jacagua en enfrentamiento con la uniformada"> <img class="thumbnail" height="150" src="https://i1.wp.com/minutoaminuto.com.do/wp-content/uploads/2020/04/Wendely-Orlando-Reyes-Rodr%C3%ADguez.jpg?fit=720%2C805&amp;ssl=1" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/muere-uno-de-matadores-del-policia-en.html" title="Muere uno de matadores del policía en Jacagua en enfrentamiento con la uniformada">Muere uno de matadores del policía en Jacagua en enfrentamiento con la uniformada</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Tras la captura les fue ocupado también un vehículo y motocicleta que  despojaron a sus propietarios para tratar de escapar de las  autoridades...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/muere-uno-de-matadores-del-policia-en.html">Leer más </a></p></div></div></div>  <div id="summary1952351110214152950" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/beneficiarios-de-quedate-en-casa-que-no.html" title="Beneficiarios de &#8220;Quédate en Casa&#8221; que no consuman la cuota del mes, no recibirán el depósito del siguiente"> <img class="thumbnail" height="150" src="https://lh5.googleusercontent.com/proxy/92X8t2RMc0cRtMgzSyZkk9VwYx-G2vPAmoJut1TIc1wGMs16MQNr8G3SMLdMv4ZZ3v8iwIGgoi49VX3cYZAybH8pckiAiMYOhUNAhvohOr1yro599h0yNrV6SvxLY7YKYJ9WRNp-HoNlxfAdORlSXr66km_q08hyFDBLvDg1PW_pJX6sPCe7K23_ELmp=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/beneficiarios-de-quedate-en-casa-que-no.html" title="Beneficiarios de &#8220;Quédate en Casa&#8221; que no consuman la cuota del mes, no recibirán el depósito del siguiente">Beneficiarios de &#8220;Quédate en Casa&#8221; que no consuman la cuota del mes, no recibirán el depósito del siguiente</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  SANTO DOMINGO. &#8211; La vicepresidenta de la República, Margarita Cedeño de  Fernández, informó este jueves que los beneficiarios del programa  &#8220;Quédate en Casa&#8221;, que...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/beneficiarios-de-quedate-en-casa-que-no.html">Leer más </a></p></div></div></div>  <div id="summary4751965612255158415" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/santo-domingo-rd.html" title="Científicos piden &#171;cerrar&#187; provincias con menos casos de Covid-19 "> <img class="thumbnail" height="150" src="https://lh5.googleusercontent.com/proxy/ezqF5Wed80mZQp3jGdcOxMQGmF2zkNuTl1BYjlHjtzo028YMIjpZCf9suGOK8jnx8t6zO8cuOEUw2BGNeOKzdvSusxBSqmKBXnOcdJoU1yzfbwyet3mpEz3Ro0E0_WXU9b44K-H5jXfARaQHSq2yWHeEnrZ4RElt3DdejdYz-K90Cy7XyR0mcmGjmNGp=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/santo-domingo-rd.html" title="Científicos piden &#171;cerrar&#187; provincias con menos casos de Covid-19 ">Científicos piden &#171;cerrar&#187; provincias con menos casos de Covid-19 </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Santo Domingo, RD.- Los doctores Rubén y Li&#173;gia Peralta son dos  herma&#173;nos médicos dominicanos, específicamente de Salce&#173;do, y  actualmente juegan papeles estelares en...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/santo-domingo-rd.html">Leer más </a></p></div></div></div>  <div id="summary7324923482038579366" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/sociedad-civil-denuncia-caida-del.html" title="Sociedad civil denuncia caída del sistema de salud RD"> <img class="thumbnail" height="150" src="https://lh6.googleusercontent.com/proxy/MXvnAwFLAfIyKGepM2zlw_FRux8c7QpU_1goOqLltPDjR1xokTRxmSTPF6ZKPIf2YSmbydUJsWZHJxOgyzj1YTCYJkeCk1rBDtYxJPJ2pcW-QRddBUfOADKytPTnsZdjkTI0sqjGI3q3KSykDdV1EF2Y_qgc62lqXizXflScT37NX1xEYmFZwMzAHTwx-g=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/sociedad-civil-denuncia-caida-del.html" title="Sociedad civil denuncia caída del sistema de salud RD">Sociedad civil denuncia caída del sistema de salud RD</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Participación Ciudadana y la Red Ciudadana por la Seguridad y la  Justicia denunciaron que el sistema de salud está en crisis con  decenas...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/sociedad-civil-denuncia-caida-del.html">Leer más </a></p></div></div></div>  <div id="summary148392971626533404" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/whatsapp-permite-hacer-videollamadas-de.html" title="Whatsapp: permite hacer videollamadas de ocho personas"> <img class="thumbnail" height="150" src="https://www.atentoato.com/wp-content/uploads/2020/04/64A734BB-AE03-491F-AF91-7C0D91544F5C.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/whatsapp-permite-hacer-videollamadas-de.html" title="Whatsapp: permite hacer videollamadas de ocho personas">Whatsapp: permite hacer videollamadas de ocho personas</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  La competencia por las videollamadas grupales se ha intensificado  producto del aislamiento físico al que el coronavirus ha llevado a gran  parte del...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/whatsapp-permite-hacer-videollamadas-de.html">Leer más </a></p></div></div></div>  <div id="summary5408967060886515337" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/lideres-municipales-se-van-del-prd.html" title="Líderes municipales se van del PRD, pasan a formar parte del PRM "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-TBnzGWQHCtY/XqLVk5I-wxI/AAAAAAACP14/MOYCMPQJJNUYoLhC3M0sn61BMrHcCwD_ACLcBGAsYHQ/s320/DEF8782F-2780-4DFF-A52C-C725C08861F8.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/lideres-municipales-se-van-del-prd.html" title="Líderes municipales se van del PRD, pasan a formar parte del PRM ">Líderes municipales se van del PRD, pasan a formar parte del PRM </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  SANTO DOMINGO, República Dominicana.- El Partido Revolucionario Moderno  (PRM) juramentó un nuevo grupo de líderes municipales del Partido  Revolucionario Dominicano, incluyendo varios directores...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/lideres-municipales-se-van-del-prd.html">Leer más </a></p></div></div></div>  <div id="summary8460966889161617610" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/pleno-jce-destituye-varios-funcionarios.html" title="Pleno JCE destituye varios funcionarios del departamento de Informática "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-n7ZpJclx6C0/XqL8viKTCtI/AAAAAAAEIBU/t7qbwvNIs1cRjLxRIa8ET2JK9cWfeTDhwCLcBGAsYHQ/s320/Julio-C%25C3%25A9sar-Casta%25C3%25B1os-Guzm%25C3%25A1n-JCE-pleno-informaci%25C3%25B3n-2.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/pleno-jce-destituye-varios-funcionarios.html" title="Pleno JCE destituye varios funcionarios del departamento de Informática ">Pleno JCE destituye varios funcionarios del departamento de Informática </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-Luego de anunciar la reestructuración el departamento de  Informática y separar de sus funciones al director, la Junta Central  Electoral (JCE) dispuso...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/pleno-jce-destituye-varios-funcionarios.html">Leer más </a></p></div></div></div>  <div id="summary2185078205669341964" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/el-informador-dominicanocom-82000-m.html" title=" El informador dominicano.com 8:20:00 a. m. "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-80HOe5IAo60/XqLopFXgF_I/AAAAAAAEIA0/nGW3xThuNUgfCL9sj2hD3fE7AsViX8BGwCLcBGAsYHQ/s320/whatsapp-image-2020-04-24-at-8-17-24-am-1_13739460_20200424090542.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/el-informador-dominicanocom-82000-m.html" title=" El informador dominicano.com 8:20:00 a. m. "> El informador dominicano.com 8:20:00 a. m. </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Traspasado de mando en ADN/fuente externa SANTO DOMINGO.-Carolina  Mejía, juramentada este viernes como primera Alcaldesa del Distrito  Nacional, prometió que su gestión priorizará...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/el-informador-dominicanocom-82000-m.html">Leer más </a></p></div></div></div>  <div id="summary6981698782557434033" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/poblacion-dominicana-recuerda-el-55.html" title="Población dominicana recuerda el 55 aniversario de la Revolución Constitucionalista de 1965"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-5T2c4-nlJvo/XqLZfNa5ClI/AAAAAAAEIAk/f13VBT1nff03T9FxdStXD5dosLWq82fwQCLcBGAsYHQ/s320/unnamed.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/poblacion-dominicana-recuerda-el-55.html" title="Población dominicana recuerda el 55 aniversario de la Revolución Constitucionalista de 1965">Población dominicana recuerda el 55 aniversario de la Revolución Constitucionalista de 1965</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-La población dominicana conmemora este viernes el 55  aniversario de la Revolución de Abril del año 1965, cuyos propiciadores  reclamaban la vuelta...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/poblacion-dominicana-recuerda-el-55.html">Leer más </a></p></div></div></div>  <div id="summary6212623457700144184" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/facebook-lanza-opcion-para.html" title="Facebook lanza opción para videollamadas con hasta 50 personas sin límite de tiempo "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-X6Jyt1qft80/XqNbf97T67I/AAAAAAACP3U/DtedV5wjYrQb6je7BCc3z0GCgHD-9ctLgCLcBGAsYHQ/s320/EF83CB6D-B2D9-41AF-AD3B-3A16233E99C0.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/facebook-lanza-opcion-para.html" title="Facebook lanza opción para videollamadas con hasta 50 personas sin límite de tiempo ">Facebook lanza opción para videollamadas con hasta 50 personas sin límite de tiempo </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Facebook reveló que está lanzando una herramienta llamada Messenger  Rooms con la que los usuarios podrán hacer videollamadas con hasta 50  personas. Este...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/facebook-lanza-opcion-para.html">Leer más </a></p></div></div></div>  <div id="summary3196202881533231904" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/entidades-bancarias-extienden-horario.html" title="Entidades bancarias extienden horario de servicios para evitar aglomeraciones "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-TNTXy-Jy0L4/XqNKrN4sR7I/AAAAAAAEIBg/-RX4Ex67UWI2qYBtRVutazO51TOoSOUeQCLcBGAsYHQ/s320/Superintendencia-de-bancos..jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/entidades-bancarias-extienden-horario.html" title="Entidades bancarias extienden horario de servicios para evitar aglomeraciones ">Entidades bancarias extienden horario de servicios para evitar aglomeraciones </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-La Superintendencia de Bancos informó este viernes que  algunas entidades financieras extendieron sus horarios para servicios a  los clientes y evitar las...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/entidades-bancarias-extienden-horario.html">Leer más </a></p></div></div></div>  <div id="summary8772251455996238109" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/unas-109-personas-han-muerto-por.html" title="Unas 109 personas han muerto por consumo alcohol adulterado en República Dominicana "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-_zGzV8cItNY/XqNOVME8VII/AAAAAAAEIBw/g1MqTvhNPaIYVvekWWaOxEMZSACJyTwRgCLcBGAsYHQ/s320/subena24losmuertosporingestaalcoholadulteradoenrepublicadominicana77982133.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/unas-109-personas-han-muerto-por.html" title="Unas 109 personas han muerto por consumo alcohol adulterado en República Dominicana ">Unas 109 personas han muerto por consumo alcohol adulterado en República Dominicana </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  REPÚBLICA DOMINICANA.-Unas 109 personas han muerto en las últimas tres  semanas en el país tras consumir alcohol adulterado, confirmó este  viernes fuentes oficiales. El ministro...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/unas-109-personas-han-muerto-por.html">Leer más </a></p></div></div></div>  <div id="summary9065269952097451754" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/presidente-danilo-medina-solicita.html" title="Presidente Danilo Medina solicita extensión por 25 días estado de emergencia en República Dominicana"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-BZqbluvyp7g/XqNQBMHm4VI/AAAAAAAEIB4/hPPBWKbnO0cn0eQkQOnGRxB2W_kVKkqswCLcBGAsYHQ/s320/05306d3c-palacio-nacional.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/presidente-danilo-medina-solicita.html" title="Presidente Danilo Medina solicita extensión por 25 días estado de emergencia en República Dominicana">Presidente Danilo Medina solicita extensión por 25 días estado de emergencia en República Dominicana</a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  REPÚBLICA DOMINICANA.-El presidente Danilo Medina solicitó al Congreso  Nacional extender por otros 25 días el estado de emergencia que finaliza  el viernes 30 de...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/presidente-danilo-medina-solicita.html">Leer más </a></p></div></div></div>  <div id="summary6879517879769539661" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/04/nuevas-autoridades-municipales-de-mao.html" title="Nuevas autoridades municipales de mao asumen funciones. "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-c3Yxh1l-g2Q/XqNxkSV0h6I/AAAAAAABaHQ/p_uQIcE_Yr4fyQAM1YG16SxR57QukdQCACLcBGAsYHQ/s640/Screenshot_2020-04-24%2B%252847%2529%2BBELLO%2BATARDECER%2BMAO.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/04/nuevas-autoridades-municipales-de-mao.html" title="Nuevas autoridades municipales de mao asumen funciones. ">Nuevas autoridades municipales de mao asumen funciones. </a></h2><div class="meta">viernes, abril 24, 2020 | Comments (0)</div><p>  Mao, Valverde.-Las nuevas autoridades municipales,encabezada por el  Alcalde Odalis Rodriguez, asumieron este viernes sus funciones, durante  ceremonia realizada en la sede del cabildo,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/04/nuevas-autoridades-municipales-de-mao.html">Leer más </a></p></div></div></div>  <div class="blog-pager" id="blog-pager"> <span id="blog-pager-newer-link"> <a class="blog-pager-newer-link" href="https://www.soydemao.com/search?updated-max=2020-04-26T13:39:00-04:00&amp;max-results=20&amp;reverse-paginate=true" id="Blog1_blog-pager-newer-link" title="Entradas más recientes">Entradas más recientes</a> </span> <span id="blog-pager-older-link"> <a class="blog-pager-older-link" href="https://www.soydemao.com/search?updated-max=2020-04-24T19:09:00-04:00&amp;max-results=20&amp;start=20&amp;by-date=false" id="Blog1_blog-pager-older-link" title="Entradas antiguas">Entradas antiguas</a> </span> </div> </div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"></span></span><div class="widget Blog" data-version="1" id="Blog1"><br /></div><div class="widget Blog" data-version="1"><br /></div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span></div>  <span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="https://www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense1&amp;action=editWidget&amp;sectionId=headads" rel="nofollow" target="configAdSense1" title="Editar"> </a> </span> </span>        <span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div><span class="widget-item-control"><span class="item-control blog-admin"></span></span><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div><span class="widget-item-control"><span class="item-control blog-admin"></span></span></div><span class="widget-item-control"><span class="item-control blog-admin"></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><marquee behavior="alternater" bg=""  height="30" style="color: black;color:white;" width="605"><span><span style="font-weight: bold;color:#000099;">Las cookies de este sitio web se  usan para personalizar el contenido y los anuncios, ofrecer funciones de  redes sociales y analizar el tráfico. Al continuar con la navegación  entendemos que se acepta nuestra Política de cookies</span><span =""  style="color:#000099;"> </span><span =""  style="color:#000099;">más</span></span> <span><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span></marquee></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
</div></div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<a href="https://twitter.com/DiariodelCibao"><img alt="Twitter" height="50" src="https://1.bp.blogspot.com/-tLOdCdFwBXw/U8iX_exEUqI/AAAAAAAALpY/7BcWFjPggaA/s1600/twitter.png" title="Twitter" width="55" / /></a><a href="https://www.facebook.com/groups/desdemao/"><img alt="Facebook" height="50" src="https://1.bp.blogspot.com/-nv46iRQK3X4/U8iX4shPe9I/AAAAAAAALnM/nYuMF8B-Mvo/s1600/facebook.png" title="Facebook" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.blogger.com/" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="RSS Feed" height="50" src="https://4.bp.blogspot.com/-gaY23lvGKgY/U8iX74xUO8I/AAAAAAAALoM/wjdRu1yErfY/s1600/rss.png" style="border-width: 0px;" title="RSS Feed" width="55" / /></a><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos?shelf_id=1&amp;view=0&amp;sort=dd"><img alt="Google Plus" height="50" src="https://3.bp.blogspot.com/-SbBqIGFVTBM/V9bL9XGX4fI/AAAAAAAADzo/jw5-wUWV52MVa04SsSf0nEWWsvb0EG7sgCLcB/s33/YouTube.png" title="YouTube" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.instagram.com/samueltejada05/?hl=es" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="," height="50" id="Image1_img" src="//2.bp.blogspot.com/-Ho79o-Zg30U/WTNX0FRo7mI/AAAAAAABHSE/PZmu5QyCTUo7ZdF5ZwWHYDW_td1euf6eACK4B/s200/th.jpg" style="visibility: visible;" width="55" /></a><span =""  style="color:white;">.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class="widget-content"> <div class="_2-sx" style="height: 300px; width: 300px;"><img alt="La imagen puede contener: texto que dice &quot;POR FAVOR NO SALGA DE TU CASA SM COM Por tu familia, por todos. EL VIRUS NO LLEGARA A TU CASA SI TU NO LO SALE A BUSCAR&quot;" aria-busy="true" class="spotlight" src="https://scontent-lga3-1.xx.fbcdn.net/v/t1.0-9/s960x960/91988684_2651607431633130_464085664602783744_o.jpg?_nc_cat=101&amp;_nc_sid=8024bb&amp;_nc_ohc=Waua8Q6vWDoAX_XTp6c&amp;_nc_ht=scontent-lga3-1.xx&amp;_nc_tp=7&amp;oh=aac94e6714e83dbca4adb74e05aced88&amp;oe=5EA82A19" style="height: 300px; width: 300px;" / /></div> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"> <a href="https://1.bp.blogspot.com/-bnFDIw8cH88/Xg0Ew_pRHpI/AAAAAAABZXE/03UqHH26NoAfIUTeruhjGLZk-dL4YD01gCLcBGAsYHQ/s1600/Screenshot_2020-01-01%2BEnLaCosa%2BCOM%2BTu%2Bmejor%2BOpcion%2B.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="222" data-original-width="399" src="https://1.bp.blogspot.com/-bnFDIw8cH88/Xg0Ew_pRHpI/AAAAAAABZXE/03UqHH26NoAfIUTeruhjGLZk-dL4YD01gCLcBGAsYHQ/s1600/Screenshot_2020-01-01%2BEnLaCosa%2BCOM%2BTu%2Bmejor%2BOpcion%2B.png" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/empleados-dominicanos-de-supermercados.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/LgVpeTxyCxqsAQWS5xHhk6dvUvGLb-TG4gGngu_6HHbNrZEp6ALM47o1ImOlylVYeitwzzceAke5SVjr5IdBBrExvymRohsXGaZYSvYI89SD1CoYqW7vOsEuv33RkO0OgtJkGYMkm8qNFr5zZZu-mfcwIile9OstAU5TsVbWi793FaTeGDMO730=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/empleados-dominicanos-de-supermercados.html'>Empleada dominicana de supermercado en Nueva York muere por coronavirus</a></div>
<div class='item-snippet'>          NUEVA YORK.- Varios empleados dominicanos de supermercados en el Alto  Manhattan y El Bronx, han muerto en los últimos días por co...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/policia-buscan-hombre-disparo-militares.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/uB4pA8Tbyj0B5PdRjn63QdOiHur61NlvmvK7NCoQIRhwRRjdZFASs5MRVdDNP0Dj_rIiBrKt7Li5th4FEqX5sonJhcdlJCYH8a_3M6Rpfbcq-SJezKOQijerzJLJjYac9jPKZQ=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/policia-buscan-hombre-disparo-militares.html'>Policía buscan hombre disparó a militares en un reten en Mao</a></div>
<div class='item-snippet'>          SANTIAGO .-Agentes  de la Policía Nacional, en compañía de un representante del Ministerio  Público en el municipio Esperanza, all...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/fwd-sntp-de-valverde-solicita-al.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-pDh310gqeDk/Xop9LAhpNwI/AAAAAAABZ_4/zgFa8eQlXfwvrB7qgI6XNO8vStfkMTVuwCK4BGAYYCw/w72-h72-p-k-no-nu/IMG-20190222-WA0060-712872.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/fwd-sntp-de-valverde-solicita-al.html'>SNTP de VALVERDE, SOLICITA AL PRESIDENTE MEDINA, EXONERAR EL PAGO FACTURAS LUZ, AGUA Y TELÉFONO.</a></div>
<div class='item-snippet'>                  El pedido lo hace, el fotoperiodista Rafael Pujols, quien afirma que debido al encierro domiciliario por la Cuarentena del...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/aclaracion-la-opinion-publica-sobre-la.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-iSkkS92gJCA/Xn5siv2m0VI/AAAAAAAAf4k/kqR3B3rHSN0QQ1wQqTdatYNTJt_UW-PqQCLcBGAsYHQ/w72-h72-p-k-no-nu/Dr%2BOdalis%2BRodr%25C3%25ADguez%252C%2BAlcalde%2BMunicipio%2Bde%2BMao%252C%2Bfoto%2BRafael%2BPujols..jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/aclaracion-la-opinion-publica-sobre-la.html'>Aclaración a la opinión pública sobre la disminución de los servicios municipales en Mao.</a></div>
<div class='item-snippet'> El Alcalde del Municipio, Dr. Odalis Rodríguez, aclara &#8220;es por el cumplimiento de las medidas anunciadas por el gobierno en prevención al C...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/autoridades-de-mao-fuera-de-control-se.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-512xkbjTp9Q/XqR2JpftsNI/AAAAAAABaHo/atkWvoF6ERQhyDFPWAMRU6BwC_H9Fyo3gCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-04-25%2BFelix%25281%2529.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/autoridades-de-mao-fuera-de-control-se.html'>Autoridades de mao fuera de control, se repiten los casos de brutalidad  en complicidad con la fiscalia</a></div>
<div class='item-snippet'>       En el video se puede apreciar como varios oficiales en compañía de un  fiscal llegan a una residencia en donde detrás de las rejas de...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/jefatura-pn-dispone-cancelacion.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/c8PMda8O6hu-KZuuDijwMrSAxvfCybhNJWDeecnpqwkfPIrY6RjuuOci3a7vHzNs8QmsoHOiUnnj3uOGRJ3KWkQ10iS4WcQel84jtLTdW3bAQAfAEna5btVyn6Kx=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/jefatura-pn-dispone-cancelacion.html'>Jefatura PN dispone cancelación comandante patrulla apresó hombre buscaba comida en medio toque de queda en SFM; otros agentes serán suspendidos</a></div>
<div class='item-snippet'>Santo Domingo.- El director de la Policía Nacional, mayor general, Ney Aldrín Bautista Almonte, dispuso la suspensión e investigación a los ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/brenda-aracena-rodriguez.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-didVqWbq2Bg/XqOn76U-SGI/AAAAAAABaHY/Mj_LbNw7NRwowBbd7u2mK75GMcF0oVEtQCLcBGAsYHQ/w72-h72-p-k-no-nu/pizap%252842%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/brenda-aracena-rodriguez.html'>BRENDA ARACENA RODRIGUEZ</a></div>
<div class='item-snippet'>     Nacida en Santiago de los Caballeros un 1ro de noviembre del 1990, ha hecho&#160; vida profesional en el municipio de Mao, siendo una de las...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/barrios-de-mao-donde-podria-haber.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-UrpoGWl8eF8/XpZRkq8sxzI/AAAAAAABaDc/q3pdq5Dyr8AMMq1EOxFrOGzhmkh3oa7PwCLcBGAsYHQ/w72-h72-p-k-no-nu/peatonal.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/barrios-de-mao-donde-podria-haber.html'> Barrios de Mao donde podría haber infectados de coronavirus </a></div>
<div class='item-snippet'>  Mao.-  Aunque una gran parte de la población  maeña se han resistido a cumplir con las recomendaciones establecidas  por las autoridades d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/muere-joven-taitabonamina-en-camden-new_50.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_Lu9rhZ7rdg/XpOXAGiEK6I/AAAAAAABaCU/_aSu7erDwa0Cfmd4lAtj1VV7mNXr3eVQwCLcBGAsYHQ/w72-h72-p-k-no-nu/Screenshot_2020-04-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25283%2529.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/muere-joven-taitabonamina-en-camden-new_50.html'>MUERE JOVEN TAITABON,AMINA EN CAMDEN, NEW JERSEY</a></div>
<div class='item-snippet'>     CAMDEN, NEW YORK-, La madrugada de este domingo falleció una joven quien estaba padeciendo&#160; de problemas respiratorios complicaciones e...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/04/beneficiarios-de-quedate-en-casa-que-no.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/92X8t2RMc0cRtMgzSyZkk9VwYx-G2vPAmoJut1TIc1wGMs16MQNr8G3SMLdMv4ZZ3v8iwIGgoi49VX3cYZAybH8pckiAiMYOhUNAhvohOr1yro599h0yNrV6SvxLY7YKYJ9WRNp-HoNlxfAdORlSXr66km_q08hyFDBLvDg1PW_pJX6sPCe7K23_ELmp=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/04/beneficiarios-de-quedate-en-casa-que-no.html'>Beneficiarios de &#8220;Quédate en Casa&#8221; que no consuman la cuota del mes, no recibirán el depósito del siguiente</a></div>
<div class='item-snippet'>          SANTO DOMINGO. &#160;&#8211; La  vicepresidenta de la República, Margarita Cedeño de Fernández, informó  este jueves que los beneficiarios de...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 101px; width: 100px;" width="100" / /> </div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="180" data-original-width="350" src="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" / /></a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>&#191;Cuánto vale una bocina?</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html" title="&#191;Cuánto vale una bocina?"> <img class="thumbnail" height="90" src="https://2.bp.blogspot.com/-8V3J0iCmTkQ/WfpAvNM17zI/AAAAAAAAb4M/o_uwURVPJxA_59fhY4fM616B_ellOzFSQCLcBGAs/s400/dinero-dos.jpg" width="100" / /></a>Depende. Por lo menos aquí en el país las hay para todos los gustos y de todos los precios. Como...<a class="more-link" href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html">Leer más </a><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="//www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense3&amp;action=editWidget&amp;sectionId=headads" target="configAdSense3" title="Editar"> </a> </span> </span>         </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?</h2>
<div class='widget-content'>
<div class="entry basic"><div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html" title="&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?"> <img class="thumbnail" height="90" src="https://4.bp.blogspot.com/-h3V-d82WFcE/U1XfmDbBkII/AAAAAAAAAm0/Ea6sLUMX1h4/s400/Puente+San+Rafael.jpg" width="100" / /></a>El primer puente colgante construido en el país, y por ende sobre el Río Yaque del Norte, en el paso de Guayacanes, fue...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html">Leer más >> </a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE!</h2>
<div class='widget-content'>
<a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! ">.</a><a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! "><img class="thumbnail" height="100" src="https://2.bp.blogspot.com/-jRWPbhizduM/XOPrPoynM3I/AAAAAAAAXok/Josxz5liWWIT2NfDtET83drPk8pPFJJ5ACLcBGAs/s320/60797158_2095329730566311_74940590835367936_n.jpg" width="100" / />Un político con el más mínimo grado de prudencia, de visión y de liderazgo, debería saber el daño que hace..Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?</h2>
<div class='widget-content'>
<div id="summary7585186172279626093" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="http://www.eldiariodelcibao.com/2018/10/el-pld-pierde-en-adp.html" title="EL PLD PIERDE EN ADP"> </a><div id="summary6922948482616866567" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html" title="&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?"> <img class="thumbnail" height="100" src="https://image.freepik.com/fotos-gratis/orelhas-de-arroz-na-mao-da-mulher_41389-9.jpg" width="100" / /></a>La llegada al Municipio de Mao del Ing. Luis L. Bogaert (Monsieur  Bogaert) y su familia marco un punto decisivo en el desarrollo...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html">Leer más >> </a></div></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html" title="&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece"> <img class="thumbnail" height="100" src="https://lh3.googleusercontent.com/proxy/mQsbiF4hbGGEAAQFlxd6feCf2Xhix3L0Bm3Euv6nU5NaeXvmUP1aiMpRdppX7st7kSbPRN8OFtLvBOAnLK7HsyubyA8F-yxHnplAcqtwIxaE8-ppQCLpAHcoll2RYPuw3GY_fw=s0-d" width="100" / /></a></div>El dominicano que ve esta foto,  que no se conmueva al observar escena  así, no puede decir que tiene sensibilidad humana. Pese a...<a class="more-link" href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html">Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="widget-content"> <a href="http://www.demaosoy.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="80" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="295" /></a> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<div class="widget-content"> <img alt="" height="28" src="data:image/jpeg;base64,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" width="297" / /> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>La última jugada del Padre Rogelio</h2>
<div class='widget-content'>
<div id="summary6898287342720136007" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="entry basic"><a href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html" title="La última jugada del Padre Rogelio"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-2JsixvskS8Q/XqVqTzbYx7I/AAAAAAACP58/JqZvQU0gevUfxthfMLclFfIrzjMjkJjCACLcBGAsYHQ/s320/4991F309-F9A0-423D-9865-219E3EBAE7D5.jpeg" width="100" / /></a>A raíz de las últimas declaraciones públicas del Padre Rogelio, con  relación a que, según él, alguien le ofreció Tres Millones de Pesos...<a class="more-link" href="https://www.soydemao.com/2020/04/la-ultima-jugada-del-padre-rogelio.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA</h2>
<div class='widget-content'>
<div id="summary7787382591986753971" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html" title="GABRIEL Y EDILBERTO, LOS PEÑA QUE HICIERON DE LA RADIO, UNA ROCA"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-7QJaIdLv2RY/XqX1XtXcueI/AAAAAAABaIM/oDBFd1N-T9YQgG1U0HCOG4U01lusXr-lACLcBGAsYHQ/s640/pizap%252835%2529.jpg" width="100" / /></a>Los linieros como se nos denomina a los que nacimos en la sub -región  del Cibao conocida como Línea Noroeste, desde inicios de...<a class="more-link" href="https://www.soydemao.com/2020/04/gabriel-y-edilberto-los-pena-que.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ERES TÚ O SOY YO</h2>
<div class='widget-content'>
<div id="summary4499091669355614279" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html" title="ERES TÚ O SOY YO"> <img class="thumbnail" height="130" src="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" width="100" / /></a>Rin - Rin - Rin, el viejo reloj despertador, con su sonido elocuente. ! &#161;Me despertó! Inició el corre corre de la prisa,...<a class="more-link" href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>El Coronavirus no tiene víctimas preferidas</h2>
<div class='widget-content'>
<div id="summary1393785520878529235" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html" title="El Coronavirus no tiene víctimas preferidas "> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-fqCIQjTxHXY/XoiR7SUO-XI/AAAAAAAEHIg/V0mzy7G52Ngo02tQyLH_r8-qJYVZCr85gCLcBGAsYHQ/s1600/thumbnail_LUIS%2BDANILO%2BSANTAMARIA.jpg" width="100" / />Ahora si es verdad que todos los mortales somos...</a><a class="more-link" href="https://www.soydemao.com/2020/04/el-coronavirus-no-tiene-victimas.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>&#191;Qué matará más personas a fin de cuentas?</h2>
<div class='widget-content'>
<div><div><a href="https://www.soydemao.com/2019/06/pld-al-borde-de-la-division-advierte.html" title="PLD al borde de la división, advierte Felucho Jiménez "> </a><div id="summary4209762486095181513" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="https://www.soydemao.com/2020/04/miedo-especulacion-y-atracos.html" title="Miedo, especulación, y atracos"> <img class="thumbnail" height="100" src="https://1.bp.blogspot.com/-UgzcxdWlHTo/XojbRWtRH7I/AAAAAAABZ-Y/IMZ3Ir8RNKY60qeJL3WWGcBeIDygU3iIgCLcBGAsYHQ/s320/989a1951c501f506dd4c13332eec0c1c_400x400.jpeg" width="100" / />Es la pregunta obligada que todos los hombres pensantes de seguro se  hacen, con respecto a la expansión probable del virus COVID-19, que...Leer más </a></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.facebook.com/groups/desdemao/'>
<img alt='' height='124' id='Image1_img' src='//3.bp.blogspot.com/-VFQ7d6MXYLA/XHNIrSz8AaI/AAAAAAABRgY/VRQAGofQtjwoIlRR9aimz_OqgKXYqhwyACK4BGAYYCw/s1600/6df064ac-493f-4973-9cbd-15ea26b0c89f.png' width='296'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "1584292413";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense2_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div></div>
<div class='picfooter'>
<div id='footer-wrapper'>
<div id='footer1-wrapper'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div id='footer2-wrapper'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div id='footer3-wrapper'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1619242917471337" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b3937d107712f00113782e4&amp;product=sticky-share-buttons"></script><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div></div>
<div class='clearfix' id='footer'>
<a href='https://www.soydemao.com/'>Soydemao.com - Noticias</a> &#169; 2020 |Todos los derechos reservados/ <a href='http://ayudadebloggercom/' target='_blank'>No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web.</a>
<script id='_waup7p'>var _wau = _wau || []; _wau.push(["small", "bbxhkd7mf9", "p7p"]);</script><script async='async' src='//waust.at/s.js'></script>
<a href='' target='_blank'></a>
</div>
<script type='text/javascript'>
//<![CDATA[
$('.popular-posts ul li .item-snippet').each(function(){
  var txt=$(this).text().substr(0,50);
  var j=txt.lastIndexOf(' ');
  if(j>42)
     $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
});
//]]>
</script>
<script>
$(function() {
function highlight(){
$('.user.blog-author,.ssyby').closest('.comment-block')
.css('border', '1px solid #e1e1e1')
.css('background','#fbfbfb url("http://lh3.googleusercontent.com/-VfFPP16Tz9s/T_Rd6OcOkHI/AAAAAAAAA4s/cy44MkeiP_o/h120/tanda-admin.png") no-repeat bottom right')
.css('padding', '10px');
}
$(document).bind('ready scroll click', highlight);
});
</script>
<!--Page Navigation Starts-->
<script type='text/javascript'>
//<![CDATA[
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('5 G;5 i;5 b;5 n;1f();x 1g(15){5 6=\'\';H=I(K/2);3(H==K-H){K=H*2+1}J=b-H;3(J<1)J=1;o=I(15/j)+1;3(o-1==15/j)o=o-1;L=J+K-1;3(L>o)L=o;6+="<4 e=\'1y\'>1z "+b+\' 1A \'+o+"</4>";5 16=I(b)-1;3(b>1){3(b==2){3(i=="w"){6+=\'<4 e="1B"><a f="\'+y+\'">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">\'+M+\'</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+16+\');A B">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+16+\');A B">\'+M+\'</a></4>\'}}}1h(5 g=J;g<=L;g++){3(b==g){6+=\'<4 e="1C">\'+g+\'</4>\'}c 3(g==1){3(i=="w"){6+=\'<4 e="k"><a f="\'+y+\'">1</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">1</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+g+\');A B">\'+g+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+g+\');A B">\'+g+\'</a></4>\'}}}5 17=I(b)+1;3(b<o){3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+17+\');A B">\'+1i+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+17+\');A B">\'+1i+\'</a></4>\'}}5 C=u.1D("C");5 18=u.1E("1F-1G");1h(5 p=0;p<C.P;p++){C[p].1j=6}3(C&&C.P>0){6=\'\'}3(18){18.1j=6}}x 1a(Q){5 R=Q.R;5 1k=I(R.1H$1I.$t,10);1g(1k)}x 1f(){5 d=m;3(d.9("/r/s/")!=-1){3(d.9("?S-7")!=-1){n=d.D(d.9("/r/s/")+14,d.9("?S-7"))}c{n=d.D(d.9("/r/s/")+14,d.9("?&7"))}}3(d.9("?q=")==-1&&d.9(".6")==-1){3(d.9("/r/s/")==-1){i="w";3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l("<h T=\\""+y+"U/V/W?7-l=1&X=Y-Z-h&11=1a\\"><\\/h>")}c{i="s";3(d.9("&7-l=")==-1){j=1J}3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l(\'<h T="\'+y+\'U/V/W/-/\'+n+\'?X=Y-Z-h&11=1a&7-l=1" ><\\/h>\')}}}x N(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x O(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W/-/"+n+"?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x 1b(Q){1c=Q.R.1K[0];5 1w=1c.1x.$t.D(0,19)+1c.1x.$t.D(1L,1M);5 1d=1N(1w);3(i=="w"){5 1e="/r?S-7="+1d+"&7-l="+j+"#E="+G}c{5 1e="/r/s/"+n+"?S-7="+1d+"&7-l="+j+"#E="+G}1O.f=1e}',62,113,'|||if|span|var|html|max||indexOf||nomerhal|else|thisUrl|class|href|jj|script|jenis|postperpage|showpageNum|results|urlactivepage|lblname1|maksimal|||search|label||document|newInclude|page|function|home_page|onclick|return|false|pageArea|substring|PageNo|numberpage|nopage|nomerkiri|parseInt|mulai|numshowpage|akhir|upPageWord|redirectpage|redirectlabel|length|root|feed|updated|src|feeds|posts|summary|alt|json|in||callback|jsonstart|nBody||banyakdata|prevnomer|nextnomer|blogPager||hitungtotaldata|finddatepost|post|timestamp|alamat|halamanblogger|loophalaman|for|downPageWord|innerHTML|totaldata|write|getElementsByTagName|head|createElement|type|text|javascript|setAttribute|start|index|appendChild|timestamp1|published|showpageOf|Page|of|showpage|showpagePoint|getElementsByName|getElementById|blog|pager|openSearch|totalResults|20|entry|23|29|encodeURIComponent|location'.split('|'),0,{}))
//]]>

</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2905145497-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>