<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html' rel='canonical'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.soydemao.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Soydemao.com - Noticias - RSS" href="https://www.soydemao.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.blogger.com/feeds/7609435180419328110/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Soydemao.com - Noticias - Atom" href="https://www.soydemao.com/feeds/6288130238933579700/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-VGens_PFb1A/XoC9yd30UpI/AAAAAAABrxU/Cm37j_arPxoanRjFGJ1W6qg93q2omxVkQCNcBGAsYHQ/s280/cuatro-de-cada-100-confirmados-con-covid-19-en-republica-dominicana-han-fallecido.jpeg' rel='image_src'/>
<meta content='https://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html' property='og:url'/>
<meta content='Cuatro de cada 100 confirmados con COVID-19 en República Dominicana han fallecido' property='og:title'/>
<meta content='Con la letalidad del 4% República Dominicana supera a casi todos los países de la región de AL Listin Diario SANTIAGO.-De cada 100 personas ...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-VGens_PFb1A/XoC9yd30UpI/AAAAAAABrxU/Cm37j_arPxoanRjFGJ1W6qg93q2omxVkQCNcBGAsYHQ/w1200-h630-p-k-no-nu/cuatro-de-cada-100-confirmados-con-covid-19-en-republica-dominicana-han-fallecido.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Cuatro de cada 100 confirmados con COVID-19 en República Dominicana han fallecido | Soydemao.com - Noticias</title>
<meta content='LA DESCRIPCION DE SU BLOG AQUI' name='description'/>
<meta content='LAS PALABRAS CLAVE DE SU BLOG AQUI' name='keywords'/>
<meta content='INDEX, FOLLOW' name='ROBOTS'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'> 

#featured{display:none}

</style>
<style type='text/css'> 

</style>
<style type='text/css'> 

</style>
<script type='text/javascript'>
var thumbnail_mode = "no-float" ; 
var classicMnde = false ;
var summary_noimg = 24;
var summary_img = 25;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image"><a title="'+title+'" href="'+posturl+'"> <img width="300" height="197" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div class="post column clearfix">'+imgtag+'<div class="entry long">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p></div><p><a href="'+posturl+'" class="more-link">Leer más </a></p></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

function createSummaryAndThumb1(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 
  if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary_noimg;
 if(img.length>=1) { 
  
   imgtag = '<div class="feature-image right"><a title="'+title+'" href="'+posturl+'"> <img width="150" height="150" class="thumbnail" src="'+img[0].src+'"/></a></div>';
   summ = summary_img;
  
 }
 var postlink= '<h2 class="post-title"><a title="'+title+'" href="'+posturl+'">'+title+'</a></h2><div class="meta">'+date+' | Comments ('+comment+')</div>';
 var summary = '<div style="width:616px;" class="post clearfix">'+imgtag+'<div class="entry basic">'+postlink+'<p>'+ stripHtmlTags(content,summ) + '...</p><p><a href="'+posturl+'" class="more-link">Leer más </a></p><div style="clear: both;"></div></div></div>';
 
 div.innerHTML = summary;
 div.style.display = "block";
 }
}

</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
function related_results_labels(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;
break;
}
}
}
}
function removeRelatedDuplicates() {
var tmp = new Array(0);
var tmp2 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains(tmp, relatedUrls[i])) {
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
}
function contains(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels() {
var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

while (i < relatedTitles.length && i < 20) {
document.write('<li><a href="' + relatedUrls[r] + '">' + relatedTitles[r] + '</a></li>');
if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}

}
//]]>
</script>
<script style='text/javascript'>
function showrecentcomments(json) {
for (var i = 0; i < 6; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
document.write('<li class="recentcomments">');
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<a target="_blank" href="' + ctlink + '">'+comment+ '</a>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<a target="_blank" href="' + ctlink + '">'+comment + '...</a>');
}
}
document.write('</li>');
}
</script>
<style>
 
 #home-top-narrow {
display:none;
visibility:hidden;
}

 
 </style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
    $(document).ready(function(){
        $("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 4000, true);
    });
</script>
<script type='text/javascript'>
//<![CDATA[
   imgr = new Array();

imgr[0] = "http://2.bp.blogspot.com/-uitX7ROPtTU/Tyv-G4NA_uI/AAAAAAAAFBY/NcWLPVnYEnU/s1600/no+image.jpg";

showRandomImg = true;

aBold = true;

summaryPost = 70; 
summaryTitle = 20; 

numposts1 = 4; 

function removeHtmlTag(strx,chop){
    var s = strx.split("<");
    for(var i=0;i<s.length;i++){
        if(s[i].indexOf(">")!=-1){
            s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
        }
    }
    s =  s.join("");
    s = s.substring(0,chop-1);
    return s;
}

function showrecentposts4(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<div class="ui-tabs-panel ui-tabs-hide" id="post-'+i+'"><a href="'+posturl+'"><img width="376" height="246" src="'+img[i]+'"/></a><div class="info"><h2><a href="'+posturl+'">'+posttitle+'</a></h2><p>'+removeHtmlTag(postcontent,summaryPost)+'...<a href="'+posturl+'"></a></p></div></div>';

    document.write(trtd);

    j++;
}

}

function showrecentposts5(json) {
    j = (showRandomImg) ? Math.floor((imgr.length+1)*Math.random()) : 0;
    img  = new Array();

      for (var i = 0; i < numposts1; i++) {
        var entry = json.feed.entry[i];
        var posttitle = entry.title.$t;
        var pcm;
        var posturl;
        if (i == json.feed.entry.length) break;
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                posturl = entry.link[k].href;
                break;
              }
        }
        
        for (var k = 0; k < entry.link.length; k++) {
              if (entry.link[k].rel == 'replies' && entry.link[k].type == 'text/html') {
                pcm = entry.link[k].title.split(" ")[0];
                break;
              }
        }
        
        if ("content" in entry) {
              var postcontent = entry.content.$t;}
        else
        if ("summary" in entry) {
              var postcontent = entry.summary.$t;}
        else var postcontent = "";
        
        postdate = entry.published.$t;
    
    if(j>imgr.length-1) j=0;
    img[i] = imgr[j];
    
    s = postcontent    ; a = s.indexOf("<img"); b = s.indexOf("src=\"",a); c = s.indexOf("\"",b+5); d = s.substr(b+5,c-b-5);

    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")) img[i] = d;

    //cmtext = (text != 'no') ? '<i><font color="'+acolor+'">('+pcm+' '+text+')</font></i>' : '';


    var month = [1,2,3,4,5,6,7,8,9,10,11,12];
    var month2 = ["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];

    var day = postdate.split("-")[2].substring(0,2);
    var m = postdate.split("-")[1];
    var y = postdate.split("-")[0];

    for(var u2=0;u2<month.length;u2++){
        if(parseInt(m)==month[u2]) {
            m = month2[u2] ; break;
        }
    }

    
    //var daystr = (showPostDate) ? '<i><font color="'+acolor+'"> - ('+day+ ' ' + m + ' ' + y + ')</font></i>' : "";


    var trtd = '<li id="nav-post-'+i+'" class="ui-tabs-nav-item"><a href="#post-'+i+'"><img width="80" height="50" src="'+img[i]+'"/><span>'+posttitle+'</span></a></li>';

    document.write(trtd);

    j++;
}

}

 //]]>
</script>
<!-- Blogger Archivo Calendario by www.ayudadeblogger.com -->
<script type='text/javascript'>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</script>
<script src='/feeds/posts/summary?max-results=0&alt=json-in-script&callback=timezoneSet'></script>
<!-- End Blogger Archivo Calendario by www.ayudadeblogger.com -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=ed66a7c2-ff68-410d-bc60-d9580211fb0b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7609435180419328110&amp;zx=ed66a7c2-ff68-410d-bc60-d9580211fb0b' rel='stylesheet'/></noscript>

</head>
<style type='text/css'>
#blog-pager{height: 40px;}
#blog-pager-newer-link {font-size:12px;width:300px;float:left; text-align:left;}
#blog-pager-older-link {font-size:12px;width:300px;float:right; text-align:right;margin-right:27px;
</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function(){
var olderLink = $("a.blog-pager-older-link").attr("href");
$("a.blog-pager-older-link").load(olderLink+" .post-title:first", function() {
var olderLinkTitle = $("a.blog-pager-older-link").text();
$("a.blog-pager-older-link").text(olderLinkTitle + "›");//rgt
});
var newerLink = $("a.blog-pager-newer-link").attr("href");
$("a.blog-pager-newer-link").load(newerLink+" .post-title:first", function() {
var newerLinkTitle = $("a.blog-pager-newer-link:first").text();
$("a.blog-pager-newer-link").text("‹" + newerLinkTitle);
});
});
//]]>
</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7609435180419328110\x26blogName\x3dSoydemao.com+-+Noticias\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.soydemao.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttps://www.soydemao.com/\x26targetPostID\x3d6288130238933579700\x26blogPostOrPageUrl\x3dhttps://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html\x26vt\x3d-6415379668578023141',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='headerpic-wrapper'>
<div class='clearfix' id='topnav'>
<div class='menu-topnav-container'>
<ul class='menu' id='menu-topnav'>
<li><a href='https://www.soydemao.com/search/label/BELLEZA'>BELLEZA</a></li>
<li><a href='https://www.soydemao.com/search/label/CARNAVAL'>CARNAVAL</a></li>
<li><a href='https://www.soydemao.com/search/label/HISTORIA'>HISTORIA</a></li>
<li><a href='https://www.soydemao.com/2019/06/ver-mas-fotos-si-te-gusta-nuestro.html'>PERSONAJES</a></li>
<li><a href='https://www.soydemao.com/search/label/TURISMO'>TURISMO</a></li>
<li><a href='https://www.soydemao.com/search/label/TECNOLOGIA'>TEGNOLOGIA</a></li>
<li><a href='https://www.soydemao.com/search/label/SALUD'>SALUD</a></li>
<li><a href='https://www.soydemao.com/2019/05/fuente-si-te-gusta-nuestro-trabajo-di_21.html'>CONTACTO</a></li>
<li><a href='https://www.soydemao.com/2012/02/publicidad.html'>PUBLICIDAD</a></li>
<li><a class='trigger' href=''>ASI ES MAO</a>
<ul>
<li><a href='https://www.soydemao.com/2015/01/asi-es-mao.html'>MAO</a></li>
<li><a href='https://www.soydemao.com/2019/04/historia-del-municipio-de-esperanza.html'>ESPERANZA</a></li>
<li><a href='https://www.soydemao.com/2019/04/laguna-salada.html'>LAGUNA SALADA</a></li>
<li><a href='https://www.soydemao.com/2019/04/amina-mao.html'>AMINA</a></li>
<li><a href='https://www.soydemao.com/2019/04/pueblo-nuevo-mao.html'>PUEBLO NUEVO</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
<li><a href='#'>Tema 3</a></li>
</ul>
</li>
</ul>
</div>
<div id='search'>
<form action='/search' id='search' method='get' name='searchForm' style='display:inline;'>
<input id='search-box' name='q' onblur='if (this.value == "") this.value = "Buscar...";' onfocus='if (this.value == "Buscar...") this.value = "";' size='20' type='text' value='Buscar...'/></form>
</div>
</div>
<div id='headerpic-wrapper'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.soydemao.com/' style='display: block'>
<img alt="Soydemao.com - Noticias" height="180px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-UGOEnKOVujs/XQmstY6C0BI/AAAAAAABV3I/_CusAbmDcqQMdLiTKz5S97-k6IMhrJA4QCK4BGAYYCw/s1600/Screenshot_2019-06-18%2BSoydemao%2Bcom%2B-%2BNoticias%25281%2529.png" style="display: block" width="972px; ">
</a>
</div>
</div></div>
<div class='header no-items section' id='header2'></div>
<div style='clear:both;'></div>
</div></div></div><!-- end header-wrapper -->
<div id='menuwrapperpic'>
<div id='menuwrapper'>
<ul id='menubar'>
<li class='selected'><a href='/'><img border="0" src="//1.bp.blogspot.com/-7Eveg1Sruok/TZE6GFV_OHI/AAAAAAAABZo/jRHomtpFbd0/s1600/home_white.png" style="padding:0px;"></a></li>
<li class='selected'><a href='#'>INICIO</a></li>
<li><a class='trigger' href='#'>NOTICIAS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/NACIONALES'>NACIONALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/PROVINCIALES'>PROVINCIALES</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/INTERNACIONALES'>INTERNACIONALES</a></li>
<li class='hr'></li>
</ul>
</li>
<li><a class='trigger' href='#'>EL NOROESTE</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/VALVERDE'>VALVERDE</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/Santiago%20Rodr%C3%ADguez'>SANTIAGO RODRIGUEZ</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/DAJABON'>DAJABON</a></li>
<li class='hr'></li>
<li><a href='https://www.soydemao.com/search/label/MONTECRISTI'>MONTECRISTI</a></li>
</ul>
</li>
<li><a class='trigger' href='#'>FOTOS Y VIDEOS</a>
<ul>
<li><a href='https://www.soydemao.com/search/label/FOTOS'>FOTOS</a></li>
<li class='hr'></li>
<li><a href='https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos'>VIDEOS</a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
<li class='hr'></li>
<li><a href='#'></a></li>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ENTRETENIMIENTO'>ESPECTACULOS</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/DEPORTES'>DEPORTES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/OPINIONES'>OPINIONES</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/POLITICA'>POLITICA</a>
<ul>
</ul>
</li>
<li><a class='trigger' href='https://www.soydemao.com/search/label/ECONOMIA'>ECONOMIA</a>
<ul>
</ul>
</li>
</ul>
<br class='clearit'/>
</div></div>
<div class='clearfix' id='page'>
<div class='banner728'>
<div class='no-items section' id='headads'></div>
</div>
<div class='maincontent' id='contentleft'>
<div class='posts-by-3'>
<div class='slider section' id='slider'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"> <a href="https://1.bp.blogspot.com/-3BZOScd4Mls/XlRMbF_WIAI/AAAAAAABZs4/6N3ac61gncgZ5mZALYxidPoxYK5OBTfzQCLcBGAsYHQ/s1600/WhatsApp%2BImage%2B2020-02-24%2Bat%2B4.27.50%2BPM.jpeg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="250" data-original-width="620" height="266" src="https://1.bp.blogspot.com/-3BZOScd4Mls/XlRMbF_WIAI/AAAAAAABZs4/6N3ac61gncgZ5mZALYxidPoxYK5OBTfzQCLcBGAsYHQ/s640/WhatsApp%2BImage%2B2020-02-24%2Bat%2B4.27.50%2BPM.jpeg" width="620" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=slider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML29'>
<div class='widget-content'>
<img alt="https://1.bp.blogspot.com/-uMpIhqVeOtY/XZQJqRp15OI/AAAAAAABYhc/IHvVu5iZGugN1OjI3toKLwM-wcA-QnYUwCLcBGAsYHQ/s1600/color_rojo.jpg" class="shrinkToFit" height="7" src="https://1.bp.blogspot.com/-uMpIhqVeOtY/XZQJqRp15OI/AAAAAAABYhc/IHvVu5iZGugN1OjI3toKLwM-wcA-QnYUwCLcBGAsYHQ/s1600/color_rojo.jpg" width="630" / />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML29&action=editWidget&sectionId=slider' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML29"));' rel='nofollow' target='configHTML29' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<style>
.mbt_social_floating{
    position:fixed; bottom:10%; margin-left:-60px; float:left;
    width:60px;
    background-color:#f7f7f7;
    padding: 5px 0 0px 0px;
     border-top:1px solid #ddd;
border-left:1px solid #ddd;
border-bottom:1px solid #ddd;
z-index:9999px !important;
border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;
}
.mbt_social_floating .mbt_side_social_button{
    margin-bottom:5px;
    float:none;
    height:auto;
    width:60px;
}
.mbt_social_floating .st_twitter_vcount, .mbt_social_floating.st_plusone_vcount, .st_email{
    margin-left:5px;
}
.mbt_social_floating .st_fblike_vcount{
    margin-left:5px;
}
.mbt_social_floating .stButton_gradient{
    background:none !important;
    height:21px !important;
    padding-left:0 !important;
}
.mbt_social_floating .chicklets, .mbt_social_floating .stMainServices {
    background:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') no-repeat !important;
    height:19px !important;
    width:45px !important;
    padding:0 !important;
}
.st_email .chicklets{
    background-position:0 -77px !important;
    background-image:url('//1.bp.blogspot.com/-r3RYZkB4Pis/T7alrxNFYyI/AAAAAAAAGc4/TCBwHNxEwR4/s400/gc_social_sprite.gif') !important;
}
.mbt_social_floating .st_twitter_vcount .st-twitter-counter{
    background-position:0 -58px !important;
}
.mbt_social_floating  .stButton_gradient{
    border:none !important;
}
.mbt_social_floating .stBubble_count{
    width:44px !important;
    font-size: 15px !important;
    font-weight: normal !important;
    padding-top:7px !important;
    height:23px !important;
    background:none !important;
}
.mbt_social_floating .st_twitter_vcount .stBubble_count{
    color:#00a6df;
    background-color:#f8fbfc !important;
}

.st_fblike_vcount{
    margin-bottom: 0px;
    display: block;
}
.st_twitter_vcount{
    margin-bottom: 3px;
    display: block;
}

.st_email{
    margin-bottom: 5px; margin-top: 3px;
    display: block;
}
.mbt_social_floating .stBubble{
    background-position: 21px 31px !important;
    height:35px !important;
}
</style>
<div class='mbt_social_floating'>
<script type='text/javascript'>var switchTo5x=true;</script>
<script src="//w.sharethis.com/button/buttons.js" type="text/javascript"></script>
<script type='text/javascript'>stLight.options({onhover:false});</script>
<span class='st_fblike_vcount' displaytext=''></span>
<span class='st_twitter_vcount' displaytext='' st_via='ayudadeblogger'></span>
<div style='margin:5px 0 0px 0;'>
<center><a class='pin-it-button' count-layout='vertical' href='http://pinterest.com/pin/create/button/?url=https://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html'>Pin It</a>
<a href='javascript:void(run_pinmarklet())' style='margin-left:-46px; width:43px; height:20px; display:inline-block;'></a>
<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
<script type='text/javascript'>
function run_pinmarklet() {
var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r=' + Math.random()*99999999);
document.body.appendChild(e);
}
</script>
</center>
</div>
<div style='margin:0px 0 0 5px;'>
<span class='st_plusone_vcount' displaytext=''></span>
</div>
<div class='addthis_toolbox addthis_default_style ' style='margin:5px 0px 5px 8px;'>
<a class='addthis_counter'></a>
</div>
<script src="//s7.addthis.com/js/250/addthis_widget.js" type="text/javascript"></script>
<script type='text/javascript'>
var addthis_config = {
     ui_cobrand: "AYUDA DE BLOGGER",
ui_header_color: "#ffffff",
     ui_header_background: "#0080FF"
}
</script>
<span class='st_email' displaytext=''></span>
<p style=' line-height:0px; font-size:10px; font-weight:bold; text-align:center;'><a href='http://www.ayudadeblogger.com/' style='color:#CAC8C8;'>Widgets</a></p>
</div>
<p id='breadcrumbs'>
<a href='https://www.soydemao.com/'>Home</a> &#65533; 
											 
											 &#65533; <strong>Cuatro de cada 100 confirmados con COVID-19 en República Dominicana han fallecido</strong>
</p>
<div class='singlepost'>
<div class='fullpost clearfix'>
<div class='entry'>
<h1 class='post-title'>
<a href='https://www.soydemao.com/2020/03/cuatro-de-cada-100-confirmados-con.html'>Cuatro de cada 100 confirmados con COVID-19 en República Dominicana han fallecido</a>
</h1>
<div class='meta'>
DEMAOSOY.COM - NOTICIAS | 
														 domingo, marzo 29, 2020 |
														 
0
Comments
</div>
<p>
<br><div class="post-header" style="line-height:1.6;margin:0px 0px 1.5em;font-size:15.84000015258789px;color:rgb(102,102,102);font-family:&quot;Trebuchet MS&quot;,Trebuchet,Verdana,sans-serif" dir="auto"><div class="post-header-line-1"></div></div><div class="post-body entry-content" id="post-body-4773457950464599326" itemprop="articleBody" style="width:394px;font-size:15.84000015258789px;line-height:1.3;color:rgb(102,102,102);font-family:&quot;Trebuchet MS&quot;,Trebuchet,Verdana,sans-serif" dir="auto"><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="padding:5px;margin-bottom:0.5em;background-color:rgb(255,255,255);border:1px solid rgb(238,238,238);margin-left:auto;margin-right:auto;text-align:center"><tbody><tr><td><a href="https://1.bp.blogspot.com/-VGens_PFb1A/XoC9yd30UpI/AAAAAAABrxU/Cm37j_arPxoanRjFGJ1W6qg93q2omxVkQCNcBGAsYHQ/s1600/cuatro-de-cada-100-confirmados-con-covid-19-en-republica-dominicana-han-fallecido.jpeg" style="text-decoration:none;color:rgb(136,136,136)"><img border="0" height="157" src="https://1.bp.blogspot.com/-VGens_PFb1A/XoC9yd30UpI/AAAAAAABrxU/Cm37j_arPxoanRjFGJ1W6qg93q2omxVkQCNcBGAsYHQ/s280/cuatro-de-cada-100-confirmados-con-covid-19-en-republica-dominicana-han-fallecido.jpeg" style="border: none; position: relative; padding: 0px; background-color: transparent; -webkit-box-shadow: rgba(0, 0, 0, 0.0980392) 0px 0px 0px; box-shadow: rgba(0, 0, 0, 0.0980392) 0px 0px 0px; box-sizing: border-box; max-width: 100%;" width="280"></a></td></tr><tr><td class="tr-caption" style="font-size:12.67199993133545px"><b><i>Con la letalidad del 4% República Dominicana supera a casi todos los países de la región de AL</i></b></td></tr></tbody></table>Listin Diario<br><br>SANTIAGO.-De cada 100 personas que han sido confirmadas como positivos del coronavirus COVID 19 en el país, cuatro han fallecido a causa de la enfermedad respiratoria, para una tasa del 4%, llegando así República Dominicana al tope de los parámetros estimados inicialmente por la Organización Mundial de la Salud (OMS), de que la tasa de letalidad del virus rondaría entre el 2 y el 4%.<br><a name="more"></a><br><br>La mayor tasa de letalidad del país la registra San Francisco de Macorís, que alcanza el 20 por ciento, equivalente a 13 fallecidos del total de 65 casos confirmados, mientras que el Distrito Nacional, a pesar de tener la mayor cantidad de casos confirmados, que son 321, tiene una tasa de letalidad de un 1%.<br><br>Con esta tasa de letalidad, del cuatro por ciento, República Dominicana se coloca por encima de países como panamá, con un 2%; Nicaragua con 0,76%; Honduras con 1,05%; Bolivia con 0% casos; Guatemala con 3,13%; Colombia con 1,11%; Ecuador con 2,63%; Venezuela con 1,67%, Perú con 1,73%; Argentina con 2,46%; Uruguay 0,00% ; Brasil con 2,67% y Cuba tiene tres muertes con una toda de letalidad de 2.52%, de acuerdo a los datos actualizados en la aplicación coronavirus.app que recoge las informaciones de cada país.<br><br>Informe<br><br>De acuerdo al boletín informativo número 9 dado a conocer por el ministro de Salud Pública, doctor Rafael Sánchez Cárdenas, en el país se han registrado hasta el momento 28 fallecimientos, ocho más que el día anterior, de los cuales 13 corresponden la provincia Duarte, primera del país en presentar una alta trasmisión comunitaria.<br><br>Asimismo el número de casos confirmados se elevó a 719 para unos 138 más que el boletín anterior, cuando se habían notificados 581. De los confirmados 123 están en confinamiento hospitalario, 565 en aislamiento hospitalario, siendo el Distrito Nacional con 321 casos, Santo Domingo, con 79, Duarte con 65 y Santiago con 90 las provincias con mayor cantidad de confirmados.<br><br>La edad promedio de los fallecidos es de 61 años y 79% fueron hombres.<br><br>Aunque no está incluido dentro del corte de casos de letalidad, en la madrugada del sábado se produjo la muerte del director General Cooperación Multilaterales Antonio Vargas.<br><br>Sospechosos<br><br>El sistema captó, de acuerdo a los datos ofrecidos por el doctor Sánchez Cárdenas, un total de 2,153 casos sospechosos, de los cuales 1,434 fueron descartados por pruebas de laboratorio.<br><br>El 56% de los casos confirmados se encuentran en el Gran Santo Domingo, lo que puede estar asociado a que es donde hay mayor facilidad para acceder a la pruebas diagnostica.<br><br>Rebotes<br><br>Asimismo, el ministro de Salud Pública informó que están evaluando casos de denuncias de rebotes de pacientes con síntomas de coronavirus en clínicas del país, y advirtió que se tomarán medidas al respecto de comprobarse esa situación.<br><br>"Ninguna clínica puede rebotar pacientes cuando van a reclamar servicios", señaló el funcionario y llamó a los prestadores de servicios de salud a aplicar las medidas de bioseguridad establecidas para la atención de pacientes sospechosos de la enfermedad, habilitar área de triaje donde se coloque a pacientes con síntomas del COVID 19 separados de los demás.<br><br>Recordó a clínicas, hospitales y laboratorios que es obligatoria la notificación inmediata de casos sospechosos y confirmados de COVID 19, ya que se trata de una enfermedad de notificación obligatoria.<br><br>Especuladores de información<br><br>El ministro de Salud Pública además criticó a los supuestos especuladores de información que según él, lo que buscan es sembrar el temor en la sociedad dominicana con cifras inciertas sobre el comportamiento del COVID 19.<br><br>Dijo que no todos los fallecimientos que han ocurrido en las clínicas y hospitales hayan sido por Covid-19.<br><br>Calificó como un abuso que se esté desacreditando el Sistema Nacional de Estadísticas del país con especulaciones</div>-- <br><div dir="ltr" class="gmail_signature" data-smartmail="gmail_signature"><div dir="ltr"><font face="comic sans ms,sans-serif"><a href="http://soydemao.com" target="_blank">soydemao.com</a></font><br></div></div>  </p>
<p class='cats'><strong>Archivado en:</strong>: 
													     
</p>
</div>
<div class='clearfix' id='related'>
<div class='related-posts'>
<p>Artículos Relacionados:</p>
<ol>
<script type='text/javascript'> removeRelatedDuplicates(); printRelatedLabels();  </script>
</ol>
</div>
<div class='subscribe'>
<p class='intro'>Suscríbete y recibiras mis nuevas actualizaciones.</p>
<p class='feed'><a href='/feeds/posts/default' title='Suscríbete via RSS Feed'>Suscríbete via RSS Feed</a></p>
<form action='http://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;http://feedburner.google.com/fb/a/mailverify?uri=foroayudadebloggert&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='uri' type='hidden' value='foroayudadeblogger'/>
<input name='loc' type='hidden' value='es_ES'/>
<p class='email-form'>
<input class='sub' name='email' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Suscríbete via email&#39;;}' onfocus='if (this.value == &#39;Suscríbete via email&#39;) {this.value = &#39;&#39;;}' type='text' value='Suscríbete via email'/>
<input alt='submit' class='subbutton' src='http://3.bp.blogspot.com/-K-ztVzlVR78/UG5gw7jAdLI/AAAAAAAAChg/eVHd-QnzxCc/s1600/blankdb.gif' type='image'/>
</p>
<div style='clear: both;'><small>Privacidad.</small></div>
</form>
</div>
</div>
</div>
<div class='allcomments'>
<h3 id='comments'>
0
Comments
</h3>
<ol class='commentlist'>
</ol>
</div>
<div id='respond'>
<a href='https://www.blogger.com/comment.g?blogID=7609435180419328110&postID=6288130238933579700&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Publicar un comentario</a>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.soydemao.com/2020/03/cmd-advierte-cuarentena-nacional-es_29.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.soydemao.com/2020/03/edenorte-cierra-oficinas-comerciales.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<br /><div class="clearfix" id="page"><div class="maincontent" id="contentleft"><div class="posts-by-3"><div class="main section" id="main"><div class="widget Blog" data-version="1" id="Blog1"> <div id="summary5145636884526304165" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-onu-advierte-se-pierde-la.html" title="SOYDEMAO.COM - ONU advierte se pierde la guerra contraCovid-19"> <img class="thumbnail" height="150" src="https://i1.wp.com/minutoaminuto.com.do/wp-content/uploads/2020/03/onu-advierte-se-pierde-la-guerra-contra-covid-19.jpeg?fit=680%2C453&amp;ssl=1" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-onu-advierte-se-pierde-la.html" title="SOYDEMAO.COM - ONU advierte se pierde la guerra contraCovid-19">SOYDEMAO.COM - ONU advierte se pierde la guerra contraCovid-19</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  AP. Dubai. &#8211;  El secretario general de Naciones Unidas dijo a los  mandatarios de los 20 países más industriali&#173;zados del mundo duran&#173;te  una...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-onu-advierte-se-pierde-la.html">Leer más </a></p></div></div></div>  <div id="summary6807032933049742343" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/asael-sosa-hernandez-un-maeno-por.html" title="Asael Sosa Hernández Un maeño por siempre"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-z-ubJ__1Xs0/Xn40m1ybmOI/AAAAAAABZ7E/N151mfXmyYgCHLcz_N-CM58EXgY2_vomwCLcBGAsYHQ/s320/pizap%252819%2529.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/asael-sosa-hernandez-un-maeno-por.html" title="Asael Sosa Hernández Un maeño por siempre">Asael Sosa Hernández Un maeño por siempre</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  Asael Sosa Hernández, en la actualidad no está en el diarismo,  sin  embargo, nunca se ha desligado y se mantiene muy activo en los...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/asael-sosa-hernandez-un-maeno-por.html">Leer más </a></p></div></div></div>  <div id="summary826440801776382327" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/identifican-los-12-fallecidos-por.html" title="Identifican los 12 fallecidos por coronavirus Covid-19 en San Francisco de Macorís"> <img class="thumbnail" height="150" src="https://diariodigital.com.do/wp-content/uploads/2020/03/covid-19-fall.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/identifican-los-12-fallecidos-por.html" title="Identifican los 12 fallecidos por coronavirus Covid-19 en San Francisco de Macorís">Identifican los 12 fallecidos por coronavirus Covid-19 en San Francisco de Macorís</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  Los nombres de las personas fallecidas por el coronavirus Covid-19 en  San Francisco de Macorís fueron identificadas este viernes por el  periódico El...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/identifican-los-12-fallecidos-por.html">Leer más </a></p></div></div></div>  <div id="summary5655334906623419230" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-pochy-familia-le-pide-al.html" title="SOYDEMAO.COM - Pochy Familia le pide al presidente incluir a los artistas en programa de emergencia "> <img class="thumbnail" height="150" src="https://i0.wp.com/minutoaminuto.com.do/wp-content/uploads/2020/03/pochy-familia_13541016_20200326202521.jpg?fit=546%2C350&amp;ssl=1" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-pochy-familia-le-pide-al.html" title="SOYDEMAO.COM - Pochy Familia le pide al presidente incluir a los artistas en programa de emergencia ">SOYDEMAO.COM - Pochy Familia le pide al presidente incluir a los artistas en programa de emergencia </a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  Al hablar a nombre de SODAIE, el merenguero asegura que la industria  del entretenimiento está paralizada por el COVID-19 El merenguero Pochy  Familia solicitó este...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-pochy-familia-le-pide-al.html">Leer más </a></p></div></div></div>  <div id="summary9217916879406948592" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/en-medio-de-crisis-por-coronavirus.html" title="En medio de crisis por coronavirus renuncia Secretario Salud de Puerto Rico"> <img class="thumbnail" height="150" src="https://proceso.com.do/wp-content/uploads/2020/03/89b3450b-lorenzo-gonz%C3%A1lez-feliciano.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/en-medio-de-crisis-por-coronavirus.html" title="En medio de crisis por coronavirus renuncia Secretario Salud de Puerto Rico">En medio de crisis por coronavirus renuncia Secretario Salud de Puerto Rico</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  SAN JUAN, Puerto Rico .- La gobernadora de Puerto Rico, Wanda Vázquez  Garced, designó hoy a Lorenzo González Feliciano como secretario de  Salud,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/en-medio-de-crisis-por-coronavirus.html">Leer más </a></p></div></div></div>  <div id="summary1744144253488907580" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-cierran-san-francisco-de.html" title="SOYDEMAO.COM -Cierran San Francisco de Macorís "> <img class="thumbnail" height="150" src="https://www.atentoato.com/wp-content/uploads/2020/03/A5A5DE7B-38B8-42D6-861D-569D2F808AC9.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-cierran-san-francisco-de.html" title="SOYDEMAO.COM -Cierran San Francisco de Macorís ">SOYDEMAO.COM -Cierran San Francisco de Macorís </a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  San Francisco de Macorís.- Las autoridades de Salud, auxiliadas por el  ministerio de Defensa y la Policía Nacional, empezaron desde las  primeras horas...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-cierran-san-francisco-de.html">Leer más </a></p></div></div></div>  <div id="summary4157569760203607027" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-gobierno-estudia-establecer.html" title="SOYDEMAO.COM -Gobierno estudia establecer toque de queda 24 horas "> <img class="thumbnail" height="150" src="https://www.atentoato.com/wp-content/uploads/2020/03/FC0F4E66-0054-49D6-8CFF-1B86AAED9BBD.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-gobierno-estudia-establecer.html" title="SOYDEMAO.COM -Gobierno estudia establecer toque de queda 24 horas ">SOYDEMAO.COM -Gobierno estudia establecer toque de queda 24 horas </a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  A horas de establecerse un nuevo horario para el toque de queda en la  República Dominicana, el Gobierno ha contemplado la posibilidad de...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-gobierno-estudia-establecer.html">Leer más </a></p></div></div></div>  <div id="summary2686029147961603011" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/fallece-el-inmortal-del-deporte.html" title="Fallece el inmortal del deporte dominicano, coronel Kalil Haché a causa del coronavirus"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-H0w8GofBK7s/Xn3jM7LMSHI/AAAAAAAEGqQ/A9o8TigGFQMZ6oL3cERX-IHRiYJXAUZfgCLcBGAsYHQ/s320/KALIL.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/fallece-el-inmortal-del-deporte.html" title="Fallece el inmortal del deporte dominicano, coronel Kalil Haché a causa del coronavirus">Fallece el inmortal del deporte dominicano, coronel Kalil Haché a causa del coronavirus</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  SOYDEMAO.COM - SANTO DOMINGO.- El presidente del Círculo Deportivo de  las Fuerzas Armadas y la Policía Nacional, Kalil Haché, falleció este  viernes en...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/fallece-el-inmortal-del-deporte.html">Leer más </a></p></div></div></div>  <div id="summary5803105143508121852" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/se-eleva-581-casos-y-20-fallecidos-por.html" title="Se eleva a 581 casos y 20 fallecidos por coronavirus en República Dominicana"> <img class="thumbnail" height="150" src="https://lh5.googleusercontent.com/proxy/gi02cehxy2urCwuEnrZTfuIyrwdYkUdOzYxP-86kBFqdQgMSjAaxx1klN7Qqw9vZdRKw0cx2Fath-Y3FoGC1lFHwz-YvsFJInB5IrrQ37Ujt8TrvI10aGk5qcexd1zqn3o0urb41iR2urJ4B91drwZh5W9P7=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/se-eleva-581-casos-y-20-fallecidos-por.html" title="Se eleva a 581 casos y 20 fallecidos por coronavirus en República Dominicana">Se eleva a 581 casos y 20 fallecidos por coronavirus en República Dominicana</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  Santo Domingo. El ministro de Salud Pública informó que para este  viernes se han confirmado 581 casos de coronavirus, 121 aislamiento  hospitalario, 3...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/se-eleva-581-casos-y-20-fallecidos-por.html">Leer más </a></p></div></div></div>  <div id="summary6348590818705930327" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/tras-mejoria-en-parametros.html" title="Tras mejoría en parámetros respiratorios retiran vasopresores al doctor Cruz Jiminián"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-THj-in3Q_7o/Xn4ClwGebfI/AAAAAAAEGrg/JA7u6RaAvTATytbAWtXwssegb85waq5PACLcBGAsYHQ/s200/cruz-jimian.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/tras-mejoria-en-parametros.html" title="Tras mejoría en parámetros respiratorios retiran vasopresores al doctor Cruz Jiminián">Tras mejoría en parámetros respiratorios retiran vasopresores al doctor Cruz Jiminián</a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  SANTO DOMINGO.-Tras el cuarto días de internamiento del Félix Antonio  Cruz Jiminián, ingresado en laço Plaza de la Salud, y haber  experimentado mejoría,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/tras-mejoria-en-parametros.html">Leer más </a></p></div></div></div>  <div id="summary9167963726722273645" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/merenguero-dominicanoel-cieguito-de.html" title="Merenguero dominicano&#168;El Cieguito de Nagua &#168; en estado crítico en hospital de Nueva York "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-LctiwxUYViU/Xn6AeiboiEI/AAAAAAAEGsw/yeeQ-Z4-Q90L3AzYUMS1v0YQKa1cr3wUgCLcBGAsYHQ/s320/el-cieguito-de-nagua_13548867_20200327175232.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/merenguero-dominicanoel-cieguito-de.html" title="Merenguero dominicano&#168;El Cieguito de Nagua &#168; en estado crítico en hospital de Nueva York ">Merenguero dominicano&#168;El Cieguito de Nagua &#168; en estado crítico en hospital de Nueva York </a></h2><div class="meta">viernes, marzo 27, 2020 | Comments (0)</div><p>  . SANTO DOMINGO.-Bartolo Alvarado, mejor conocido como &#8220;El cieguito de  Nagua&#8221;, fue ingresado este viernes en un hospital de Brooklyn, Nueva  York, donde...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/merenguero-dominicanoel-cieguito-de.html">Leer más </a></p></div></div></div>  <div id="summary1734710389845464435" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/aumenta-nueve-muertos-por-coronavirus.html" title="Aumenta a nueve muertos por coronavirus en San Francisco"> <img class="thumbnail" height="150" src="https://lh6.googleusercontent.com/proxy/o4KPQW7ZnKCAY9bKAP0h3w53Emtysxav0mn3gCBy1_zz-aFks36qyIxKscuGlBbezdN0cuGJHmDMjot5iZ0hxJIB1mmwyHZuDBEKstNzKQYdnEAROn2DMYSrLNwEQktsAh-7lA=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/aumenta-nueve-muertos-por-coronavirus.html" title="Aumenta a nueve muertos por coronavirus en San Francisco">Aumenta a nueve muertos por coronavirus en San Francisco</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  San Francisco de Macorís. &#8211; Con la muerte del periodista Pedro  Fernández se elevó a nueve los francomacorisanos que han fallecido en  las...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/aumenta-nueve-muertos-por-coronavirus.html">Leer más </a></p></div></div></div>  <div id="summary5889884877792800537" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/emblemas-de-mao.html" title="EMBLEMAS DE MAO"> <img class="thumbnail" height="150" src="https://2.bp.blogspot.com/-we9kfQLXA1k/U1FcKppUgdI/AAAAAAAAAmU/gi60qoKrk10/s200/Escudo+de+Mao-nuevo.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/emblemas-de-mao.html" title="EMBLEMAS DE MAO">EMBLEMAS DE MAO</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  EMBLEMAS DE MAO SIGNIFICADO DEL ESCUDO DE MAO Por Dr. Héctor Brea Tió  Al constituirse el señor Manuel Francisco Evertz Reyes como primer...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/emblemas-de-mao.html">Leer más </a></p></div></div></div>  <div id="summary7156909536475071677" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/historia-mision-y-desarrollo-del-cuerpo.html" title="HISTORIA, MISIÓN Y DESARROLLO DEL CUERPO DE BOMBEROS DE MAO, VALVERDE"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-lJ2KQg9nUus/Xn0fkya4vwI/AAAAAAABZ68/1s1rsZQVlOoDkX-uweyEjOY2tmVmfdcNgCLcBGAsYHQ/s640/pizap%252822%2529.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/historia-mision-y-desarrollo-del-cuerpo.html" title="HISTORIA, MISIÓN Y DESARROLLO DEL CUERPO DE BOMBEROS DE MAO, VALVERDE">HISTORIA, MISIÓN Y DESARROLLO DEL CUERPO DE BOMBEROS DE MAO, VALVERDE</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  HISTORIA, MISIÓN Y DESARROLLO DEL CUERPO DE BOMBEROS DE MAO, VALVERDE  Ubicación: Calle Juan de Jesús Reyes esquina Daniel Tineo, sector Las  40,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/historia-mision-y-desarrollo-del-cuerpo.html">Leer más </a></p></div></div></div>  <div id="summary6868857495767891613" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/liceo-secundario-profesor-juan-de-js.html" title="LICEO SECUNDARIO PROFESOR JUAN DE JS. REYES"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-1N2AOe98q0k/Xn0CedZHqLI/AAAAAAABZ6c/kNwBGL5hNXUna3aF13ep4IjJ7EgdLyiNgCLcBGAsYHQ/s640/Liceo%2BJuan%2Bde%2BJes%25C3%25BAs%2BReyes.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/liceo-secundario-profesor-juan-de-js.html" title="LICEO SECUNDARIO PROFESOR JUAN DE JS. REYES">LICEO SECUNDARIO PROFESOR JUAN DE JS. REYES</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  Fue inaugurado el 8 de junio de 1969, dotado de 24 aulas, tres cuerpos y  capacidad para mil estudiantes. La obra conllevó una...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/liceo-secundario-profesor-juan-de-js.html">Leer más </a></p></div></div></div>  <div id="summary741961460443378225" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/obispo-de-san-francisco-de-macoris-da.html" title="Obispo de San Francisco de Macorís da positivo a coronavirus"> <img class="thumbnail" height="150" src="https://www.ultimasnoticias.com.do/wp-content/uploads/2020/03/obispo-.png" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/obispo-de-san-francisco-de-macoris-da.html" title="Obispo de San Francisco de Macorís da positivo a coronavirus">Obispo de San Francisco de Macorís da positivo a coronavirus</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  El obispo de la Diócesis de San Francisco de Macorís y rector de la  Universidad Católica Nordestana (UCNE), monseñor Fausto Mejía Vallejo,  dio positivo a la...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/obispo-de-san-francisco-de-macoris-da.html">Leer más </a></p></div></div></div>  <div id="summary976789968197378306" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/sectores-de-mao-se-quejan-de-que-no.html" title=" Sectores de Mao se quejan de que no reciben raciones de alimentos del gobierno "> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-N1HXQsMMDyA/XnznMV2pI4I/AAAAAAAABjU/lZ6o9RWY4LoMafxyBBFOIDr1tLFbF5zLQCLcBGAsYHQ/s320/6F17A589-68DE-4D9B-9730-A555244B72B5.jpeg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/sectores-de-mao-se-quejan-de-que-no.html" title=" Sectores de Mao se quejan de que no reciben raciones de alimentos del gobierno "> Sectores de Mao se quejan de que no reciben raciones de alimentos del gobierno </a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  SOYDEMAO.COM - Moradores en sectores de este municipio de Mao se quejan  de que las raciones del Plan de Asistencia Social aún no...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/sectores-de-mao-se-quejan-de-que-no.html">Leer más </a></p></div></div></div>  <div id="summary2692853011822059855" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-26-dias-despues-no-se-sabe.html" title="SOYDEMAO.COM -26 días después no se sabe nada del italiano, primer caso de coronavirus en RD"> <img class="thumbnail" height="150" src="https://lh3.googleusercontent.com/proxy/lPj0CSmx_S9FgcPHB1x1IqSNp9GpjceQrfCOe1VPUnkgkgNkERvfZLHZ9NPZmKgYwUPYlksg4HNUp_lZVQYQsbCEdeMdMdRYHyZfeimweXGjfQVk1cbUeh9uRWlGI1BZBG2b7bomXaegb5ry0g2QNYc04LyWP6DdFWxJQF2jf4g3USCuLA=s0-d" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-26-dias-despues-no-se-sabe.html" title="SOYDEMAO.COM -26 días después no se sabe nada del italiano, primer caso de coronavirus en RD">SOYDEMAO.COM -26 días después no se sabe nada del italiano, primer caso de coronavirus en RD</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  Las autoridades nada han dicho del italiano que fue el primer caso  positivo de coronavirus registrado en el país y ya hacen 26...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-26-dias-despues-no-se-sabe.html">Leer más </a></p></div></div></div>  <div id="summary5220311970106063171" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/hay-dos-casos-positivos-de-coronavirus.html" title="Hay dos casos positivos de coronavirus en Valverde, uno en mao y otro en Laguna Salada"> <img class="thumbnail" height="150" src="https://1.bp.blogspot.com/-cYPOAO20BaM/XmpMOqUb6qI/AAAAAAAABew/AMMK5vUSYMYDpdtrozxM_Gjr0FBOdGmswCPcBGAYYCw/s320/0.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/hay-dos-casos-positivos-de-coronavirus.html" title="Hay dos casos positivos de coronavirus en Valverde, uno en mao y otro en Laguna Salada">Hay dos casos positivos de coronavirus en Valverde, uno en mao y otro en Laguna Salada</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  En el Boletín Siete, emitido al mediodía de este jueves, los casos  positivos de COVID-19 aumentaron a dos en la provincia Valverde;  mientras...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/hay-dos-casos-positivos-de-coronavirus.html">Leer más </a></p></div></div></div>  <div id="summary6660241742486984500" style="display: block;"><div class="post clearfix" style="width: 616px;"><div class="feature-image right"><a href="https://www.soydemao.com/2020/03/soydemaocom-muere-infectologo-con.html" title="SOYDEMAO.COM - Muere infectólogo con coronavirus que hoy mismo pidió orar por Cruz Jiminián"> <img class="thumbnail" height="150" src="https://www.notiultimas.com/wp-content/uploads/2020/03/H%C3%A9ctor-Balc%C3%A1cer.jpg" width="150" / /></a></div><div class="entry basic"><h2 class="post-title"><a href="https://www.soydemao.com/2020/03/soydemaocom-muere-infectologo-con.html" title="SOYDEMAO.COM - Muere infectólogo con coronavirus que hoy mismo pidió orar por Cruz Jiminián">SOYDEMAO.COM - Muere infectólogo con coronavirus que hoy mismo pidió orar por Cruz Jiminián</a></h2><div class="meta">jueves, marzo 26, 2020 | Comments (0)</div><p>  Héctor Balcácer, el infectólogo dominicano que dio positivo al   coronavirus, rindió hoy tributo y homenaje al doctor Cruz Jiminián y a  Jenny Polanco,...</p><p><a class="more-link" href="https://www.soydemao.com/2020/03/soydemaocom-muere-infectologo-con.html">Leer más </a></p></div></div></div>  <div class="blog-pager" id="blog-pager"> <span id="blog-pager-newer-link"> <a class="blog-pager-newer-link" href="https://www.soydemao.com/search?updated-max=2020-03-28T19:32:00-04:00&amp;max-results=20&amp;reverse-paginate=true" id="Blog1_blog-pager-newer-link" title="Entradas más recientes">Entradas más recientes</a> </span> <span id="blog-pager-older-link"> <a class="blog-pager-older-link" href="https://www.soydemao.com/search?updated-max=2020-03-26T14:53:00-04:00&amp;max-results=20&amp;start=20&amp;by-date=false" id="Blog1_blog-pager-older-link" title="Entradas antiguas">Entradas antiguas</a> </span> </div> </div><div class="widget HTML" data-version="1" id="HTML8"> <div class="widget-content"> <div class="slider section" id="slider"><br /><br /></div></div></div></div></div></div></div><div class="maincontent" id="contentleft"><div class="posts-by-3"><div class="main section" id="main"><div class="widget Blog" data-version="1" id="Blog1"><div class="blog-pager" id="blog-pager"> </div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<span =""  style="color:#3333ff;"><marquee behavior="alternater" bg=""  height="30" style="color: black;color:white;" width="605"><span><span style="font-weight: bold;color:#000099;">Las cookies de este sitio web se  usan para personalizar el contenido y los anuncios, ofrecer funciones de  redes sociales y analizar el tráfico. Al continuar con la navegación  entendemos que se acepta nuestra Política de cookies</span><span =""  style="color:#000099;"> </span><span =""  style="color:#000099;">más</span></span> <span><a href="http://www.eldiariodelcibao.com/2009/09/santo-domingo-27-sept-pl-las.html"><span>lnformación</span></a></span></marquee></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear: both;'></div>
</div></div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<a href="https://twitter.com/DiariodelCibao"><img alt="Twitter" height="50" src="https://1.bp.blogspot.com/-tLOdCdFwBXw/U8iX_exEUqI/AAAAAAAALpY/7BcWFjPggaA/s1600/twitter.png" title="Twitter" width="55" / /></a><a href="https://www.facebook.com/groups/desdemao/"><img alt="Facebook" height="50" src="https://1.bp.blogspot.com/-nv46iRQK3X4/U8iX4shPe9I/AAAAAAAALnM/nYuMF8B-Mvo/s1600/facebook.png" title="Facebook" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.blogger.com/" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="RSS Feed" height="50" src="https://4.bp.blogspot.com/-gaY23lvGKgY/U8iX74xUO8I/AAAAAAAALoM/wjdRu1yErfY/s1600/rss.png" style="border-width: 0px;" title="RSS Feed" width="55" / /></a><a href="https://www.youtube.com/channel/UChlmta6JY1Mcvi70ZElaklQ/videos?shelf_id=1&amp;view=0&amp;sort=dd"><img alt="Google Plus" height="50" src="https://3.bp.blogspot.com/-SbBqIGFVTBM/V9bL9XGX4fI/AAAAAAAADzo/jw5-wUWV52MVa04SsSf0nEWWsvb0EG7sgCLcB/s33/YouTube.png" title="YouTube" width="55" / /></a><span =""  style="color:white;">.</span><a href="https://www.instagram.com/samueltejada05/?hl=es" style="color: #555555; outline: none; text-decoration: none;" target="_blank"><img alt="," height="50" id="Image1_img" src="//2.bp.blogspot.com/-Ho79o-Zg30U/WTNX0FRo7mI/AAAAAAABHSE/PZmu5QyCTUo7ZdF5ZwWHYDW_td1euf6eACK4B/s200/th.jpg" style="visibility: visible;" width="55" /></a><span =""  style="color:white;">.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"> <a href="https://1.bp.blogspot.com/-bnFDIw8cH88/Xg0Ew_pRHpI/AAAAAAABZXE/03UqHH26NoAfIUTeruhjGLZk-dL4YD01gCLcBGAsYHQ/s1600/Screenshot_2020-01-01%2BEnLaCosa%2BCOM%2BTu%2Bmejor%2BOpcion%2B.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="222" data-original-width="399" src="https://1.bp.blogspot.com/-bnFDIw8cH88/Xg0Ew_pRHpI/AAAAAAABZXE/03UqHH26NoAfIUTeruhjGLZk-dL4YD01gCLcBGAsYHQ/s1600/Screenshot_2020-01-01%2BEnLaCosa%2BCOM%2BTu%2Bmejor%2BOpcion%2B.png" / /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5927253871";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense3_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Entradas populares</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/apresado-en-el-dia-de-hoy-el-nombrado.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xV4tMxL67yA/Xn6wCxhg-GI/AAAAAAACOic/7Fpbvf5r_8U7A6BGOdUrW6YLfdghmB4dQCLcBGAsYHQ/w72-h72-p-k-no-nu/santiagomatias_20200327_9.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/apresado-en-el-dia-de-hoy-el-nombrado.html'>Apresado en el día de hoy el nombrado YORYI ROJAS GOMEZ (a) BELTIOR </a></div>
<div class='item-snippet'>     Apresado en el día de hoy el nombrado     Joven acusado de poner unos niños a hacerle sexo oral en este Municipio&#160;  El joven conocido c...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/la-vida-y-obra-de-bartolo-alvarado-o-el.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-L_zRiiKlv4I/Xn9fltMgb8I/AAAAAAABZoc/5qkCt3W4m3oJCw3vFiLEaQx9Q_9wcn5kACLcBGAsYHQ/w72-h72-p-k-no-nu/maxresdefault.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/la-vida-y-obra-de-bartolo-alvarado-o-el.html'>La vida y obra de Bartolo Alvarado o El Ciego de Nagua, un visionario de la música típica dominicana.</a></div>
<div class='item-snippet'>              SANTO DOMINGO.- Sus dientes nacieron  al mismo tiempo que su interés por la música y mientras comenzaba a  caminar daba sus pr...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/prohiben-empresas-electricas-cortar.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/RLvmfeKsfTiT94q3-0Bg0fPIFrounzdCUDxxKEO7kHo6h2A_sHky-5js4hG-UwNQ-v5mwRoySdmfch6pfJbuGV4HCSghKZVMILrvS-9HVjMvjgUU0lnssK-jYXcEIAKFJ7UFgafJAz7iEMyFBiGlF2cx=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/prohiben-empresas-electricas-cortar.html'>Prohíben a empresas eléctricas cortar energía por falta de pago</a></div>
<div class='item-snippet'>                                                     La Superintendencia de Electricidad emitió este viernes una  resolución en la que prohí...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/coronavirus-embajada-eeuu-aconseja-su.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/WfkrTo1doZA-nE9U4Wo5Q2nWFHVxMRNG73ZnU8j0-Ag-_Xst5EsMXz6F6kjUX02bz8H6AyqiMydhxslXNg882md49jnbZFf-1sFwk85j51-BJqv9ZJZvMhYIWrCRrxQVm9uWh80aczXsgjLT6poGQ5LN6vqonUER_nLf2Mc=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/coronavirus-embajada-eeuu-aconseja-su.html'>Coronavirus: Embajada EE.UU. aconseja a su ciudadanos abandonar RD de &#8220;inmediato&#8221; por escasez de hospitales </a></div>
<div class='item-snippet'>                        Avión  Santo Domingo.- La embajada  norteamericana aconsejó a su ciudadanos a abandonar de &#8220;inmediato&#8221; la  República...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/cierran-negocios-en-mao-previniendo.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/v0eiUCJJkItPvtTtggH_UVfZlJuAZ4KHXztwR6gdtYEOePUGx85MUsCRDZixvu6kcYCSxrPwgFUePC2lTCMieg_E_NoV_jQY31AnYeQ8FFnsxtfee2nLmfedD4f-RTpcqxkLsgSdvKiynnFoo5zK3uzDewlSblIc4tXkZK0PubTHJPI9aX_HWrfU=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/cierran-negocios-en-mao-previniendo.html'>Cierran negocios en Mao previniendo Covid-19; mantendrán vigilancia</a></div>
<div class='item-snippet'>Cierre de negocios por coronavirus          Mao, Valverde.-El director regional Noroeste de la Policía  Nacional encabeza un amplio operativ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/gobierno-eeuu-se-propone-entregar-mil.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Rk4S15GgM38/XnNW2E2TihI/AAAAAAAEGQA/HN48Oxkr3_Qcf1RYE3m1udpWVSEuT821wCLcBGAsYHQ/w72-h72-p-k-no-nu/thumbnail_Gobierno%2BEE.UU%2Bse%2Bpropone%2Bentregar%2Bmil%2Bd%25C3%25B3lares%2Ba%2Bciudadanos%2Bestabilizar%2Beconom%25C3%25ADa%2Bafectada%2Bpor%2Bcoronavirus.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/gobierno-eeuu-se-propone-entregar-mil.html'>Gobierno EE.UU se propone entregar mil dólares a ciudadanos estabilizar economía afectada por coronavirus </a></div>
<div class='item-snippet'>    Por Ramón Mercedes &#160;    NUEVA YORK.-&#160; El  gobierno del presidente Donald Trump se propone entregar, a principio  del próximo mes, la sum...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/confirmado-tercera-muerte-por.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-S4pP7IYLKDs/XnTrAXHEQpI/AAAAAAACOJA/2SZ_3j-5DlIFJ5lg1rzGB5SDc-sMasaMQCLcBGAsYHQ/w72-h72-p-k-no-nu/FB_IMG_1584720601166.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/confirmado-tercera-muerte-por.html'>Confirmado tercera muerte por Coronavirus es de San Fco. de Macorís</a></div>
<div class='item-snippet'>La tercera muerte por el COVID-19 o Coronavirus, se registró en San Francisco de Macorís la tarde de este jueves 19 de marzo, según un alto ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/fallecie-en-mao-la-destacada-educadora.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-yItenkBLqfg/XnK-sPfclyI/AAAAAAABZ1E/FbwcuMoxaa4l66Doqu2IPl4XIaSsxQhKACEwYBhgL/w72-h72-p-k-no-nu/pizap%25287%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/fallecie-en-mao-la-destacada-educadora.html'>Fallecie en mao la destacada educadora Cucha Colón</a></div>
<div class='item-snippet'>  - La comunidad educativa de Mao llora la partida a destiempo de doña Cucha Colón -       Mao, Valverde,R.D.- Luego de estar padeciendo fue...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.soydemao.com/2020/03/boda-que-se-celebro-en-punta-cana-fue.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-VZ-B_hsnvEI/XnTI2t17YQI/AAAAAAACOIE/qnZHfaurfLo9gCoUHR5TwfilRmKJoS-oACLcBGAsYHQ/w72-h72-p-k-no-nu/FB_IMG_1584711810488.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/boda-que-se-celebro-en-punta-cana-fue.html'>Boda que se celebró en Punta Cana fue fuente de contaminación del coronavirus</a></div>
<div class='item-snippet'>&quot;Ciertamente ahí hubo una visita de una cantidad importante de extranjeros que participaron en ella y han sido la fuente de contaminaci...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.soydemao.com/2020/03/cdp-apoya-medidas-gobierno-para-evitar.html'>CDP apoya medidas gobierno para evitar CORONAVIRUS en la población y acoge pedimento a los comunicadores</a></div>
<div class='item-snippet'>          El  Colegio Dominicano de Periodistas (CDP) apoya las medidas adoptada por  el gobierno para contrarrestar los efectos que podría ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>&#191;Cuánto vale una bocina?</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html" title="&#191;Cuánto vale una bocina?"> <img class="thumbnail" height="90" src="https://2.bp.blogspot.com/-8V3J0iCmTkQ/WfpAvNM17zI/AAAAAAAAb4M/o_uwURVPJxA_59fhY4fM616B_ellOzFSQCLcBGAs/s400/dinero-dos.jpg" width="100" / /></a>Depende. Por lo menos aquí en el país las hay para todos los gustos y de todos los precios. Como...<a class="more-link" href="http://www.eldiariodelcibao.com/2017/11/cuanto-vale-una-bocina.html">Leer más </a><span class="widget-item-control"><span class="item-control blog-admin"><a class="quickedit" href="//www.blogger.com/rearrange?blogID=7609435180419328110&amp;widgetType=AdSense&amp;widgetId=AdSense3&amp;action=editWidget&amp;sectionId=headads" target="configAdSense3" title="Editar"> </a> </span> </span>         </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<div><div class="separator" style="clear: both; text-align: center;"><img height="100" src="https://lh4.googleusercontent.com/proxy/u8xzGr-KO66qZCJiQp0Tgv6aK5I-9BnjTdJYuhABj49Oa5D5rUkZJGJ6Z9Xs1yjX7lobnZmRnaEBPObGmWPs=s0-d" style="height: 101px; width: 100px;" width="100" / /> </div><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="180" data-original-width="350" src="https://1.bp.blogspot.com/-NnG_T55aVQ8/XPsINHjH0EI/AAAAAAABVdM/LrymBvZy1YAQ6Z8gWb-0Dd_uGk5TSErkQCLcBGAs/s1600/Screenshot_2019-06-07%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor.png" / /></a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<br /><span style="font-family: &quot;; font-size: 100%; font-style: normal; font-variant: normal; font-weight: bold; line-height: 30px; text-decoration: blink; text-transform: uppercase;font-family:&quot;;font-size:15px;color:#0ca270;"><span style="font-weight: bold;"><span =""  style="color:#000099;"><span =""  style="font-size:100%;"><marquee behavior="alternater" bgcolor="#000000" height="30" style="color: white;" width="595"> SI TE GUSTA NUESTRO TRABAJO DI PRESENTE CON UN "ME GUSTA" .<br /><br /><br />- </marquee></span></span><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsettings%3Ftab%3Daccount%26section%3Dusername&amp;send=false&amp;layout=standard&amp;width=750&amp;show_faces=true&amp;font=tahoma&amp;colorscheme=light&amp;action=like&amp;height=80" style="border: none; height: 80px; overflow: hidden; width: 600px;"></iframe></span></span><br /><span class="widget-item-control"><span class="item-control blog-admin"></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title'>&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?</h2>
<div class='widget-content'>
<div class="entry basic"><div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html" title="&#191;Sabía usted que el primer puente colgante del pais fue construido en Mao ?"> <img class="thumbnail" height="90" src="https://4.bp.blogspot.com/-h3V-d82WFcE/U1XfmDbBkII/AAAAAAAAAm0/Ea6sLUMX1h4/s400/Puente+San+Rafael.jpg" width="100" / /></a>El primer puente colgante construido en el país, y por ende sobre el Río Yaque del Norte, en el paso de Guayacanes, fue...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-primer-puente-colgante.html">Leer más >> </a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div class="widget-content"> <a href="http://www.demaosoy.com/" target="_blank" title="create animated gif"><img alt="create animated gif" border="0" height="80" src="https://lh5.googleusercontent.com/proxy/gz8MG5rDb5WJ8gffbNlAYhX-V-aDUMYTatBHdUzKUzd_6zsUAHu2BCdQElRV_vCRi-mmD7PqmrA6nZjBs3bIXe2X_PD1cvqvZDeo3BoTdWubvA=s0-d" width="295" /></a> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
*********-- Suscribete a nuestro canal --*********<br /><div class="g-ytsubscribe" data-channelid="UChlmta6JY1Mcvi70ZElaklQ" data-count="iii" data-layout="full"></div><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "1584292413";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense2_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<div class="tableauPlaceholder" id="viz1551038250343" style="position: relative;"><noscript><a href='http:&#47;&#47;www.relojinformativo.net&#47;'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Ta&#47;TasasMercadoPeridico298-276&#47;TipodeCambio&#47;1_rss.png' style='border: none' / / / / / / / / / / / / / / / /></a></noscript><object class="tableauViz" style="display: none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /> <param name="embed_code_version" value="3" /> <param name="site_root" value="" /><param name="name" value="TasasMercadoPeridico298-276/TipodeCambio" /><param name="tabs" value="yes" /><param name="toolbar" value="no" /><param name="static_image" value="https://public.tableau.com/static/images/Ta/TasasMercadoPeridico298-276/TipodeCambio/1.png" /> <param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1551038250343');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='300px';vizElement.style.height='240px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>?autoplay=1
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "9914245127";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense1_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<div class="widget-content"> <img alt="" height="28" src="data:image/jpeg;base64,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" width="297" / /> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ERES TÚ O SOY YO</h2>
<div class='widget-content'>
<div id="summary4499091669355614279" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html" title="ERES TÚ O SOY YO"> <img class="thumbnail" height="130" src="https://1.bp.blogspot.com/-R6wrgUA5N-g/XmryARWbdXI/AAAAAAABZy8/MUatknUP9q8KLjaEsi14RPXwFVASObk9ACLcBGAsYHQ/s1600/Screenshot_2020-03-12%2BpiZap%2B-%2Bfree%2Bonline%2Bphoto%2Beditor%2B-%2Bfun%2Bphoto%2Beffects%2Beditor%25282%2529.png" width="100" / /></a>Rin - Rin - Rin, el viejo reloj despertador, con su sonido elocuente. ! &#161;Me despertó! Inició el corre corre de la prisa,...<a class="more-link" href="https://www.soydemao.com/2020/03/eres-tu-o-soy-yo_63.html">Leer más </a></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>PLD al borde de la división, advierte Felucho Jiménez</h2>
<div class='widget-content'>
<div><div><a href="https://www.soydemao.com/2019/06/pld-al-borde-de-la-division-advierte.html" title="PLD al borde de la división, advierte Felucho Jiménez "> <img class="thumbnail" height="100" src="https://cuartasemana.com.do/wp-content/uploads/2018/06/Feluchojimenezapunta.jpg" width="100" / /></a>SANTO DOMINGO.-El miembro del Comité Político del Partido de la  Liberación Dominicana (PLD), Félix Jiménez (Felucho), sostuvo que es  difícil un arreglo en...<a class="more-link" href="https://www.soydemao.com/2019/06/pld-al-borde-de-la-division-advierte.html">Leer más </a></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>Delincuencia y violencia se expresan al máximo nivel en centros educativos públicos</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="https://www.soydemao.com/2019/06/delincuencia-y-violencia-se-expresan-al.html" title="Delincuencia y violencia se expresan al máximo nivel en centros educativos públicos"> <img class="thumbnail" height="100" src="https://lh5.googleusercontent.com/proxy/hB0t2f_jYxSk4TCsRoyApkvwWaXtiE5eL4yYLZIbahdye29YB2qDaDz12xrnw1DuwqJexuQF-6L1OvbCz74KmpiteWbagltkEoVD9aNxkEGhvvWBb7CtqhzuwS2SgyfPXg3M=s0-d" width="100" / /></a>La violencia y delincuencia se apoderan de estudiantes en centros  educativos públicos y se manifiestan con heridas de armas blanca,  tentativa de homicidio,...<a class="more-link" href="https://www.soydemao.com/2019/06/delincuencia-y-violencia-se-expresan-al.html">Leer más </a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?</h2>
<div class='widget-content'>
<div id="summary7585186172279626093" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="http://www.eldiariodelcibao.com/2018/10/el-pld-pierde-en-adp.html" title="EL PLD PIERDE EN ADP"> </a><div id="summary6922948482616866567" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html" title="&#191;Sabía usted que Mao fue el primer pueblo del pais dende se cosecho el arroz ?"> <img class="thumbnail" height="100" src="https://image.freepik.com/fotos-gratis/orelhas-de-arroz-na-mao-da-mulher_41389-9.jpg" width="100" / /></a>La llegada al Municipio de Mao del Ing. Luis L. Bogaert (Monsieur  Bogaert) y su familia marco un punto decisivo en el desarrollo...<a class="more-link" href="http://www.eldiariodelcibao.com/2018/10/sabia-usted-que-mao-fue-el-primer.html">Leer más >> </a></div></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE!</h2>
<div class='widget-content'>
<a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! ">.</a><a href="https://www.demaosoy.com/2019/05/el-que-adula-no-suma-no-es-creible-no.html" title="EL QUE ADULA NO SUMA, NO ES CREÍBLE, NO ES CONFIABLE! "><img class="thumbnail" height="100" src="https://2.bp.blogspot.com/-jRWPbhizduM/XOPrPoynM3I/AAAAAAAAXok/Josxz5liWWIT2NfDtET83drPk8pPFJJ5ACLcBGAs/s320/60797158_2095329730566311_74940590835367936_n.jpg" width="100" / />Un político con el más mínimo grado de prudencia, de visión y de liderazgo, debería saber el daño que hace..Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece</h2>
<div class='widget-content'>
<div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html" title="&#191;De qué bonanzas me hablan los políticos sin ojos?. Y esto qué les parece"> <img class="thumbnail" height="100" src="https://lh3.googleusercontent.com/proxy/mQsbiF4hbGGEAAQFlxd6feCf2Xhix3L0Bm3Euv6nU5NaeXvmUP1aiMpRdppX7st7kSbPRN8OFtLvBOAnLK7HsyubyA8F-yxHnplAcqtwIxaE8-ppQCLpAHcoll2RYPuw3GY_fw=s0-d" width="100" / /></a></div>El dominicano que ve esta foto,  que no se conmueva al observar escena  así, no puede decir que tiene sensibilidad humana. Pese a...<a class="more-link" href="http://www.eldiariodelcibao.com/2019/04/de-que-bonanzas-me-hablan-los-politicos.html">Leer más </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>&#191;Hay o no oposición?</h2>
<div class='widget-content'>
<div id="summary5223161267761240557" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/04/economista-dice-gobierno-tendra-que.html" title="Economista dice gobierno tendrá que subir impuestos a la población para cubrir primarias abiertas"> </a><div id="summary5586117498359642620" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/06/destacable-lo-malo-de-trujillo-y-lo.html" title="&#161;Destacable: lo malo de Trujillo! &#191;Y lo bueno qué?"> </a><div id="summary7797357120440663428" style="display: block;"><div class="post column clearfix"><div class="feature-image"><a href="http://www.eldiariodelcibao.com/2018/07/sabaneta-puede-colapsar-rapidamente-por.html" title="Sabaneta puede colapsar rápidamente por falta de agua"> </a><div id="summary2006376062647754093" style="display: block;"><div class="post column clearfix"><div class="entry long"><a href="http://www.eldiariodelcibao.com/2018/10/como-se-salva-un-pais-digame-usted-senor.html" title="&#191;Cómo se salva un país? &#161;Dígame usted señor!"></a><div class="feature-image right"><a href="http://www.eldiariodelcibao.com/2019/03/hay-o-no-oposicion.html" title="&#191;Hay o no oposición?"> <img class="thumbnail" height="100" src="https://i2.wp.com/minutoaminuto.com.do/wp-content/uploads/2018/11/Luis-C%C3%B3rdova.jpg?zoom=3&amp;fit=200%2C208&amp;ssl=1" width="100" / /></a></div>De manera reiterada escuchamos en los medios de comunicación y en  conversaciones privadas, la afirmación de que en el país no existe  una...<a class="more-link" href="http://www.eldiariodelcibao.com/2019/03/hay-o-no-oposicion.html">Leer más </a></div></div></div></div></div></div></div></div></div></div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.facebook.com/groups/desdemao/'>
<img alt='' height='124' id='Image1_img' src='//3.bp.blogspot.com/-VFQ7d6MXYLA/XHNIrSz8AaI/AAAAAAABRgY/VRQAGofQtjwoIlRR9aimz_OqgKXYqhwyACK4BGAYYCw/s1600/6df064ac-493f-4973-9cbd-15ea26b0c89f.png' width='296'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1619242917471337";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "8510853486";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- demaosoy_sidebar_AdSense4_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div></div>
<div class='picfooter'>
<div id='footer-wrapper'>
<div id='footer1-wrapper'>
<div class='footer no-items section' id='footer1'></div>
</div>
<div id='footer2-wrapper'>
<div class='footer no-items section' id='footer2'></div>
</div>
<div id='footer3-wrapper'>
<div class='footer no-items section' id='footer3'></div>
</div>
<div id='footer4-wrapper'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1619242917471337" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='footer5-wrapper'>
<div class='footer section' id='footer5'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b3937d107712f00113782e4&amp;product=sticky-share-buttons"></script><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7609435180419328110&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div></div>
<div class='clearfix' id='footer'>
<a href='https://www.soydemao.com/'>Soydemao.com - Noticias</a> &#169; 2020 |Todos los derechos reservados/ <a href='http://ayudadebloggercom/' target='_blank'>No somos responsables de las opiniones que sean emitidas por nuestros colaboradores o corresponsales,tampoco somos responsables por los comentarios de nuestros lectores publicados en este sitio web.</a>
<script id='_waup7p'>var _wau = _wau || []; _wau.push(["small", "bbxhkd7mf9", "p7p"]);</script><script async='async' src='//waust.at/s.js'></script>
<a href='' target='_blank'></a>
</div>
<script type='text/javascript'>
//<![CDATA[
$('.popular-posts ul li .item-snippet').each(function(){
  var txt=$(this).text().substr(0,50);
  var j=txt.lastIndexOf(' ');
  if(j>42)
     $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
});
//]]>
</script>
<script>
$(function() {
function highlight(){
$('.user.blog-author,.ssyby').closest('.comment-block')
.css('border', '1px solid #e1e1e1')
.css('background','#fbfbfb url("http://lh3.googleusercontent.com/-VfFPP16Tz9s/T_Rd6OcOkHI/AAAAAAAAA4s/cy44MkeiP_o/h120/tanda-admin.png") no-repeat bottom right')
.css('padding', '10px');
}
$(document).bind('ready scroll click', highlight);
});
</script>
<!--Page Navigation Starts-->
<script type='text/javascript'>
//<![CDATA[
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('5 G;5 i;5 b;5 n;1f();x 1g(15){5 6=\'\';H=I(K/2);3(H==K-H){K=H*2+1}J=b-H;3(J<1)J=1;o=I(15/j)+1;3(o-1==15/j)o=o-1;L=J+K-1;3(L>o)L=o;6+="<4 e=\'1y\'>1z "+b+\' 1A \'+o+"</4>";5 16=I(b)-1;3(b>1){3(b==2){3(i=="w"){6+=\'<4 e="1B"><a f="\'+y+\'">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">\'+M+\'</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+16+\');A B">\'+M+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+16+\');A B">\'+M+\'</a></4>\'}}}1h(5 g=J;g<=L;g++){3(b==g){6+=\'<4 e="1C">\'+g+\'</4>\'}c 3(g==1){3(i=="w"){6+=\'<4 e="k"><a f="\'+y+\'">1</a></4>\'}c{6+=\'<4 e="k"><a f="/r/s/\'+n+\'?&7-l=\'+j+\'">1</a></4>\'}}c{3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+g+\');A B">\'+g+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+g+\');A B">\'+g+\'</a></4>\'}}}5 17=I(b)+1;3(b<o){3(i=="w"){6+=\'<4 e="k"><a f="#" z="N(\'+17+\');A B">\'+1i+\'</a></4>\'}c{6+=\'<4 e="k"><a f="#" z="O(\'+17+\');A B">\'+1i+\'</a></4>\'}}5 C=u.1D("C");5 18=u.1E("1F-1G");1h(5 p=0;p<C.P;p++){C[p].1j=6}3(C&&C.P>0){6=\'\'}3(18){18.1j=6}}x 1a(Q){5 R=Q.R;5 1k=I(R.1H$1I.$t,10);1g(1k)}x 1f(){5 d=m;3(d.9("/r/s/")!=-1){3(d.9("?S-7")!=-1){n=d.D(d.9("/r/s/")+14,d.9("?S-7"))}c{n=d.D(d.9("/r/s/")+14,d.9("?&7"))}}3(d.9("?q=")==-1&&d.9(".6")==-1){3(d.9("/r/s/")==-1){i="w";3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l("<h T=\\""+y+"U/V/W?7-l=1&X=Y-Z-h&11=1a\\"><\\/h>")}c{i="s";3(d.9("&7-l=")==-1){j=1J}3(m.9("#E=")!=-1){b=m.D(m.9("#E=")+8,m.P)}c{b=1}u.1l(\'<h T="\'+y+\'U/V/W/-/\'+n+\'?X=Y-Z-h&11=1a&7-l=1" ><\\/h>\')}}}x N(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x O(F){12=(F-1)*j;G=F;5 13=u.1m(\'1n\')[0];5 v=u.1o(\'h\');v.1p=\'1q/1r\';v.1s("T",y+"U/V/W/-/"+n+"?1t-1u="+12+"&7-l=1&X=Y-Z-h&11=1b");13.1v(v)}x 1b(Q){1c=Q.R.1K[0];5 1w=1c.1x.$t.D(0,19)+1c.1x.$t.D(1L,1M);5 1d=1N(1w);3(i=="w"){5 1e="/r?S-7="+1d+"&7-l="+j+"#E="+G}c{5 1e="/r/s/"+n+"?S-7="+1d+"&7-l="+j+"#E="+G}1O.f=1e}',62,113,'|||if|span|var|html|max||indexOf||nomerhal|else|thisUrl|class|href|jj|script|jenis|postperpage|showpageNum|results|urlactivepage|lblname1|maksimal|||search|label||document|newInclude|page|function|home_page|onclick|return|false|pageArea|substring|PageNo|numberpage|nopage|nomerkiri|parseInt|mulai|numshowpage|akhir|upPageWord|redirectpage|redirectlabel|length|root|feed|updated|src|feeds|posts|summary|alt|json|in||callback|jsonstart|nBody||banyakdata|prevnomer|nextnomer|blogPager||hitungtotaldata|finddatepost|post|timestamp|alamat|halamanblogger|loophalaman|for|downPageWord|innerHTML|totaldata|write|getElementsByTagName|head|createElement|type|text|javascript|setAttribute|start|index|appendChild|timestamp1|published|showpageOf|Page|of|showpage|showpagePoint|getElementsByName|getElementById|blog|pager|openSearch|totalResults|20|entry|23|29|encodeURIComponent|location'.split('|'),0,{}))
//]]>

</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3638369130-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>